<!DOCTYPE html>
<html amp lang="es-MX"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta name="apple-itunes-app" content="app-id=412099246"><meta property="fb:pages" content="105624182802445"><meta name="description" content="Jesús Seade, quien encabeza las negociaciones del T-MEC, viajó a Estados Unidos para la revisión del acuerdo comercial"><meta property="og:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?fit=1080%2C609&amp;ssl=1"><meta property="og:image:width" content="1080"><meta property="og:image:height" content="609"><meta property="og:image:alt" content="Imagen: Jesús Seade viajó a Washington para abordar temas relacionados al T-MEC, 3 de diciembre de 2019 (ANDREA MURCIA /CUARTOSCURO.COM)"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Jesús Seade viaja a Washington para revisar documentos del T-MEC"><meta property="og:description" content="Jesús Seade, quien encabeza las negociaciones del T-MEC, viajó a Estados Unidos para la revisión del acuerdo comercial"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/jesus-seade-viaja-washington-revisar-t-mec/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="105624182802445"><meta property="article:published_time" content="2019-12-04T01:36+00:00"><meta property="article:modified_time" content="2019-12-04T01:36+00:00"><meta property="og:updated_time" content="2019-12-04T01:36+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Jesús Seade viaja a Washington para revisar documentos del T-MEC"><meta name="twitter:description" content="Jesús Seade, quien encabeza las negociaciones del T-MEC, viajó a Estados Unidos para la revisión del acuerdo comercial"><meta name="twitter:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?fit=1080%2C609&amp;ssl=1"><meta name="twitter:image:width" content="1080"><meta name="twitter:image:height" content="609"><meta name="twitter:image:alt" content="Imagen: Jesús Seade viajó a Washington para abordar temas relacionados al T-MEC, 3 de diciembre de 2019 (ANDREA MURCIA /CUARTOSCURO.COM)"><meta name="description" content="Jesús Seade, quien encabeza las negociaciones del T-MEC, viajó a Estados Unidos para la revisión del acuerdo comercial"><meta name="keywords" content="Jesús Seade, T-MEC, Washington, Jesús Seade T-MEC, Noticieros Televisa, Televisa, Foro TV"><meta property="fb:pages" content="105624182802445"><meta name="generator" content="AMP Plugin v1.4.1; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&amp;ssl=1"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><title>Jesús Seade viaja a Washington para revisar T-MEC – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async="" custom-element="amp-user-notification"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js" async="" custom-element="amp-date-display"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" async="" custom-element="amp-lightbox-gallery"></script><script src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js" async="" custom-element="amp-image-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" async="" custom-element="amp-facebook-comments"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-live-list-0.1.js" async="" custom-element="amp-live-list"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><!--
El elemento style[amp-custom] se ha completado con:
    75 B (16%): link#amp-default-css[rel=stylesheet][href=https://noticieros.televisa.com/wp-content/plugins/amp/assets/css/amp-default.css?ver=1.4.1][type=text/css][media=all]
 23668 B (39%): link#styles-css[rel=stylesheet][href=https://noticieros.televisa.com/wp-content/themes/news-amp/style.css?ver=5.3][type=text/css][media=all]
    29 B: style[type=text/css]
  6009 B (86%): style[type=text/css]
     0 B: link#before-after.min.css-css[rel=stylesheet][href=https://noticieros.televisa.com/wp-content/plugins/before-after-image-slider/css/before-after.min.css?ver=5.3][type=text/css][media=all]
    73 B: span.amp-wp-cc68ddc
Tamaño total incluido: 29.854 bytes (44% de un total de 67.501 tras varear el árbol)
--><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i%7CRoboto+Mono:500&amp;display=swap" rel="stylesheet"><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/jesus-seade-viaja-washington-revisar-t-mec/"><!-- / The SEO Framework by Sybre Waaijer | 3.49ms meta | 0.23ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fjesus-seade-viaja-washington-revisar-t-mec%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fjesus-seade-viaja-washington-revisar-t-mec%2F&amp;format=xml"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&amp;ssl=1"><link type="application/rss+xml" rel="alternate" title="Noticieros Televisa - Corte Informativo" href="https://noticieros.televisa.com/feed/podcast"><!--<link type="application/rss+xml" rel="alternate" title="Noticieros Televisa - Portadas" href="https://noticieros.televisa.com/feed/portadas"/>--><link type="application/rss+xml" rel="alternate" title="Es la Hora de Opinar" href="https://noticieros.televisa.com/feed/podcast?programa=es-la-hora-de-opinar&amp;showid=308303"><link type="application/rss+xml" rel="alternate" title="Tercer Grado" href="https://noticieros.televisa.com/feed/podcast?programa=tercer-grado&amp;showid=889720"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/jesus-seade-viaja-washington-revisar-t-mec\/","headline":"Jesús Seade viaja a Washington para revisar documentos del T-MEC","datePublished":"2019-12-03T19:36:11-06:00","dateModified":"2019-12-03T19:36:11-06:00","author":{"@type":"Person","name":"Social Media"},"image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2019\/12\/jesus-seade-tmec.jpg?fit=1080%2C609&ssl=1","description":"Jesús Seade, quien encabeza las negociaciones del T-MEC, viajó a Estados Unidos para la revisión del acuerdo comercial","contentLocation":{"@type":"place","name":"ciudad-de-mexico"},"speakable":{"@type":"SpeakableSpecification","xpath":"[\"\/html\/head\/title\",\"\/html\/head\/meta[@name='description']\/@content\"]"},"articleSection":"Política","keywords":"Jesús Seade, T-MEC, Washington, Jesús Seade T-MEC, Noticieros Televisa, Televisa, Foro TV","thumbnailUrl":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2019\/12\/jesus-seade-tmec.jpg?fit=1080%2C609&ssl=1"}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="breaking-template-default single single-breaking postid-2374192 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay"></amp-install-serviceworker><amp-user-notification layout="nodisplay" id="amp-user-subscribe"><amp-web-push-widget visibility="unsubscribed" layout="fixed" width="1" height="1"><div id="amp-push-message" class="amp-widget">
			<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img><div class="popover-body-message">Recibe nuestras notificaciones con las noticias más importantes al momento.</div>
			<button class="unsubscribe" on="tap:amp-user-subscribe.dismiss" aria-label="No suscribirse a Notificaciones">NO, GRACIAS</button>
			<button class="subscribe" on="tap:amp-web-push.subscribe" aria-label="Suscribirse a Notificaciones">ACEPTAR</button>
		</div>
	</amp-web-push-widget></amp-user-notification><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Breaking</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo"><amp-img class="ftv-button amp-wp-enforced-sizes" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo" layout="intrinsic"><noscript><img class="ftv-button" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<span>Síguenos en</span>
			<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
			<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
			<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
			<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
		</div>
	</div>
</section><header><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="4" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
			<div class="header-date">
				<amp-date-display datetime="now" locale="es" layout="responsive" width="360" height="1"><template type="amp-mustache"><div>{{dayName}}, {{day}} de {{monthName}} de {{year}}</div>
					</template></amp-date-display></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" media="(min-width:641px)"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false">Búsqueda</div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main id="post-2374192"><section><div class="container single-section formato_b">
			<div class="single-content">
				<div class="single-post-title">
					<h1 role="heading">Jesús Seade viaja a Washington para revisar documentos del T-MEC</h1>
					<div class="description">El canciller Marcelo Ebrard compartió que este martes Jesús Seade viajó a Estados Unidos para avanzar con el tema del T-MEC</div>
					<div class="author">
						<span class="autor">Noticieros Televisa</span>
						<span class="autor">FUENTE: notimex</span>						<span class="autor">DESDE: CDMX, México</span>						<time>3 de diciembre de 2019 | 07:36 pm CST</time></div>
				</div>
				<div class="single-image-container">
	<div class="single-image">
		<amp-img width="1080" height="609" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image amp-wp-enforced-sizes" alt="Imagen: Jesús Seade viajó a Washington para abordar temas relacionados al T-MEC, 3 de diciembre de 2019 (ANDREA MURCIA /CUARTOSCURO.COM)" on="tap:lightbox" role="button" tabindex="1" lightbox="" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="1080" height="609" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image" alt="Imagen: Jesús Seade viajó a Washington para abordar temas relacionados al T-MEC, 3 de diciembre de 2019 (ANDREA MURCIA /CUARTOSCURO.COM)" on="tap:lightbox" role="button" tabindex="1" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/jesus-seade-tmec.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1080px) 100vw, 1080px"></noscript></amp-img><amp-image-lightbox id="lightbox" layout="nodisplay"></amp-image-lightbox></div>
	<div class="caption-thumbnail-text">Jesús Seade viajó a Washington para abordar temas relacionados al T-MEC(ANDREA MURCIA /CUARTOSCURO.COM)</div></div>
				<div class="single-grid">
					<div class="single-post-content">

						<ul class="sm-share vertical"><li><amp-social-share width="30" height="30" aria-label="Comparte en whatsapp" type="whatsapp" layout="responsive" data-param-text="Mira este artículo: TITLE - CANONICAL_URL"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en facebook" type="facebook" layout="responsive" data-param-app_id="1332532230138504"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en twitter" type="twitter" layout="responsive"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en linkedin" type="linkedin" layout="responsive"></amp-social-share></li>
</ul><p>El secretario de Relaciones Exteriores, Marcelo Ebrard, planteó a senadores una “diplomacia de unidad nacional” y que así se actúe con respecto al <a href="https://es.wikipedia.org/wiki/Tratado_entre_M%C3%A9xico,_Estados_Unidos_y_Canad%C3%A1" target="_blank" rel="noopener noreferrer">Tratado Comercial entre México, Estados Unidos y Canadá (T-MEC).</a></p>
<p><strong><span class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/t-mec-cambios-propuestos-satisfactorios-jesus-seade/" target="_blank" rel="noopener noreferrer">Cambios propuestos al T-MEC son satisfactorios: Jesús Seade</a></strong></p>
<p>Informó que <a href="https://noticieros.televisa.com/ultimas-noticias/jesus-seade-reunira-primer-ministro-justin-trudeau-ratificacion-t-mec/" target="_blank" rel="noopener noreferrer">Jesús Seade</a>, quien encabeza las negociaciones del T-MEC, viajó este martes a Washington para concluir la revisión de los documentos para la instrumentación del acuerdo comercial entre México, Estados Unidos y Canadá.</p>
<p>Al comparecer ante senadores con motivo de la glosa del Primer Informe de Gobierno, indicó que “Jesús Seade viaja a Washington para terminar la revisión de diferentes instrumentos para la implementación del tratado”.</p>
<p>Ebrard Casaubon pidió no adelantar vísperas, luego de que el presidente <a href="https://noticieros.televisa.com/tema/amlo-gobierno-mexico-noticias/" target="_blank" rel="noopener noreferrer">Andrés Manuel López Obrador</a> diera a conocer que hubo presiones de Estados Unidos para que supervisores estadounidenses verificaran que se cumpla la reforma laboral que recientemente se aprobó en México.</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>Sostuvo que no hay sorpresas pues ya se conocía ese posicionamiento desde semanas anteriores, pero México realizó una de las legislaciones laborales más avanzadas de toda América.</p>
<blockquote><p>También tuvimos una visita del representante (Richard) Neal, que preside un comité, una comisión muy importante, en inglés, Ways and Means, que quería saber qué iba a pasar con los recursos, si iban a ser necesarios o no respecto a la aplicación de la reforma laboral mexicana (…), ya le informamos que se aprobaron más recursos de los que se había previsto”, afirmó.</p></blockquote>
<p>En su primera intervención en tribuna, aseguró que el gobierno mexicano presentó toda la argumentación respecto a la política laboral del país y prometió que cualquier cambio que se proponga en las negociaciones se le hará saber a las y los senadores.</p>
<blockquote><p>Cualquier acuerdo que pueda afectar a México tendrá que someterse al Senado mexicano y tendrá que ser autorizado de manera previa al Ejecutivo, es decir a los negociadores mexicanos que ahora están en Washington conociendo qué es lo que se propone. Tendrá que ser conocido antes por el Senado mexicano, aun y cuando ya se haya ratificado el tratado”, explicó.</p></blockquote>
<p>El canciller hizo el compromiso con los senadores para que conozcan el planteamiento de Estados Unidos una vez que Seade Kuri lo tenga en su poder.</p>
<blockquote><amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>Si ustedes nos permiten, ya que Seade tenga los textos que oficialmente va a plantear Estados Unidos pues que venga al Senado, si ustedes tienen a bien invitarlo, lo compartimos aquí. No tenemos nada qué ocultar, al contrario queremos que siga siendo una diplomacia de unidad nacional y lo que hagamos respecto al tratado tiene que ser así y así será”, indicó Ebrard Casaubon.</p></blockquote>
<div class="cu-embedded-content">
<div class="embedded">
<div class="pre-text">LEE TAMBIÉN:</div>
<p><a href="https://noticieros.televisa.com/ultimas-noticias/ratificacion-tmec-decision-politica-estados-unidos-ebrard/" title="Ratificación del T-MEC es decisión política en Estados Unidos, dice Ebrard"><span><b>Ratificación del T-MEC es decisión política en Estados Unidos, dice Ebrard</b></span></a></p></div>
<div class="embedded embedded-image"><a href="https://noticieros.televisa.com/ultimas-noticias/ratificacion-tmec-decision-politica-estados-unidos-ebrard/" title="Ratificación del T-MEC es decisión política en Estados Unidos, dice Ebrard"><amp-img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/ratificacion-tmec-decision-politica-estados-unidos-dice-ebrard.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/ratificacion-tmec-decision-politica-estados-unidos-dice-ebrard.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380"></noscript></amp-img></a></div>
</div>
<p>Con información de Notimex</p>
<p>JPG</p>
						<!-- TEADS -->
						<!--<amp-ad width=300 height=1 type="doubleclick" data-slot="/5644/televisanews.information/ampproject" class="height-one" layout=responsive></amp-ad>-->
						<amp-ad width="300" height="1" type="teads" data-pid="93177" layout="responsive"></amp-ad></div>
					<div class="single-footer">
						<ul class="tag_cloud"><li><a href="https://noticieros.televisa.com/tag/jesus-seade/" rel="tag">Jesús Seade</a></li><li><a href="https://noticieros.televisa.com/tag/marcelo-ebrard/" rel="tag">marcelo ebrard</a></li><li><a href="https://noticieros.televisa.com/tag/t-mec/" rel="tag">T-MEC</a></li><li><a href="https://noticieros.televisa.com/tag/washington/" rel="tag">Washington</a></li></ul></div>


				</div>
			</div>
			
<aside class="sidebar"><div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="600" type="doubleclick" data-slot="/5644/televisanews.information/politica/articulos"></amp-ad></div>
	<div class="sidebar-item sidebar-comments">
			<amp-facebook-comments width="300" height="300" data-locale="es_LA" layout="responsive" data-numposts="10" data-href="https://noticieros.televisa.com/ultimas-noticias/jesus-seade-viaja-washington-revisar-t-mec/"></amp-facebook-comments></div>
	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/politica/articulos" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	<div class="sticky-content">
		<div class="related-sidebar-section sidebar-item">
			<div class="section-title">
				<h2>Lo más visto</h2>
			</div>
			<div class="related-sidebar-grid single-top-picks-sidebar">
													<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/matan-medico-puerta-casa-colonia-lindavista-gustavo-madero-cdmx/" title="Matan a tiros a un médico en la puerta de su casa en la Gustavo. A. Madero">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto:Matan a médico en la puerta de su casa, en la Gustavo A. Madero, CDMX" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto:Matan a médico en la puerta de su casa, en la Gustavo A. Madero, CDMX" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/matan-medico-colonia-lindavista-2.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Matan a tiros a un médico en la puerta de su casa en la Gustavo. A. Madero</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/feminicida-toluca-facebook-villa-santin-presume-crimenes/" title="Feminicida de Toluca revela identidades de víctimas y presume crímenes en redes sociales">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Feminicida de Toluca presume crímenes en redes sociales" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Feminicida de Toluca presume crímenes en redes sociales" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/monstruo-de-toluca-revela-identidades-de-victimas-y-presume-crimenes-en-redes-sociales-noticieros-televisa-5-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Feminicida de Toluca revela identidades de víctimas y presume crímenes en redes sociales</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/localizan-a-karen-espindola-desaparecida-cdmx/" title="Aparece Karen Espíndola; ya se encuentra en su casa">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="FOTO Karen Espíndola regresa a casa, no en las mejores condiciones, reveló su hermano (Twitter)" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="FOTO Karen Espíndola regresa a casa, no en las mejores condiciones, reveló su hermano (Twitter)" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/karen-espindola-fabian-regresa-casa-no-mejores-condiciones.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Aparece Karen Espíndola; ya se encuentra en su casa</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/morder-unas-comer-conducta-ocasionar-muerte/" title="Morder y comerse las uñas, conducta que podría causar la muerte">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-u%C3%B1as-son-trastornos-que-podr%C3%ADan-causar-la-muerte.-Getty-Images.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Morder y comerse las uñas, conducta que podría causar muerte" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-uñas-son-trastornos-que-podrían-causar-la-muerte.-Getty-Images.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-uñas-son-trastornos-que-podrían-causar-la-muerte.-Getty-Images.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-uñas-son-trastornos-que-podrían-causar-la-muerte.-Getty-Images.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-u%C3%B1as-son-trastornos-que-podr%C3%ADan-causar-la-muerte.-Getty-Images.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Morder y comerse las uñas, conducta que podría causar muerte" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-uñas-son-trastornos-que-podrían-causar-la-muerte.-Getty-Images.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-uñas-son-trastornos-que-podrían-causar-la-muerte.-Getty-Images.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/11/Morder-y-comerse-las-uñas-son-trastornos-que-podrían-causar-la-muerte.-Getty-Images.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Morder y comerse las uñas, conducta que podría causar la muerte</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/historia/te-espian-desde-smart-tv-fbi-alerta-y-da-recomendaciones/" title="¿Te espían desde tu Smart TV? FBI alerta y da recomendaciones">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="FBI alerta sobre posible espionaje desde Smart TV" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="FBI alerta sobre posible espionaje desde Smart TV" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/imagen-de-archivo-pixabay-10.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>¿Te espían desde tu Smart TV? FBI alerta y da recomendaciones</h4>
						</a>
					</div>
							</div>
		</div>
	</div>
</aside></div>
	</section><section class="ad-break"><div class="container">
		<div class="ad-space">
			<amp-ad width="970" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/politica/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(min-width:801px)" data-multi-size="728x90,955x90,970x90,970x250" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad><amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/politica/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	</div>
</section><section class="carousel-picks-section"><div class="container">
			<div class="section-title in-container">
				<h2>Lo Reciente</h2>
			</div>
			<div class="archive-total row-4">
								
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/descubren-exoplaneta-girando-alrededor-estrella-enana-blanca/" title="Por primera vez, descubren exoplaneta girando alrededor de estrella enana blanca">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/star-67705-960-720-1.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Descubren por primera vez a un exoplaneta girando alrededor de una enana blanca, 4 de diciembre de 2019 (Pixabay)" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/star-67705-960-720-1.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Descubren por primera vez a un exoplaneta girando alrededor de una enana blanca, 4 de diciembre de 2019 (Pixabay)"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/descubren-exoplaneta-girando-alrededor-estrella-enana-blanca/" title="Por primera vez, descubren exoplaneta girando alrededor de estrella enana blanca">
		<h4>Por primera vez, descubren exoplaneta girando alrededor de estrella enana blanca</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/juan-manuel-marquez-salon-fama-boxeo/" title="Juan Manuel Márquez entrará al Salón de la Fama del Boxeo">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/foto-juan-manuel-marquez-salon-fama-boxeo.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Boxeador mexicano Juan Manuel Márquez. Getty Images/Archivo" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/foto-juan-manuel-marquez-salon-fama-boxeo.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Boxeador mexicano Juan Manuel Márquez. Getty Images/Archivo"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/juan-manuel-marquez-salon-fama-boxeo/" title="Juan Manuel Márquez entrará al Salón de la Fama del Boxeo">
		<h4>Juan Manuel Márquez entrará al Salón de la Fama del Boxeo</h4>
	</a>
</div>
				
					<div class="post has-video">
	<a href="https://noticieros.televisa.com/ultimas-noticias/se-registra-fuga-gas-pipa-colonia-anzures-cdmx/" title="Se registra fuga de gas en pipa en la colonia Anzures">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-04-at-1629541-1.jpg?resize=640%2C360&amp;ssl=1" alt="Se registra fuga de gas en pipa en la colonia Anzures" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-04-at-1629541-1.jpg?resize=640%2C360&amp;ssl=1" alt="Se registra fuga de gas en pipa en la colonia Anzures"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/se-registra-fuga-gas-pipa-colonia-anzures-cdmx/" title="Se registra fuga de gas en pipa en la colonia Anzures">
		<h4>Se registra fuga de gas en pipa en la colonia Anzures</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/papa-francisco-acepta-renuncia-obispo-encubrir-abusos/" title="El Papa acepta la renuncia de un obispo de EE. UU. acusado de encubrir abusos">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/papa-francisco-acepta-renuncia-obispo-estado-unidos.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: El Papa acepta la renuncia del obispo de EE. UU. acusado de encubrir abusos, el 4 de diciembre de 2019 (Cuartoscuro, archivo)" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/papa-francisco-acepta-renuncia-obispo-estado-unidos.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: El Papa acepta la renuncia del obispo de EE. UU. acusado de encubrir abusos, el 4 de diciembre de 2019 (Cuartoscuro, archivo)"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/papa-francisco-acepta-renuncia-obispo-encubrir-abusos/" title="El Papa acepta la renuncia de un obispo de EE. UU. acusado de encubrir abusos">
		<h4>El Papa acepta la renuncia de un obispo de EE. UU. acusado de encubrir abusos</h4>
	</a>
</div>
							</div>
		</div>
	</section><section class="ad-break"><div class="container">
		<div class="ad-space">
			<amp-ad width="970" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/politica/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(min-width:801px)" data-multi-size="728x90,955x90,970x90,970x250" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad><amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/politica/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	</div>
</section><amp-embed width="100" height="100" type="taboola" layout="responsive" heights="(min-width:1462px) 145%, (min-width:921px) 152%, (min-width:587px) 163%, (min-width:428px) 179%, 203%" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" media="(max-width:800px)"></amp-embed></main><footer><div class="container">
			<div class="footer-body">
				<div>
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img noloading="" width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
					
				</div>
				<div>
					Derechos reservados © Televisa S. A. de C. V.
					<br>
					Televisa y el logo de Televisa son marcas registradas.
				</div>
			</div>
			<div class="footer-social">
				<h6>Síguenos en</h6>
				<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/NoticierosTelevisacom/" title="Noticieros Televisa Facebook" target="_blank">Facebook</a></li>
						<li><a class="follow-links follow-youtube" href="https://www.youtube.com/noticierostelevisa" title="Noticieros Televisa Youtube" target="_blank">Youtube</a></li>
						<li><a class="follow-links follow-instagram" href="https://www.instagram.com/noticierostelevisa/" title="Noticieros Televisa Instagram" target="_blank">Instagram</a></li>
						<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank">Flipboard</a></li>
						<li><a class="follow-links follow-twitter" href="https://twitter.com/ntelevisa_com/" title="Noticieros Televisa Twitter" target="_blank">Twitter</a></li>
					</ul></nav></div>
			<div class="footer-sections">
				<h6>Términos de Uso</h6>
				<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
						<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
						<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
						<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
						<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
						<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
					</ul></nav></div>
		</div>
	</footer><amp-state id="MenuState"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<nav id="mobile-menu"><a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>
								Ver FOROtv en vivo
							</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
												<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
					</ul></li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
					</ul></li>
				<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
					</ul></li>
		<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></section><section><h3>Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section><section><h3>Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></section></amp-accordion></nav><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
												<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
					</ul></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 4 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '4' }})">Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
					</ul></li>
				<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
					</ul></li>
		<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 5 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '5' }})">Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '7' }})">Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<div class="right-wrapper">
					
										
										<div class="menu-right posts-list">
						<div class="section-title">
							<h2>Entérate en corto</h2>
						</div>
						<amp-live-list layout="container" data-poll-interval="30000" data-max-items-per-page="3" id="amp-menu-list"><button update on="tap:amp-menu-list.update">Ver más recientes</button>
						<div items>
							
								<div id="hp-2375049" class="post has-" data-sort-time="1575476124" data-update-time="1575499590706">
	<a href="https://noticieros.televisa.com/ultimas-noticias/descubren-exoplaneta-girando-alrededor-estrella-enana-blanca/" title="Por primera vez, descubren exoplaneta girando alrededor de estrella enana blanca">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/star-67705-960-720-1.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Descubren por primera vez a un exoplaneta girando alrededor de una enana blanca, 4 de diciembre de 2019 (Pixabay)" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/star-67705-960-720-1.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Descubren por primera vez a un exoplaneta girando alrededor de una enana blanca, 4 de diciembre de 2019 (Pixabay)"></noscript></amp-img></figure><h4>Por primera vez, descubren exoplaneta girando alrededor de estrella enana blanca</h4>
		<span class="time">Hace 51 segundos</span>
	</a>
</div>
							
								<div id="hp-2375055" class="post has-" data-sort-time="1575476674" data-update-time="1575499590706">
	<a href="https://noticieros.televisa.com/ultimas-noticias/juan-manuel-marquez-salon-fama-boxeo/" title="Juan Manuel Márquez entrará al Salón de la Fama del Boxeo">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/foto-juan-manuel-marquez-salon-fama-boxeo.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Boxeador mexicano Juan Manuel Márquez. Getty Images/Archivo" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/foto-juan-manuel-marquez-salon-fama-boxeo.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Boxeador mexicano Juan Manuel Márquez. Getty Images/Archivo"></noscript></amp-img></figure><h4>Juan Manuel Márquez entrará al Salón de la Fama del Boxeo</h4>
		<span class="time">Hace 16 min</span>
	</a>
</div>
							
								<div id="hp-2375059" class="post has-video" data-sort-time="1575477984" data-update-time="1575499590707">
	<a href="https://noticieros.televisa.com/ultimas-noticias/se-registra-fuga-gas-pipa-colonia-anzures-cdmx/" title="Se registra fuga de gas en pipa en la colonia Anzures">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-04-at-1629541-1.jpg?resize=400%2C400&amp;ssl=1" alt="Se registra fuga de gas en pipa en la colonia Anzures" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-04-at-1629541-1.jpg?resize=400%2C400&amp;ssl=1" alt="Se registra fuga de gas en pipa en la colonia Anzures"></noscript></amp-img></figure><h4>Se registra fuga de gas en pipa en la colonia Anzures</h4>
		<span class="time">Hace 28 min</span>
	</a>
</div>
													</div>
						</amp-live-list></div>
				</div>
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
						<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
						<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
						<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
		<div class="search-box">
			<div class="search-container">
				<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
			</div>
			<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
		</div>
	</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="b75dd4dc0d13" type="lotame"><script type="application/json">{"config_data":{"vars":{"account":"12380","extraUrlParams":{"AMP Website":"Noticieros"}}}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A7.9.1&amp;blog=122374258&amp;post=2374192&amp;tz=-6&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel><amp-pixel src="https://www.facebook.com/tr?id=148941229077640&amp;ev=PageView&amp;noscript=1"></amp-pixel></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 162/504 objects using apc
Database Caching 16/42 queries in 0.849 seconds using apc

Served from: noticieros.televisa.com @ 2019-12-04 16:46:30 by W3 Total Cache
-->