<!DOCTYPE html>
<html amp lang="es-MX" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime="" i-amphtml-version="012204221712000">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta property="fb:pages" content="105624182802445"><meta name="description" content="Vinculan a proceso a un hombre Identificado en redes sociales como Luigi Bulchen por grabar a niñas y mujeres sin su consentimiento en Edomex"><meta property="og:image" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?fit=1280%2C720&amp;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:image:alt" content="Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli"><meta property="og:description" content="Vinculan a proceso a un hombre Identificado en redes sociales como Luigi Bulchen por grabar a niñas y mujeres sin su consentimiento en Edomex"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/vinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="og:updated_time" content="2022-05-07"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2022-05-07"><meta property="article:modified_time" content="2022-05-07"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli"><meta name="twitter:description" content="Vinculan a proceso a un hombre Identificado en redes sociales como Luigi Bulchen por grabar a niñas y mujeres sin su consentimiento en Edomex"><meta name="twitter:image" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?fit=1280%2C720&amp;ssl=1"><meta name="twitter:image:width" content="1280"><meta name="twitter:image:height" content="720"><meta name="twitter:image:alt" content="Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli"><meta name="description" content="Vinculan a proceso a un hombre Identificado en redes sociales como Luigi Bulchen por grabar a niñas y mujeres sin su consentimiento en Edomex"><meta name="keywords" content="Vinculan, proceso, hombre, Edomex, Vinculan a proceso hombre por videograbar mujeres en Edomex, Luigi Bulch, Videograbar Mujeres Negocios Cuatitlan Izcalli, Acoso Sexual, Mujeres Edomex"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/03/cropped-cropped-lg-televisa-isotipo.png?fit=270%2C270&amp;ssl=1"><title>Vinculan a proceso a hombre por grabar a mujeres en Edomex – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async="" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/03/cropped-cropped-lg-televisa-isotipo.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/03/cropped-cropped-lg-televisa-isotipo.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><!-- <meta name="apple-itunes-app" content="app-id=412099246"> --><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/vinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli/"><!-- / The SEO Framework by Sybre Waaijer | 0.95ms meta | 0.26ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fvinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fvinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/vinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli/"><link rel="apple-touch-icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/03/cropped-cropped-lg-televisa-isotipo.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/nmas.com.mx","https:\/\/www.instagram.com\/n.mas\/","https:\/\/twitter.com\/nmas","https:\/\/www.youtube.com\/channel\/UCUsm-fannqOY02PNN67C0KA"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/vinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli\/"},"headline":"Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli","datePublished":"2022-05-07T06:30:18-05:00","dateModified":"2022-05-07T08:40:06-05:00","author":{"@type":"Person","name":"Karina Andrew Herrera","url":"https:\/\/noticieros.televisa.com\/author\/mskarinaa\/"},"image":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2022\/05\/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?fit=1280%2C720&ssl=1","url":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/vinculan-proceso-hombre-grabar-ninas-mujeres-negocios-cuautitlan-izcalli\/","alternativeHeadline":"Al menos una veintena de jóvenes, que fueron grabadas y exhibidas en un canal de YouTube sin su consentimiento, Coinciden en que un sujeto se les acercó y las grabó con cámara escondida, cuando preguntaba sobre equipos telefónicos y otras mercancías En la investigación de la Fiscalía mexiquense se estableció que este sujeto tiene al menos tres canales de youtube con el mismo contenido. Luis “G” se encuentra a la espera de que se defina su situación jurídica","description":"Vinculan a proceso a un hombre Identificado en redes sociales como Luigi Bulchen por grabar a niñas y mujeres sin su consentimiento en Edomex","articleSection":"Crimen y Seguridad","keywords":["Acoso a mujeres","acoso sexual","Cuautitlán Izcalli","Edomex","site_noticieros"],"thumbnailUrl":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2022\/05\/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?fit=1280%2C720&ssl=1"}</script></head><body class="breaking-template-default single single-breaking postid-3161553 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/push/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/push/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/push/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-scope="https://noticieros.televisa.com/push/" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/push/OneSignalSDKWorker.js" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-3143688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3143688"><a href="https://www.nmas.com.mx/">N+</a></li>
<li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Noticias</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo">
				<amp-img class="ftv-button amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/foro_square.svg" alt="FOROtv en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="ftv-button" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/foro_square.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<a href="https://noticieros.televisa.com/nmaslive/" title="N+MEDIA">
				<amp-img class="ftv-button amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/canal_n+.svg" alt="N+MEDIA en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="ftv-button" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/canal_n+.svg" alt="N+MEDIA en vivo"></noscript></amp-img></a>
			<span>|</span>
			<a href="https://www.facebook.com/nmas.com.mx" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
			<a href="https://www.instagram.com/n.mas/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
			<a href="https://twitter.com/nmas" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
			<a href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon" rel="noopener"></a>
			<a href="https://www.tiktok.com/@n.mas?lang=es" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
		</div>
	</div>
</section><header id="main_header"><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">
					☰
				</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
														<amp-img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nMTc0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
												<amp-img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nMTc0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" id="i-amp-0" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2486720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486720"><a href="https://noticieros.televisa.com/coronavirus-covid19-noticias-recomendaciones/">Coronavirus</a></li>
<li id="menu-item-3126190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3126190"><a href="https://noticieros.televisa.com/obituario-2022-muertes-famosos/">Obituario</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false"></div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main class="main_wrapper"><article id="post-3161553" class="article_container"><header class="article_header inner_wrapper"><div class="crums_container">
              <!-- Breadcrums -->
              <a href="https://noticieros.televisa.com" rel="nofollow" title="Inicio">Inicio</a>  /  <a href="https://noticieros.televisa.com/ultimas-noticias/" rel="nofollow" title="Últimas noticias">Últimas noticias</a>            </div>
            <span class="topico_container">
              <!-- Tópico -->
                                <a href="https://noticieros.televisa.com/topico/crimen-y-seguridad/" title="Crimen y Seguridad">
                    CRIMEN Y SEGURIDAD                  </a>
                          </span>
            <div class="article_heading">
              <h1 class="article_title">Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli</h1>
              <p>Al menos una veintena de jóvenes, que fueron grabadas y exhibidas en un canal de YouTube sin su consentimiento, Coinciden en que un sujeto se les acercó y las grabó con cámara escondida, cuando preguntaba sobre equipos telefónicos y otras mercancías</p>
<ul><li>En la investigación de la Fiscalía mexiquense se estableció que este sujeto tiene al menos tres canales de youtube con el mismo contenido.</li>
<li>Luis “G” se encuentra a la espera de que se defina su situación jurídica</li>
</ul></div>
            <span class="article_author">
              Por: <a href="https://noticieros.televisa.com/author/mskarinaa/" title="Entradas de Karina Andrew Herrera" rel="author">Karina Andrew Herrera</a>            </span>
            
            <time class="post_datetime" datetime="2022-05-07 06:30">
              07 de mayo de 2022 | 06:30            </time></header><section class="article_content"><figure class="featured_image"><div id="img_frame" class="image_frame" on="tap:video_frame.show,img_frame.hide" role="button" tabindex="0">
                <amp-img width="1280" height="720" src="https://noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg" class="attachment-single_cover size-single_cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyMCcgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1280" height="720" src="https://noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg" class="attachment-single_cover size-single_cover wp-post-image" alt="Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli" loading="lazy" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/05/vinculan-a-proceso-a-hombre-por-grabar-a-ninas-y-mujeres-sin-su-consentimiento-en-negocios-de-cuautitlan-izcalli-foto-noticieros-televisa.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></amp-img><svg viewbox="0 0 60 60" xml:space="preserve"><circle class="st0 amp-wp-8ab3d45" cx="30" cy="30" r="30" data-amp-original-style="opacity:0.6;fill:#000000;"></circle><polygon class="st1 amp-wp-3696294" points="42,30 24,19.61 24,40.39 " data-amp-original-style="fill:#FFFFFF;"></polygon></svg></div>
              <div id="video_frame" hidden>
                <amp-iframe src="https://player.televisa.com/amp/video/717676?networkName=televisanews.information%7Ccrimen-y-seguridad%7Cvideos&amp;cmsid=2473061&amp;site=noticieros&amp;autoplay=true" width="1280" height="720" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" allowfullscreen layout="responsive" scrolling="no" frameborder="0" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe></div>
                <figcaption class="featured_caption">
                  Vinculan a proceso a hombre por grabar a niñas y mujeres sin su consentimiento en negocios de Cuautitlán Izcalli. FOTO Noticieros Televisa                </figcaption></figure><div class="post_content inner_wrapper">
              <p class="p1">Un <strong>juez en el Estado de México vinculó a proceso a un hombre</strong> identificado en redes sociales como <strong>Luigi Bulch</strong>, por el delito de <strong>acoso sexual, en agravio de niñas y mujeres</strong> que habrían sido videograbadas y difundidas en redes sociales sin su consentimiento.</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p><span class="Apple-converted-space"><b><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc"><span class="amp-wp-cc68ddc" data-amp-original-style="color: #ff0000;">N+ te recomienda: </span></span></b></span><a href="https://www.nmas.com.mx/nmas-local/programas/las-noticias-tijuana/videos/autoridades-exhortan-denunciar-acoso-violencia-hacia-las-mujeres" target="_blank" rel="noopener"><strong>Autoridades de Ensenada exhortan denunciar acoso y violencia hacia las mujeres</strong></a></p>
<blockquote>
<p class="p1">“Yo trabajo en una plaza vendiendo accesorios telefónicos, <strong>esta persona se acerca conmigo, yo me levanto a atenderlo y me muestra como algo de su celular</strong> para que yo lo pueda atender”, narró Jessica, víctima de acoso cibernético.</p>
<amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer></amp-ad><p class="p1">“Me estaba preguntando por artículos, precios y de alguna u otra forma sabía esta persona a lo que iba porque se veía cómo <strong>bajó la mirada, pronunciando, que yo veía sus genitales</strong>, realmente no fue así la situación”, afirmó Susana, víctima de acoso cibernético.</p>
</blockquote>
<p class="p1">Susana y Jessica son dos de al menos una veintena de jóvenes que fueron grabadas y exhibidas en un canal de YouTube sin su consentimiento. Todas han trabajado en plazas comerciales, bazares, tianguis y mercados del municipio de Cuautitlán Izcalli, en el Estado de México. Coinciden en que un sujeto se les acercó y las grabó con cámara escondida, cuando preguntaba sobre equipos telefónicos y otras mercancías.</p>
<p class="p1"><strong>Los videos fueron subidos al canal Luighi Bulge, creado en marzo de 2019.</strong></p>
<blockquote>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p class="p1">“Edita el video como a su manera. <strong>Me acuerdo que él me pregunto: “oye, hace mucho calor” y yo, como es mi labor de venta le sigo la plática</strong>: “sí, hace mucho calor”, destacó Jessica, víctima de acoso cibernético</p>
<p class="p1">“La toma está hecha de tal forma que se insiste en que <strong>la mirada de las chicas está orientada a la parte baja de la pantalla</strong>”, insistió Valeria López, profesora estudios políticos del CIDE.</p>
</blockquote>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p class="p1">Susana y Jessica se enteraron hace unos días que sus v<strong>ideos fueron subidos a internet. Junto a otra decena de chicas,</strong> también víctimas, <strong>presentaron una denuncia ante la Fiscalía del Estado de México.</strong></p>
<blockquote>
<p class="p1">“Él en sus declaraciones ha dicho que fue un juego, que solamente eran niñas que no tenía nada de malo exponernos de esa manera”, destacó Susana, víctima de acoso cibernético.</p>
</blockquote>
<p class="p1">En la investigación de la Fiscalía mexiquense <strong>se estableció que este sujeto tiene al menos tres canales de youtube con el mismo contenido.</strong></p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p class="p1">Luis “G” se encuentra a la espera de que se defina su situación jurídica. Según el código penal del Estado de México podría enfrentar de 1 a 4 años de cárcel por el delito de acoso sexual y de 1 a 5 años por la publicación y difusión del material en internet. La pena podría incrementarse si se comprueba como agravante que en sus videos había menores de edad.</p>
<blockquote>
<p class="p1">“Somos mujeres y nadie tiene el derecho de exhibirnos sin nuestra autorización”, concluyó Susana.</p>
</blockquote>
<p class="p1"><em>Con información de Jesús Bahena y Fernando Guerrero</em></p>
<p class="p1">KAH</p>
              <ul class="share_buttons_container"><li>
                  <amp-social-share width="88" height="51" layout="responsive" type="whatsapp" data-param-text="Check out this article: TITLE - CANONICAL_URL" aria-label="Comparte en Whatsapp" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="facebook" aria-label="Comparte en Facebook" data-param-app_id="223858468152892" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="twitter" aria-label="Comparte en Twitter" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="email" aria-label="Envía por Email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
              </ul><!--
                TODO: Implementar botones de social share con sus apis
                correspondientes y fallback para amp-social-share cuando
                la pagina es AMP
              --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false">
                Tweet #webpacge
              </a> --></div>
          </section><footer class="article_footer inner_wrapper"><ul class="tags_pool"><li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/acoso-a-mujeres/" title="Acoso a mujeres">
                          Acoso a mujeres                        </a>
                      </span>
                    </li>
                                  <li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/acoso-sexual/" title="acoso sexual">
                          acoso sexual                        </a>
                      </span>
                    </li>
                                  <li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/cuautitlan-izcalli/" title="Cuautitlán Izcalli">
                          Cuautitlán Izcalli                        </a>
                      </span>
                    </li>
                                  <li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/edomex/" title="Edomex">
                          Edomex                        </a>
                      </span>
                    </li>
                          </ul><!--             <div class="utm_campaign" style="text-align: center;margin:40px auto;">
              <a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/?utm_source=noticieros-televisa&utm_medium=banner&utm_campaign=anuario-2021&utm_id=ntesp-002" title="Anuario: Resumen del 2021">
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/anuario2021_ad300x250.gif" 
                    alt="Anuario: Resumen del 2021" layout="fixed"
                    media="(max-width:720px)"
                    width="300" height="250">
                  </amp-img>
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/anuario2021_ad728x90.gif"
                    alt="Anuario: Resumen del 2021" layout="fixed"
                    media="(min-width:721px)"
                    width="720" height="90">
                  </amp-img>
              </a>
            </div> --><figure class="nt_logo_n"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 46 46"><path fill="#2A2A2A" d="M8.55,32.9,7.41,31c-.17-.3-.3-.58-.42-.84,0,.34,0,.94,0,1.41V32.9H6.3V29h1l1.08,1.85c.18.3.34.62.48.91,0-.39,0-1.08,0-1.56V29h.72V32.9ZM12.3,33c-1.18,0-1.76-.76-1.76-2A1.89,1.89,0,0,1,12.43,29c1,0,1.76.63,1.76,1.95A1.89,1.89,0,0,1,12.3,33Zm.06-3.33c-.53,0-1,.42-1,1.29s.33,1.36,1,1.36c.51,0,1-.39,1-1.32S13,29.64,12.36,29.64Zm4.07,0V32.9h-.74V29.67h-1V29h2.76v.64ZM18.3,32.9V29H19V32.9Zm3.59.06a1.67,1.67,0,0,1-1.8-1.87A1.85,1.85,0,0,1,22,29a3.25,3.25,0,0,1,.83.1l-.08.68a3,3,0,0,0-.79-.11c-.72,0-1.07.54-1.07,1.29s.35,1.32,1.13,1.32a2.1,2.1,0,0,0,.75-.16l.08.66A2.77,2.77,0,0,1,21.89,33ZM24,32.9V29h.75V32.9Zm2.09,0V29H28.2v.62H26.84v1h1.29v.61H26.84v1.05H28.2v.63Zm5.11,0-1.07-1.6h0v1.6h-.75V29c.3,0,.67,0,1.11,0,.86,0,1.41.29,1.41,1.09a1.09,1.09,0,0,1-1,1.08l.32.42.93,1.3Zm-.81-3.29-.29,0v1.12h.27c.44,0,.72-.23.72-.59S30.86,29.61,30.39,29.61ZM34.53,33c-1.18,0-1.76-.76-1.76-2A1.89,1.89,0,0,1,34.66,29c1,0,1.76.63,1.76,1.95A1.89,1.89,0,0,1,34.53,33Zm.06-3.33c-.53,0-1,.42-1,1.29s.33,1.36,1,1.36c.51,0,1.05-.39,1.05-1.32S35.26,29.64,34.59,29.64ZM38.16,33a2.9,2.9,0,0,1-.79-.1l.05-.69a2.44,2.44,0,0,0,.81.14c.37,0,.67-.16.67-.51,0-.74-1.63-.4-1.63-1.68,0-.69.55-1.17,1.48-1.17a4.26,4.26,0,0,1,.7.07l0,.66a2.69,2.69,0,0,0-.7-.1c-.43,0-.64.19-.64.47,0,.69,1.63.43,1.63,1.64C39.7,32.43,39.12,33,38.16,33Zm-36,5.83H0v-2H6.78v2H4.59v5.81H2.19Zm5.86,2.33a1,1,0,0,1,1.11-1,.93.93,0,0,1,.95,1Zm4.14,1.12c0-2.2-1-3.46-3.23-3.46a3,3,0,1,0,.19,6A2.91,2.91,0,0,0,12.07,43h-2a1.1,1.1,0,0,1-.91.4A1.07,1.07,0,0,1,8,42.25Zm1.06-5.45h2.16v7.81H13.25Zm5.29,4.33a1,1,0,0,1,1.11-1,.93.93,0,0,1,1,1Zm4.14,1.12c0-2.2-1-3.46-3.22-3.46a3,3,0,1,0,.18,6A2.91,2.91,0,0,0,22.56,43h-2a1.09,1.09,0,0,1-.91.4,1.07,1.07,0,0,1-1.1-1.11Zm4.79,2.36H24.91l-1.86-5.68h2.29l.88,3.46h0l.9-3.46h2.21Zm2.68-5.68h2.16v5.68H30.15Zm2.16-.61H30.15V36.8h2.16Zm4.57,2.26a.53.53,0,0,0-.25-.42.76.76,0,0,0-.48-.17c-.3,0-.66.07-.66.44,0,.16.14.24.26.3.36.15,1.18.19,1.9.43A1.63,1.63,0,0,1,39,42.75c0,1.57-1.51,2-2.88,2s-2.8-.54-2.83-2h2.06a.68.68,0,0,0,.27.5.86.86,0,0,0,.57.16c.29,0,.74-.11.74-.43s-.19-.43-1.19-.6c-1.65-.29-2.32-.81-2.32-1.79,0-1.43,1.54-1.8,2.68-1.8s2.69.34,2.75,1.79Zm6.78,2a.86.86,0,0,1-.91.89.63.63,0,0,1-.68-.53c0-.38.25-.5.74-.61a3.51,3.51,0,0,0,.85-.27ZM45.74,41c0-1.09,0-2.22-2.69-2.22-1.35,0-2.86.26-2.92,1.86h2c0-.24.14-.58.81-.58.35,0,.71.14.71.52s-.29.45-.59.51c-1.1.2-3.2.14-3.2,1.93,0,1.19.9,1.72,2,1.72a2.29,2.29,0,0,0,1.82-.68h0a1.73,1.73,0,0,0,.08.54H46a2.33,2.33,0,0,1-.26-1.27ZM23,1.25a24.08,24.08,0,0,0-6.69.94H29.66A23.86,23.86,0,0,0,23,1.25ZM12.2,3.78c-.69.34-1.34.7-2,1.08h6.43a10,10,0,0,1,1.77-1.08ZM35.73,4.86c-.63-.38-1.28-.74-2-1.08H27.57a10,10,0,0,1,1.77,1.08ZM8.19,6.23A15.7,15.7,0,0,0,6.28,7.91h7.63a10.88,10.88,0,0,1,1.24-1.68ZM39.7,7.91a16.61,16.61,0,0,0-1.92-1.68H30.84a9.72,9.72,0,0,1,1.24,1.68ZM5.31,9.07A7.69,7.69,0,0,0,4.1,11.48h8.48a10.85,10.85,0,0,1,.73-2.41ZM41.9,11.48a7.83,7.83,0,0,0-1.22-2.41h-8a9.89,9.89,0,0,1,.73,2.41Zm-8.47,3.6h8.5a6.37,6.37,0,0,0,.24-1.75,7,7,0,0,0-.05-.8H33.55c0,.26,0,.53,0,.8A10.08,10.08,0,0,1,33.43,15.08Zm-21-2.55H3.88a7,7,0,0,0,0,.8,6.78,6.78,0,0,0,.24,1.75h8.49a11.17,11.17,0,0,1-.14-1.75C12.42,13.06,12.43,12.79,12.45,12.53Zm27.38,6.1a9.19,9.19,0,0,0,1.8-2.69H33.25a10.09,10.09,0,0,1-1.1,2.69ZM4.37,15.94a9.4,9.4,0,0,0,1.8,2.69h7.67a10.79,10.79,0,0,1-1.1-2.69Zm9.94,3.42H6.91a20.41,20.41,0,0,0,2.88,2.16c.59.37,1.21.73,1.85,1.06h6.23A10.47,10.47,0,0,1,14.31,19.36Zm13.81,3.22h6.24c.65-.33,1.26-.69,1.85-1.06a19.84,19.84,0,0,0,2.88-2.16h-7.4A10.6,10.6,0,0,1,28.12,22.58ZM18.68,23H12.45A24.26,24.26,0,0,0,23,25.4,24.31,24.31,0,0,0,33.56,23H27.31a10.58,10.58,0,0,1-8.63,0Z"></path></svg></figure><section class="related_content_container"><h2 class="sub_heading">También te recomendamos</h2>
              <ul class="related_posts_pool"><amp-list width="auto" height="100" layout="fixed-height" src="https://api.parsely.com/v2/related?url=CANONICAL_URL&amp;apikey=televisa.com&amp;limit=3&amp;;sort=score&amp;;boost=views&amp;uuid=CLIENT_ID(_parsely_visitor)&amp;tag=site_noticieros" items="data" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:100px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><article class="related_post_item"><div class="txt_container">
                        <header><h3>
                            <a href="{{url}}" title="{{title}}">
                              {{title}}
                            </a>
                          </h3>
                        </header><time class="post_datetime" datetime="{{pub_date}}">
                          {{pub_date}}
                        </time></div>
                    </article></template></amp-list></ul></section></footer><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block"></i-amphtml-sizer></amp-embed><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="thumbnails-a-amp" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></section></article></main><footer><div class="container">
				<div class="footer-body">
					<div>
						<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
							<amp-img noloading="" width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh_white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nMTc0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh_white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
						
					</div>
					<div>
						Derechos reservados © Televisa S. A. de C. V.
						<br>
						Televisa y el logo de Televisa son marcas registradas.
					</div>
				</div>
				<div class="footer-social">
					<h4>Síguenos en</h4>
					<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/nmas.com.mx" title="Noticieros Televisa Facebook" target="_blank" rel="noopener">Facebook</a></li>
							<li><a class="follow-links follow-youtube" href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" title="Noticieros Televisa Youtube" target="_blank" rel="noopener">Youtube</a></li>
							<li><a class="follow-links follow-instagram" href="https://www.instagram.com/n.mas/" title="Noticieros Televisa Instagram" target="_blank" rel="noopener">Instagram</a></li>
							<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank" rel="noopener">Flipboard</a></li>
							<li><a class="follow-links follow-twitter" href="https://twitter.com/nmas" title="Noticieros Televisa Twitter" target="_blank" rel="noopener">Twitter</a></li>
							<li><a class="follow-links follow-tiktok" href="https://www.tiktok.com/@n.mas?lang=es" title="Noticieros Televisa TikTok" target="_blank" rel="noopener">TikTok</a></li>
						</ul></nav></div>
				<div class="footer-sections">
					<h4>Términos de Uso</h4>
					<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
							<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
							<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
							<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
							<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
							<li><a href="mailto:contacto@televisa.news" title="Email de contacto">contacto@televisa.news</a></li>
							<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
							<li><a href="tel:+5215552245000" title="Email de contacto">+52155-5224-5000</a></li>
						</ul></nav></div>
			</div>
			<amp-pixel src="https://pixel.mathtag.com/event/js?mt_pp=1&amp;mt_adid=244993" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel></footer><amp-state id="MenuState" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nMTc0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="174" height="48" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nt_logoh.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<!-- MENU MOBILE -->
				<nav id="mobile-menu"><a href="https://www.nmas.com.mx/">
						<section class="btn_solo"><h3>N+</h3>
						</section></a>
					<a href="https://www.nmas.com.mx/nmas-media/">
						<section class="btn_solo"><h3>Ver N+MEDIA</h3>
						</section></a>
					<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>Ver FOROtv</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<ul><li><a href="https://www.nmas.com.mx/noticieros/programas/en-punto-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/despierta/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/al-aire/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/las-noticias-carlos-hurtado/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>

			<li><a href="https://www.nmas.com.mx/foro-tv/programas/hora-21/" title="Hora 21">Hora 21</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/es-hora-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/expreso-de-manana/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/las-noticias-karla-iberia/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/estrictamente-personal/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section></amp-accordion><a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
						<section class="btn_solo"><h3>Anuario 2021</h3>
						</section></a>
				</nav><!-- MENU DESKTOP --><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://www.nmas.com.mx/" title="N+">N+</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://www.nmas.com.mx/nmas-media/" title="N+">Ver N+MEDIA en vivo</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<ul><li><a href="https://www.nmas.com.mx/noticieros/programas/en-punto-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/despierta/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/al-aire/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/las-noticias-carlos-hurtado/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>

			<li><a href="https://www.nmas.com.mx/foro-tv/programas/hora-21/" title="Hora 21">Hora 21</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/es-hora-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/expreso-de-manana/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/las-noticias-karla-iberia/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/estrictamente-personal/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 tabindex="0">
								<a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
									Anuario 2021
								</a>
							</h3>
						</li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<!-- END Right Wrapper -->
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/nmas.com.mx" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
						<a href="https://twitter.com/nmas" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
						<a href="https://twitter.com/nmas" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
						<a href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon" rel="noopener"></a>
						<a href="https://www.tiktok.com/@n.mas?lang=es" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
			<div class="search-box">
				<div class="search-container">
					<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
				</div>
				<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
			</div>
		</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="aede6eb9741e" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"148941229077640"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="37315a5e-8676-4a32-96de-6559faf56a24" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"televisa.com"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.3&amp;blog=191735963&amp;post=3161553&amp;tz=-5&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 85/96 objetos usando apc

Served from: noticieros.televisa.com @ 2022-05-07 09:06:59 by W3 Total Cache
-->