<!DOCTYPE html>
<html amp lang="es-MX" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta property="fb:pages" content="105624182802445"><meta name="description" content="Barack Obama recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento"><meta property="og:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?fit=1280%2C720&amp;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:image:alt" content="Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’"><meta property="og:description" content="Barack Obama recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/obama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="og:updated_time" content="2021-12-26"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2021-12-26"><meta property="article:modified_time" content="2021-12-26"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’"><meta name="twitter:description" content="Barack Obama recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento"><meta name="twitter:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?fit=1280%2C720&amp;ssl=1"><meta name="twitter:image:width" content="1280"><meta name="twitter:image:height" content="720"><meta name="twitter:image:alt" content="Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’"><meta name="description" content="Barack Obama recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento"><meta name="keywords" content="Barack, Obama, Desmond, Tutu, Fallecimiento, Brújula Moral, Mentor, Amigo, Arzobispo, Premio Nobel de la Paz, Jimmy Carter, Mandela"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&amp;ssl=1"><title>Obama recuerda a Desmond Tutu como una ‘brújula moral’ – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async="" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><!-- <meta name="apple-itunes-app" content="app-id=412099246"> --><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/obama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral/"><!-- / The SEO Framework by Sybre Waaijer | 1.15ms meta | 0.21ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fobama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fobama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/obama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral/"><link rel="apple-touch-icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/twitter.com\/ntelevisa_com\/","https:\/\/www.youtube.com\/noticierostelevisa"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/obama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral\/"},"headline":"Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’","datePublished":"2021-12-26T09:30:52-05:00","dateModified":"2021-12-26T12:36:58-05:00","author":{"@type":"Person","name":"Nallely Rivera","url":"https:\/\/noticieros.televisa.com\/author\/msnallelyr\/"},"image":"https:\/\/i2.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2021\/12\/obama-tutu-getty.jpg?fit=1280%2C720&ssl=1","url":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/obama-recuerda-al-fallecido-desmond-tutu-como-una-brujula-moral\/","alternativeHeadline":"Barack Obama, expresidente de Estados Unidos, recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento Desmond Tutu, arzobispo anglicano, falleció a los 90 años El expresidente Jimmy Carter se unió a los mensajes de duelo por Desmond","description":"Barack Obama recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento","articleSection":"Noticias","keywords":["barack obama","Desmond Tutu","site_noticieros"],"thumbnailUrl":"https:\/\/i2.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2021\/12\/obama-tutu-getty.jpg?fit=1280%2C720&ssl=1","video":{"@type":"VideoObject","name":"¿Quién fue Desmond Tutu, símbolo contra el racismo?","description":"En Ciudad del Cabo, el arzobispo anglicano y Premio Nobel de la Paz, Desmond Tutu, murió este domingo 26 de diciembre a los 90 años","thumbnailUrl":"https:\/\/i2.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2021\/12\/quien-fue-desmond-tutu-simbolo-contra-el-racismo-3070593.jpg?fit=1920%2C1080&ssl=1","uploadDate":"2021-12-26T11:10:41-05:00","duration":"PT2M48S","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"url":"https:\/\/noticieros.televisa.com"},"embedUrl":"https:\/\/noticieros.televisa.com\/videos\/quien-fue-desmond-tutu-simbolo-contra-el-racismo\/"}}</script></head><body class="breaking-template-default single single-breaking postid-3070339 single-format-video">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/push/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/push/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/push/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-scope="https://noticieros.televisa.com/push/" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/push/OneSignalSDKWorker.js" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Noticias</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo">
				<amp-img class="ftv-button amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nNjInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="ftv-button" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<a href="https://noticieros.televisa.com/nmaslive/" title="N+MEDIA">
				<amp-img class="ftv-button amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="74" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmedia.svg" alt="N+MEDIA en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nNzQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="ftv-button" width="74" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmedia.svg" alt="N+MEDIA en vivo"></noscript></amp-img></a>
			<span>|</span>
			<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
			<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
			<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
			<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon" rel="noopener"></a>
			<a href="https://www.tiktok.com/@noticierostelevisa" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
		</div>
	</div>
</section><header id="main_header"><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
														<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMjAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
												<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMjAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" id="i-amp-0" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2486720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486720"><a href="https://noticieros.televisa.com/coronavirus-covid19-noticias-recomendaciones/">Coronavirus</a></li>
<li id="menu-item-3051814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051814"><a href="https://noticieros.televisa.com/obituario-2021-muertes-famosos/">Obituario</a></li>
<li id="menu-item-3063903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3063903"><a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/">Anuario 2021</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false"></div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main class="main_wrapper"><article id="post-3070339" class="article_container"><header class="article_header inner_wrapper"><div class="crums_container">
              <!-- Breadcrums -->
              <a href="https://noticieros.televisa.com" rel="nofollow" title="Inicio">Inicio</a>  /  <a href="https://noticieros.televisa.com/ultimas-noticias/" rel="nofollow" title="Últimas noticias">Últimas noticias</a>            </div>
            <span class="topico_container">
              <!-- Tópico -->
                          </span>
            <div class="article_heading">
              <h1 class="article_title">Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’</h1>
              <p>Barack Obama, expresidente de Estados Unidos, recuerda a Desmond Tutu como un mentor, amigo y brújula moral para él y para muchos otros, tras su fallecimiento</p>
<ul><li>Desmond Tutu, arzobispo anglicano, falleció a los 90 años</li>
<li>El expresidente Jimmy Carter se unió a los mensajes de duelo por Desmond</li>
</ul></div>
            <span class="article_author">
              Por: <a href="https://noticieros.televisa.com/author/msnallelyr/" title="Entradas de Nallely Rivera" rel="author">Nallely Rivera</a>            </span>
            
            <time class="post_datetime" datetime="2021-12-26 09:30">
              26 de diciembre de 2021 | 09:30            </time></header><section class="article_content"><figure class="featured_image"><div id="img_frame" class="image_frame" on="tap:video_frame.show,img_frame.hide" role="button" tabindex="0">
                <amp-img width="1280" height="720" src="https://noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg" class="attachment-single_cover size-single_cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyMCcgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1280" height="720" src="https://noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg" class="attachment-single_cover size-single_cover wp-post-image" alt="Obama recuerda al fallecido Desmond Tutu como una ‘brújula moral’" loading="lazy" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2021/12/obama-tutu-getty.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></amp-img><svg viewbox="0 0 60 60" xml:space="preserve"><circle class="st0 amp-wp-8ab3d45" cx="30" cy="30" r="30" data-amp-original-style="opacity:0.6;fill:#000000;"></circle><polygon class="st1 amp-wp-3696294" points="42,30 24,19.61 24,40.39 " data-amp-original-style="fill:#FFFFFF;"></polygon></svg></div>
              <div id="video_frame" hidden>
                <amp-iframe src="https://player.televisa.com/amp/video/655218?networkName=televisanews.information%7Cvod&amp;cmsid=2473061&amp;site=noticieros&amp;autoplay=true" width="1280" height="720" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" allowfullscreen layout="responsive" scrolling="no" frameborder="0" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe></div>
                <figcaption class="featured_caption">
                  Barack Obama entregando medalla de la Libertad a Desmond Tutu. Fuente: Getty Images, archivo.                </figcaption></figure><div class="post_content inner_wrapper">
              <p>El expresidente <a href="https://noticieros.televisa.com/tag/barack-obama/" target="_blank" rel="noopener">Barack Obama</a>, primer mandatario negro de Estados Unidos,<strong> recordó</strong> al fallecido <a href="https://noticieros.televisa.com/tag/desmond-tutu/" target="_blank" rel="noopener"><strong>Desmond Tutu</strong></a> como una figura clave y una “brújula moral” que peleó contra la <strong>injusticia</strong> en Sudáfrica y también en otras partes del mundo.</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/muere-a-los-90-anos-desmond-tutu-arzobispo-sudafricano-y-premio-nobel-de-la-paz/" target="_blank" rel="noopener">Muere a los 90 años Desmond Tutu, arzobispo sudafricano y premio Nobel de la Paz</a></strong></p>
<p>Tutu, laureado como Obama con el <strong>Premio Nobel de la Paz</strong>, “fue un mentor, un amigo y una brújula moral para mí y para muchos otros”, dijo el expresidente estadounidense en un comunicado.</p>
<blockquote><amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer></amp-ad><p>“Un espíritu universal, el arzobispo Tutu se basó en la lucha por la liberación y la justicia en su propio país, pero también se preocupó por la injusticia en otras partes”, dijo Obama, añadiendo que Tutu siempre buscaba “encontrar la humanidad en sus adversarios”.</p></blockquote>
<p>El expresidente Jimmy Carter, otro ganador del Premio Nobel, y su esposa Rosalynn también <strong>expresaron</strong> en un comunicado “unirse al duelo del mundo entero”.</p>
<blockquote><p>“Su calor humano y su compasión nos han dejado un mensaje espiritual para la eternidad”, dijeron.</p></blockquote>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>El arzobispo anglicano <strong>murió</strong> el domingo a los 90 años.</p>
<p><em>Con información de AFP</em></p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>NRV</p>
              <ul class="share_buttons_container"><li>
                  <amp-social-share width="88" height="51" layout="responsive" type="whatsapp" data-param-text="Check out this article: TITLE - CANONICAL_URL" aria-label="Comparte en Whatsapp" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="facebook" aria-label="Comparte en Facebook" data-param-app_id="223858468152892" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="twitter" aria-label="Comparte en Twitter" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="email" aria-label="Envía por Email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
              </ul><!--
                TODO: Implementar botones de social share con sus apis
                correspondientes y fallback para amp-social-share cuando
                la pagina es AMP
              --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false">
                Tweet #webpacge
              </a> --></div>
          </section><footer class="article_footer inner_wrapper"><ul class="tags_pool"><li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/barack-obama/" title="barack obama">
                          barack obama                        </a>
                      </span>
                    </li>
                                  <li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/desmond-tutu/" title="Desmond Tutu">
                          Desmond Tutu                        </a>
                      </span>
                    </li>
                          </ul><!--             <div class="utm_campaign" style="text-align: center;margin:40px auto;">
              <a href="https://noticieros.televisa.com/ultimas-noticias/trafico-armas-estados-unidos-mexico-danielle-dithurbide?utm_source=noticieros-televisa&utm_medium=banner&utm_campaign=trafico-armas-especial-dithurbide-2021&utm_id=ntesp-001" title="Especial Tráfico de armas">
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/ad-trafico-300x250.gif" 
                    alt="Especial Teáfico de armas" layout="fixed"
                    media="(max-width:720px)"
                    width="300" height="250">
                  </amp-img>
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/ad-trafico-720x90.jpeg"
                    alt="Especial Teáfico de armas" layout="fixed"
                    media="(min-width:721px)"
                    width="720" height="90">
                  </amp-img>
              </a>
            </div> --><figure class="nt_logo_n"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 36 32" width="80" height="80"><polygon points="5.995 5.33 19.335 11.26 19.335 5.33 6.885 0 0.665 0 0.665 32 16.665 32 16.665 26.67 5.995 26.67 5.995 5.33" data-amp-original-style="fill:#2A2A2A" class="amp-wp-712f379"></polygon><polygon points="19.335 5.33 29.995 5.33 29.995 26.67 16.665 20.74 16.665 26.67 29.105 32 35.335 32 35.335 0 19.335 0 19.335 5.33" data-amp-original-style="fill:#2A2A2A" class="amp-wp-712f379"></polygon></svg></figure><section class="related_content_container"><h2 class="sub_heading">También te recomendamos</h2>
              <ul class="related_posts_pool"><amp-list width="auto" height="100" layout="fixed-height" src="https://api.parsely.com/v2/related?url=CANONICAL_URL&amp;apikey=televisa.com&amp;limit=3&amp;;sort=score&amp;;boost=views&amp;uuid=CLIENT_ID(_parsely_visitor)&amp;tag=site_noticieros" items="data" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:100px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><article class="related_post_item"><div class="txt_container">
                        <header><h3>
                            <a href="{{url}}" title="{{title}}">
                              {{title}}
                            </a>
                          </h3>
                        </header><time class="post_datetime" datetime="{{pub_date}}">
                          {{pub_date}}
                        </time></div>
                    </article></template></amp-list></ul></section></footer><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block"></i-amphtml-sizer></amp-embed><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="thumbnails-a-amp" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></section></article></main><footer><div class="container">
				<div class="footer-body">
					<div>
						<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
							<amp-img noloading="" width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMwJyB3aWR0aD0nMTgwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
						
					</div>
					<div>
						Derechos reservados © Televisa S. A. de C. V.
						<br>
						Televisa y el logo de Televisa son marcas registradas.
					</div>
				</div>
				<div class="footer-social">
					<h4>Síguenos en</h4>
					<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/NoticierosTelevisacom/" title="Noticieros Televisa Facebook" target="_blank" rel="noopener">Facebook</a></li>
							<li><a class="follow-links follow-youtube" href="https://www.youtube.com/noticierostelevisa" title="Noticieros Televisa Youtube" target="_blank" rel="noopener">Youtube</a></li>
							<li><a class="follow-links follow-instagram" href="https://www.instagram.com/noticierostelevisa/" title="Noticieros Televisa Instagram" target="_blank" rel="noopener">Instagram</a></li>
							<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank" rel="noopener">Flipboard</a></li>
							<li><a class="follow-links follow-twitter" href="https://twitter.com/ntelevisa_com/" title="Noticieros Televisa Twitter" target="_blank" rel="noopener">Twitter</a></li>
							<li><a class="follow-links follow-tiktok" href="https://www.tiktok.com/@noticierostelevisa" title="Noticieros Televisa TikTok" target="_blank" rel="noopener">TikTok</a></li>
						</ul></nav></div>
				<div class="footer-sections">
					<h6>Términos de Uso</h6>
					<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
							<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
							<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
							<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
							<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
							<li><a href="mailto:contacto@televisa.news" title="Email de contacto">contacto@televisa.news</a></li>
							<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
							<li><a href="tel:+5215552245000" title="Email de contacto">+52155-5224-5000</a></li>
						</ul></nav></div>
			</div>
			<amp-pixel src="https://pixel.mathtag.com/event/js?mt_pp=1&amp;mt_adid=244993" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel></footer><amp-state id="MenuState" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMjAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<!-- MENU MOBILE -->
				<nav id="mobile-menu"><a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>Ver FOROtv</h3>
						</section></a>
					<a href="https://noticieros.televisa.com/nmaslive/">
						<section class="btn_solo"><h3>Ver N+MEDIA</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<!-- <ul>
									<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-carlos-hurtado/completos/" title="Las Noticias con Carlos Hurtado">Las Noticias con Carlos Hurtado</a></li>
												<li><a href="https://noticieros.televisa.com/programas/las-noticias/completos/" title="Las Noticias">Las Noticias</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/contra-el-covid-19-televisateacompana/completos/" title="Contra el COVID-19 #TelevisaTeAcompaña">Contra el COVID-19 #TelevisaTeAcompaña</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a&#8230;">Retomando a&#8230;</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
					</ul> -->
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-carlos-hurtado/completos/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/hora-21/completos/" title="Hora 21 con Julio Patán">Hora 21 con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<!-- <li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3 con Ana Paula Ordorica">A las 3 con Ana Paula Ordorica</a></li> -->
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/estrictamente-personal/completos/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section></amp-accordion><a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
						<section class="btn_solo"><h3>Anuario 2021</h3>
						</section></a>
				</nav><!-- MENU DESKTOP --><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/nmaslive/">Ver N+MEDIA en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<!-- <ul>
									<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-carlos-hurtado/completos/" title="Las Noticias con Carlos Hurtado">Las Noticias con Carlos Hurtado</a></li>
												<li><a href="https://noticieros.televisa.com/programas/las-noticias/completos/" title="Las Noticias">Las Noticias</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/contra-el-covid-19-televisateacompana/completos/" title="Contra el COVID-19 #TelevisaTeAcompaña">Contra el COVID-19 #TelevisaTeAcompaña</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a&#8230;">Retomando a&#8230;</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
					</ul> -->
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-carlos-hurtado/completos/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/hora-21/completos/" title="Hora 21 con Julio Patán">Hora 21 con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<!-- <li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3 con Ana Paula Ordorica">A las 3 con Ana Paula Ordorica</a></li> -->
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/estrictamente-personal/completos/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 tabindex="0">
								<a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
									Anuario 2021
								</a>
							</h3>
						</li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<!-- END Right Wrapper -->
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
						<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
						<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
						<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon" rel="noopener"></a>
						<a href="https://www.tiktok.com/@noticierostelevisa" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
			<div class="search-box">
				<div class="search-container">
					<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
				</div>
				<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
			</div>
		</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="aede6eb9741e" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"148941229077640"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="37315a5e-8676-4a32-96de-6559faf56a24" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"televisa.com"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.4&amp;blog=191735963&amp;post=3070339&amp;tz=-6&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 165/228 objetos usando apc

Served from: noticieros.televisa.com @ 2021-12-26 13:13:17 by W3 Total Cache
-->