<!DOCTYPE html>
<html amp lang="es-MX" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime="" i-amphtml-version="012210172057000">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta property="fb:pages" content="105624182802445"><meta name="description" content="Integrantes del colectivo ‘Hasta Encontrarte’ de Irapuato, Guanajuato, han localizado 40 bolsas negras con restos humanos en un predio junto al fraccionamiento Santa Fe"><meta property="og:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?fit=1920%2C1280&amp;ssl=1"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1280"><meta property="og:image:alt" content="Búsqueda de restos humanos en fosas clandestinas en Guerrero"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Hallan Bolsas con Restos Humanos en Fosa Clandestina en Guanajuato"><meta property="og:description" content="Integrantes del colectivo ‘Hasta Encontrarte’ de Irapuato, Guanajuato, han localizado 40 bolsas negras con restos humanos en un predio junto al fraccionamiento Santa Fe"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/hallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato/"><meta property="og:site_name" content="N+"><meta property="og:updated_time" content="2022-11-01"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2022-11-01"><meta property="article:modified_time" content="2022-11-01"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Hallan Bolsas con Restos Humanos en Fosa Clandestina en Guanajuato"><meta name="twitter:description" content="Integrantes del colectivo ‘Hasta Encontrarte’ de Irapuato, Guanajuato, han localizado 40 bolsas negras con restos humanos en un predio junto al fraccionamiento Santa Fe"><meta name="twitter:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?fit=1920%2C1280&amp;ssl=1"><meta name="twitter:image:width" content="1920"><meta name="twitter:image:height" content="1280"><meta name="twitter:image:alt" content="Búsqueda de restos humanos en fosas clandestinas en Guerrero"><meta name="description" content="Integrantes del colectivo ‘Hasta Encontrarte’ de Irapuato, Guanajuato, han localizado 40 bolsas negras con restos humanos en un predio junto al fraccionamiento Santa Fe"><meta name="keywords" content="Bolsas, Restos Humanos, Guanajuato, Colectivos De Búsqueda, Restos Humanos Guanajuato, Colectivo Hasta Encontrarte, Hallan Restos Humanos En Bolsas De Plático En Guanahuato, Personas Desaparecidas En México, Desaparecidos En México, Noticias Guanajuato"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=270%2C270&amp;ssl=1"><title>Localizan 40 Bolsas con Restos Humanos en Guanajuato – N+</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async="" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" href="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><!-- <meta name="apple-itunes-app" content="app-id=412099246"> --><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/hallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato/"><!-- / The SEO Framework by Sybre Waaijer | 1.42ms meta | 0.21ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fhallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fhallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/hallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato/"><link rel="apple-touch-icon" href="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2022\/05\/nt-logo-amp.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/nmas.com.mx","https:\/\/www.instagram.com\/n.mas\/","https:\/\/twitter.com\/nmas","https:\/\/www.youtube.com\/channel\/UCUsm-fannqOY02PNN67C0KA"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/hallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato\/"},"headline":"Hallan Bolsas con Restos Humanos en Fosa Clandestina en Guanajuato","datePublished":"2022-10-31T21:37:44-05:00","dateModified":"2022-10-31T21:37:44-05:00","author":{"@type":"Person","name":"María del Rocío Ángeles Rivero","url":"https:\/\/noticieros.televisa.com\/author\/msrocioa\/"},"image":"https:\/\/i2.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2022\/10\/fosas-clandestinas.jpg?fit=1920%2C1280&ssl=1","url":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/hallan-bolsas-con-restos-humanos-en-fosa-clandestina-en-guanajuato\/","alternativeHeadline":"Integrantes de las Comisiones Nacional y Estatal de Búsqueda de Personas Desparecidas, junto con peritos forenses y antropólogos de la Fiscalía guanajuatense trabajan en la recuperación de las osamentas enterradas en al menos 12 fosas clandestinas La Fiscalía guanajuatense informó que los restos fueron localizados después de una denuncia ciudadana y que, tras terminar los trabajos de exhumación, los restos humanos serán llevados al laboratorio de genética para su identificación","description":"Integrantes del colectivo ‘Hasta Encontrarte’ de Irapuato, Guanajuato, han localizado 40 bolsas negras con restos humanos en un predio junto al fraccionamiento Santa Fe","contentLocation":{"@type":"place","name":"guanajuato"},"articleSection":"Crimen y Seguridad","keywords":["fosas clandestinas","guanajuato","site_noticieros"],"thumbnailUrl":"https:\/\/i2.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2022\/10\/fosas-clandestinas.jpg?fit=1920%2C1280&ssl=1"}</script></head><body class="breaking-template-default single single-breaking postid-3232851 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/push/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/push/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/push/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-scope="https://noticieros.televisa.com/push/" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/push/OneSignalSDKWorker.js" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-3143688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3143688"><a href="https://www.nmas.com.mx/">N+</a></li>
<li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Noticias</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://www.nmas.com.mx/foro-tv/" title="FOROtv en vivo">
				<amp-img class="ftv-button amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/foro_square.svg" alt="FOROtv en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="ftv-button" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/foro_square.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<a href="https://www.nmas.com.mx/nmas-media/" title="N+MEDIA">
				<amp-img class="ftv-button _nmas amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="140" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmedia_logo_2022.svg" alt="N+MEDIA en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMTQwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img class="ftv-button _nmas" width="140" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmedia_logo_2022.svg" alt="N+MEDIA en vivo"></noscript></amp-img></a>
			<span>|</span>
			<a href="https://www.facebook.com/nmas.com.mx" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
			<a href="https://www.instagram.com/n.mas/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
			<a href="https://twitter.com/nmas" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
			<a href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
			<a href="https://www.tiktok.com/@n.mas?lang=es" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
		</div>
	</div>
</section><header id="main_header"><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">
					☰
				</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="N+">
														<amp-anim width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg4JyB3aWR0aD0nMTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa"></noscript></amp-anim></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="N+">
												<amp-anim width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg4JyB3aWR0aD0nMTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa"></noscript></amp-anim></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" id="i-amp-0" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2486720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486720"><a href="https://noticieros.televisa.com/coronavirus-covid19-noticias-recomendaciones/">Coronavirus</a></li>
<li id="menu-item-3126190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3126190"><a href="https://noticieros.televisa.com/obituario-2022-muertes-famosos/">Obituario</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false"></div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main class="main_wrapper"><article id="post-3232851" class="article_container"><header class="article_header inner_wrapper"><div class="crums_container">
              <!-- Breadcrums -->
              <a href="https://noticieros.televisa.com" rel="nofollow" title="Inicio">Inicio</a>  /  <a href="https://noticieros.televisa.com/ultimas-noticias/" rel="nofollow" title="Últimas noticias">Últimas noticias</a>            </div>
            <span class="topico_container">
              <!-- Tópico -->
                                <a href="https://noticieros.televisa.com/topico/crimen-y-seguridad/" title="Crimen y Seguridad">
                    CRIMEN Y SEGURIDAD                  </a>
                          </span>
            <div class="article_heading">
              <h1 class="article_title">Hallan Bolsas con Restos Humanos en Fosa Clandestina en Guanajuato</h1>
              <p>Integrantes de las Comisiones Nacional y Estatal de Búsqueda de Personas Desparecidas, junto con peritos forenses y antropólogos de la Fiscalía guanajuatense trabajan en la recuperación de las osamentas enterradas en al menos 12 fosas clandestinas</p>
<ul><li>La Fiscalía guanajuatense informó que los restos fueron localizados después de una denuncia ciudadana y que, tras terminar los trabajos de exhumación, los restos humanos serán llevados al laboratorio de genética para su identificación</li>
</ul></div>
            <span class="article_author">
              Por: <a href="https://noticieros.televisa.com/author/msrocioa/" title="Entradas de María del Rocío Ángeles Rivero" rel="author">María del Rocío Ángeles Rivero</a>            </span>
            
            <time class="post_datetime" datetime="2022-10-31 21:37">
              31 de octubre de 2022 | 21:37            </time></header><section class="article_content"><figure class="featured_image"><div id="img_frame" class="image_frame">
                <amp-img width="1920" height="1280" src="https://noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg" class="attachment-single_cover size-single_cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Búsqueda de restos humanos en fosas clandestinas en Guerrero" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?resize=1536%2C1024&amp;ssl=1 1536w" sizes="(max-width: 1920px) 100vw, 1920px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEyODAnIHdpZHRoPScxOTIwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="1920" height="1280" src="https://noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg" class="attachment-single_cover size-single_cover wp-post-image" alt="Búsqueda de restos humanos en fosas clandestinas en Guerrero" loading="lazy" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/fosas-clandestinas.jpg?resize=1536%2C1024&amp;ssl=1 1536w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></amp-img></div>
              <div id="video_frame" hidden>
                              </div>
                <figcaption class="featured_caption">
                  Autoridades informaron que seguirán los trabajos en la zona hasta que se recorra todo el predio y se recuperen los cuerpos (CUARTOSCURO, archivo)                </figcaption></figure><div class="post_content inner_wrapper">
              <p>Integrantes del colectivo de búsqueda de personas desaparecidas “<strong>Hasta Encontrarte</strong>”, de <strong>Irapuato, Guanajuato</strong>, denunciaron que desde el pasado viernes y hasta este lunes han localizado más de 40 bolsas negras con <strong>restos humanos</strong> en un predio junto al fraccionamiento Santa Fe.</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/madres-mexicanas-y-buzos-de-marina-buscan-a-desaparecidos-en-el-fondo-del-mar-de-cortes/">Madres mexicanas y buzos de Marina buscan a desaparecidos en el fondo del mar de Cortés</a></strong></p>
<p>En el lugar, integrantes de las Comisiones Nacional y Estatal de Búsqueda de <strong>Personas Desparecidas</strong>, junto con peritos forenses y antropólogos de la Fiscalía guanajuatense trabajan en la recuperación de las osamentas enterradas en al menos 12<strong> fosas clandestinas.</strong></p>
<amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer></amp-ad><p>Los integrantes del grupo señalaron que en esta ocasión no los han dejado trabajar en coordinación con las autoridades.</p>
<blockquote><p>“El estar observando las personas que se están sacando sin vida por muchas cosas para documentar, para saber si no es mi hermano, el hijo de alguna de mis compañeras, el papá de una de mis compañeras. Saben perfectamente que no entorpecemos su trabajo, al contrario, cuando encontramos les entregamos las áreas, son ellos lo que exhuman los cuerpos y nosotros nos apegamos a sus protocolos”, indicó Viviana, hermana buscadora.</p></blockquote>
<p>La Fiscalía guanajuatense informó que los restos fueron localizados después de una denuncia ciudadana y que, tras terminar los trabajos de exhumación, los <strong>restos humanos</strong> serán llevados al laboratorio de genética para su identificación</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>Los colectivos señalan que desde el 2012 a la fecha, cientos de guanajuatenses han desaparecido, en su mayoría, a manos del crimen organizado.</p>
<blockquote><p>“Habla de 2 mil 117 personas desaparecidas en Guanajuato, ellos a partir de las carpetas de investigación iniciadas por la Fiscalía General de Justicia, son datos históricos, el registro nacional ha utilizado tradicionalmente del 2012, como una fecha”, refirió José Raimundo Sandoval, asesor de grupos de buscadores en Guanajuato.</p></blockquote>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>Las autoridades informaron que seguirán los trabajos en la zona hasta que se recorra todo el predio y se recuperen los cuerpos que puedan estar enterrados de manera clandestina.</p>
<p> </p>
<div data-amp-original-style="width: 100%; position: relative; max-width: 500px;" class="amp-wp-b9c2072">
<div data-amp-original-style="padding-top: 166%;" class="amp-wp-7bc3d24"><amp-iframe src="https://webstories.nmas.com.mx/los-desaparecidos-en-mexico-una-tragedia" layout="fill" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://webstories.nmas.com.mx/los-desaparecidos-en-mexico-una-tragedia" data-amp-original-style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;" class="amp-wp-fe81db2"></iframe></noscript></amp-iframe></div>
</div>
<p><em>Con información de N+</em></p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>Rar</p>
              <ul class="share_buttons_container"><li>
                  <amp-social-share width="88" height="51" layout="responsive" type="whatsapp" data-param-text="Check out this article: TITLE - CANONICAL_URL" aria-label="Comparte en Whatsapp" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="facebook" aria-label="Comparte en Facebook" data-param-app_id="223858468152892" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="twitter" aria-label="Comparte en Twitter" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="email" aria-label="Envía por Email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
              </ul><!--
                TODO: Implementar botones de social share con sus apis
                correspondientes y fallback para amp-social-share cuando
                la pagina es AMP
              --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false">
                Tweet #webpacge
              </a> --></div>
          </section><footer class="article_footer inner_wrapper"><ul class="tags_pool"><li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/fosas-clandestinas/" title="fosas clandestinas">
                          fosas clandestinas                        </a>
                      </span>
                    </li>
                                  <li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/guanajuato/" title="guanajuato">
                          guanajuato                        </a>
                      </span>
                    </li>
                          </ul><!-- <div class="utm_campaign" style="text-align: center;margin:40px auto;">
              <a href="https://www.nmas.com.mx/nmas-focus/programas/nmas-focus/videos/buscadoras-mar-tierra/?utm_source=noticieros-televisa&utm_medium=banner&utm_campaign=fcs-bscdrs&utm_id=ntesp-005" title="Buscadoras: por mar y tierra">
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/buscadoras_ad300x250.gif" 
                    alt="Buscadoras: por mar y tierra" layout="fixed"
                    media="(max-width:720px)"
                    width="300" height="250">
                  </amp-img>
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/buscadoras_ad728x90.gif"
                    alt="Buscadoras: por mar y tierra" layout="fixed"
                    media="(min-width:721px)"
                    width="728" height="90">
                  </amp-img>
              </a>
            </div> --><section class="related_content_container"><h2 class="sub_heading">También te recomendamos</h2>
              <ul class="related_posts_pool"><amp-list width="auto" height="100" layout="fixed-height" src="https://api.parsely.com/v2/related?url=CANONICAL_URL&amp;apikey=televisa.com&amp;limit=3&amp;;sort=score&amp;;boost=views&amp;uuid=CLIENT_ID(_parsely_visitor)&amp;tag=site_noticieros" items="data" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:100px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><article class="related_post_item"><div class="txt_container">
                        <header><h3>
                            <a href="{{url}}" title="{{title}}">
                              {{title}}
                            </a>
                          </h3>
                        </header><time class="post_datetime" datetime="{{pub_date}}">
                          {{pub_date}}
                        </time></div>
                    </article></template></amp-list></ul></section></footer><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block"></i-amphtml-sizer></amp-embed><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="thumbnails-a-amp" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></section></article></main><footer><div class="container">
				<div class="footer-body">
					<div>
						<a href="https://noticieros.televisa.com/" title="N+">
							<amp-img noloading="" width="88" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmas_logo_rect.jpg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY0JyB3aWR0aD0nODgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="88" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmas_logo_rect.jpg" alt="Noticieros Televisa"></noscript></amp-img></a>
						
					</div>
					<div>Derechos reservados © Tritón Comunicaciones S.A de C.V.</div>
				</div>
				<div class="footer-social">
					<h4>Síguenos en</h4>
					<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/nmas.com.mx" title="Noticieros Televisa Facebook" target="_blank" rel="noopener">Facebook</a></li>
							<li><a class="follow-links follow-youtube" href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" title="Noticieros Televisa Youtube" target="_blank" rel="noopener">Youtube</a></li>
							<li><a class="follow-links follow-instagram" href="https://www.instagram.com/n.mas/" title="Noticieros Televisa Instagram" target="_blank" rel="noopener">Instagram</a></li>
							<li><a class="follow-links follow-twitter" href="https://twitter.com/nmas" title="Noticieros Televisa Twitter" target="_blank" rel="noopener">Twitter</a></li>
							<li><a class="follow-links follow-tiktok" href="https://www.tiktok.com/@n.mas?lang=es" title="Noticieros Televisa TikTok" target="_blank" rel="noopener">TikTok</a></li>
						</ul></nav></div>
				<div class="footer-sections">
					<h4>Términos de Uso</h4>
					<nav><ul><li><a href="https://www.nmas.com.mx/derechos-de-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
							<li><a href="https://www.nmas.com.mx/politicas-de-privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
							<li><a href="https://www.nmas.com.mx/codigo-de-etica/" title="Código de Ética">Código de Ética</a></li>
							<li><a href="tel:+5215552245000" title="Teléfono de contacto">+52 1 55-5224-5000</a></li>
						</ul></nav></div>
			</div>
			<amp-pixel src="https://pixel.mathtag.com/event/js?mt_pp=1&amp;mt_adid=244993" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel></footer><amp-state id="MenuState" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="N+">
					<amp-anim width="64" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY0JyB3aWR0aD0nNjQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="64" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa"></noscript></amp-anim></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<!-- MENU MOBILE -->
				<nav id="mobile-menu"><a href="https://www.nmas.com.mx/">
						<section class="btn_solo"><h3>N+</h3>
						</section></a>
					<a href="https://www.nmas.com.mx/nmas-media/">
						<section class="btn_solo"><h3>Ver N+MEDIA</h3>
						</section></a>
					<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>Ver FOROtv</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<ul><li><a href="https://www.nmas.com.mx/noticieros/programas/en-punto-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/despierta/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/al-aire/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/las-noticias-carlos-hurtado/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>

			<li><a href="https://www.nmas.com.mx/foro-tv/programas/hora-21/" title="Hora 21">Hora 21</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/es-hora-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/expreso-de-manana/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/las-noticias-karla-iberia/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/estrictamente-personal/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section></amp-accordion><a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
						<section class="btn_solo"><h3>Anuario 2021</h3>
						</section></a>
				</nav><!-- MENU DESKTOP --><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://www.nmas.com.mx/" title="N+">N+</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://www.nmas.com.mx/nmas-media/" title="N+">Ver N+MEDIA en vivo</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<ul><li><a href="https://www.nmas.com.mx/noticieros/programas/en-punto-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/despierta/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/al-aire/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/las-noticias-carlos-hurtado/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>

			<li><a href="https://www.nmas.com.mx/foro-tv/programas/hora-21/" title="Hora 21">Hora 21</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/es-hora-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/expreso-de-manana/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/las-noticias-karla-iberia/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/estrictamente-personal/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 tabindex="0">
								<a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
									Anuario 2021
								</a>
							</h3>
						</li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<!-- END Right Wrapper -->
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Tritón Comunicaciones S.A de C.V.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/nmas.com.mx" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
						<a href="https://twitter.com/nmas" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
						<a href="https://twitter.com/nmas" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
						<a href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
						<a href="https://www.tiktok.com/@n.mas?lang=es" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
			<div class="search-box">
				<div class="search-container">
					<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
				</div>
				<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
			</div>
		</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="aede6eb9741e" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"148941229077640"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="37315a5e-8676-4a32-96de-6559faf56a24" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"televisa.com"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.3&amp;blog=191735963&amp;post=3232851&amp;tz=-6&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 81/92 objetos usando apc

Served from: noticieros.televisa.com @ 2022-10-31 23:48:51 by W3 Total Cache
-->