<!DOCTYPE html>
<html amp lang="es-MX"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta name="apple-itunes-app" content="app-id=412099246"><meta property="fb:pages" content="105624182802445"><meta name="description" content="Especialistas en Francia aseguran que la pandemia de COVID-19 está controlada en ese país, pero reconocen que el virus sigue circulando"><meta property="og:image" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?fit=1080%2C609&amp;ssl=1"><meta property="og:image:width" content="1080"><meta property="og:image:height" content="609"><meta property="og:image:alt" content="Foto: Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19"><meta property="og:description" content="Especialistas en Francia aseguran que la pandemia de COVID-19 está controlada en ese país, pero reconocen que el virus sigue circulando"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/francia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2020-06-05"><meta property="article:modified_time" content="2020-06-05"><meta property="og:updated_time" content="2020-06-05"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19"><meta name="twitter:description" content="Especialistas en Francia aseguran que la pandemia de COVID-19 está controlada en ese país, pero reconocen que el virus sigue circulando"><meta name="twitter:image" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?fit=1080%2C609&amp;ssl=1"><meta name="twitter:image:width" content="1080"><meta name="twitter:image:height" content="609"><meta name="twitter:image:alt" content="Foto: Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19"><meta name="description" content="Especialistas en Francia aseguran que la pandemia de COVID-19 está controlada en ese país, pero reconocen que el virus sigue circulando"><meta name="keywords" content="Francia Pandemia Coronavirus COVID-19, Francia Coronavirus Pandemia, Francia Coronavirus, Francia COVID-19. Control pandemia, Francia, Pandemia, Coronavirus, COVID-19"><meta property="fb:pages" content="105624182802445"><meta property="ia:markup_url" content="https://noticieros.televisa.com/ultimas-noticias/francia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19/?ia_markup=1"><meta name="generator" content="AMP Plugin v1.4.2; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&amp;ssl=1"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><title>Francia asegura tener ‘bajo control’ la pandemia de COVID-19 – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async="" custom-element="amp-user-notification"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js" async="" custom-element="amp-date-display"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" async="" custom-element="amp-lightbox-gallery"></script><script src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js" async="" custom-element="amp-image-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" async="" custom-element="amp-facebook-comments"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-live-list-0.1.js" async="" custom-element="amp-live-list"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i%7CRoboto+Mono:500&amp;display=swap" rel="stylesheet"><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/francia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19/"><!-- / The SEO Framework by Sybre Waaijer | 1.74ms meta | 0.37ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Ffrancia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Ffrancia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/francia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19/"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/twitter.com\/ntelevisa_com\/","https:\/\/www.youtube.com\/noticierostelevisa"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/francia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19\/"},"headline":"Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19","datePublished":"2020-06-05T08:43:48-05:00","dateModified":"2020-06-05T08:49:57-05:00","author":{"@type":"Person","name":"Adriana de Aragón Espejo"},"image":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/06\/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?fit=1080%2C609&ssl=1","alternativeHeadline":"Especialistas reconocen que el coronavirus sigue circulando en el pa&iacute;s, sobre todo en Par&iacute;s","description":"Especialistas en Francia aseguran que la pandemia de COVID-19 está controlada en ese país, pero reconocen que el virus sigue circulando","articleSection":"Salud","keywords":"Francia Pandemia Coronavirus COVID-19, Francia Coronavirus Pandemia, Francia Coronavirus, Francia COVID-19. Control pandemia, Francia, Pandemia, Coronavirus, COVID-19","thumbnailUrl":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/06\/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?fit=1080%2C609&ssl=1"}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="breaking-template-default single single-breaking postid-2543451 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/push/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/push/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/push/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-scope="https://noticieros.televisa.com/push/"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/sw.js" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay"></amp-install-serviceworker><amp-user-notification layout="nodisplay" id="amp-user-subscribe"><amp-web-push-widget visibility="unsubscribed" layout="fixed" width="1" height="1"><div id="amp-push-message" class="amp-widget">
    			<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img><div class="popover-body-message">Recibe nuestras notificaciones con las noticias más importantes al momento.</div>
    			<button class="unsubscribe" on="tap:amp-user-subscribe.dismiss" aria-label="No suscribirse a Notificaciones">NO, GRACIAS</button>
    			<button class="subscribe" on="tap:amp-web-push.subscribe" aria-label="Suscribirse a Notificaciones">ACEPTAR</button>
    		</div>
    	</amp-web-push-widget></amp-user-notification><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Noticias</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo"><amp-img class="ftv-button amp-wp-enforced-sizes" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo" layout="intrinsic"><noscript><img class="ftv-button" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<span>Síguenos en</span>
			<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
			<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
			<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
			<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon" rel="noopener"></a>
		</div>
	</div>
</section><header><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="4" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
			<div class="header-date">
				<amp-date-display datetime="now" locale="es" layout="responsive" width="360" height="1"><template type="amp-mustache"><div>{{dayName}}, {{day}} de {{monthName}} de {{year}}</div>
					</template></amp-date-display></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" media="(min-width:641px)"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2405949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405949"><a href="https://noticieros.televisa.com/obituario-2020-muertes-famosos/">Obituario 2020</a></li>
<li id="menu-item-2486720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486720"><a href="https://noticieros.televisa.com/coronavirus-covid19-noticias-recomendaciones/">Coronavirus</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false">Búsqueda</div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main id="post-2543451"><section><div class="container single-section formato_b">
			<article><div class="single-content">
				<div class="single-topico">
						<a href="https://noticieros.televisa.com/tema/coronavirus-whuan-alerta-oms-epidemia-mundial/" aria-label="Ver publicaciones de AlertaCoronavirus" title="AlertaCoronavirus">AlertaCoronavirus</a>
					</div>
				<div class="single-post-title">
					<h1>Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19</h1>
					<div class="description">Especialistas reconocen que el coronavirus sigue circulando en el país, sobre todo en París</div>
					<div class="author">
						<time datetime="2020-06-05T08:43:48-05:00">5 de junio de 2020 | 08:43 am CST</time></div>
				</div>
				<div class="single-image-container">
	<div class="single-image">
		<amp-img width="1080" height="609" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image amp-wp-enforced-sizes" alt="Foto: Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19" on="tap:lightbox" role="button" tabindex="1" lightbox="" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="1080" height="609" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image" alt="Foto: Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19" on="tap:lightbox" role="button" tabindex="1" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1080px) 100vw, 1080px"></noscript></amp-img><amp-image-lightbox id="lightbox" layout="nodisplay"></amp-image-lightbox></div>
	<div class="caption-thumbnail-text">Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19. (EFE)</div></div>
				<div class="single-grid">
					<div class="single-post-content">

						<ul class="sm-share vertical"><li><amp-social-share width="30" height="30" aria-label="Comparte en whatsapp" type="whatsapp" layout="responsive" data-param-text="Mira este artículo: TITLE - CANONICAL_URL"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en facebook" type="facebook" layout="responsive" data-param-app_id="1332532230138504"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en twitter" type="twitter" layout="responsive"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en linkedin" type="linkedin" layout="responsive"></amp-social-share></li>
</ul><p>La pandemia de COVID-19 está actualmente “controlada” en Francia, aseguró este viernes el presidente del Consejo Científico que asesora al Gobierno, Jean-François Delfraissy. El especialista reconoció que el virus “sigue circulando”, sobre todo en la región de París, pero lo hace “a pequeña velocidad”, lo que ha reducido de forma drástica el número de contagios diarios.</p>
<p><strong><span class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/francia-renuncia-al-desfile-del-14-de-julio-por-el-coronavirus-realizara-una-ceremonia/" target="_blank" rel="noopener noreferrer">Francia renuncia al desfile del 14 de Julio por el coronavirus; realizará una ceremonia</a></strong></p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12575","AD_NETWORK":"DC"}}}'></amp-ad><p>En declaraciones a la radio France Inter, Delfraissy dijo que la posibilidad de decretar un nuevo confinamiento de la población es “extremadamente baja”, incluso aunque haya una segunda oleada de coronavirus.</p>
<blockquote><p>“Donde había cerca de varias decenas de miles de casos, en torno a los 80.000 nuevos casos diarios a principios de marzo antes del confinamiento, estimamos que ahora estamos en torno a los 1.000 casos, más o menos”, explicó Delfraissy.</p></blockquote>
<div id="attachment_2543476" class="wp-caption alignnone amp-wp-783f6d8"><amp-img aria-describedby="caption-attachment-2543476" class="wp-image-2543476 size-full amp-wp-enforced-sizes" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?resize=1080%2C609&amp;ssl=1" alt="Foto: Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19" width="1080" height="609" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img aria-describedby="caption-attachment-2543476" class="wp-image-2543476 size-full" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?resize=1080%2C609&amp;ssl=1" alt="Foto: Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19" width="1080" height="609" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-asegura-tener-bajo-control-la-pandemia-de-coronavirus-covid-19-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img><p id="caption-attachment-2543476" class="wp-caption-text"><em>Francia asegura tener ‘bajo control’ la pandemia de coronavirus COVID-19. (EFE)</em></p></div>
<p>El Consejo Científico, a cargo de guiar a los poderes públicos en la gestión de la crisis vinculada con el COVID-19, publicó el jueves una nueva recomendación para prepararse a “cuatro escenarios probables” para los próximos meses, que van de una “epidemia bajo control” a una “degradación crítica”.</p>
<blockquote><amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12575","AD_NETWORK":"DC"}}}'></amp-ad><p>“Pensamos que el escenario número uno, es decir un control de la epidemia, es el más probable”, afirmó Delfraissy.</p></blockquote>
<p>Francia es uno de los países más afectados por la pandemia de COVID-19 con un total de 189.441 casos de contagio y 29.068 muertos por la enfermedad, lo que lo convierte en el quinto país más afectado del mundo con decesos.</p>
<div class="cu-embedded-content">
<div class="embedded">
<div class="pre-text">LEE TAMBIÉN:</div>
<amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive"></amp-ad><p><a href="https://noticieros.televisa.com/ultimas-noticias/francia-reduce-restricciones-viaje-implementadas-covid-19/" title="Francia reduce restricciones de viaje implementadas por COVID-19 a sus ciudadanos"><span><b>Francia reduce restricciones de viaje implementadas por COVID-19 a sus ciudadanos</b></span></a></p></div>
<div class="embedded embedded-image"><a href="https://noticieros.televisa.com/ultimas-noticias/francia-reduce-restricciones-viaje-implementadas-covid-19/" title="Francia reduce restricciones de viaje implementadas por COVID-19 a sus ciudadanos"><amp-img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-covid.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380" alt="Francia reduce restricciones de viaje implementadas por COVID-19 a sus ciudadanos" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/francia-covid.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380" alt="Francia reduce restricciones de viaje implementadas por COVID-19 a sus ciudadanos"></noscript></amp-img></a></div>
</div>
<p><em>Con información de EFE</em></p>
<p>AAE</p>

					</div>
					<div class="single-footer">
						<ul class="tag_cloud"><li><a href="https://noticieros.televisa.com/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><a href="https://noticieros.televisa.com/tag/covid-19/" rel="tag">COVID-19</a></li><li><a href="https://noticieros.televisa.com/tag/francia/" rel="tag">francia</a></li><li><a href="https://noticieros.televisa.com/tag/pandemia/" rel="tag">pandemia</a></li><li><a href="https://noticieros.televisa.com/tag/salud/" rel="tag">salud</a></li></ul></div>
				</div>
			</div>
			</article><aside class="sidebar"><div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="600" type="doubleclick" data-slot="/5644/televisanews.information/salud/articulos" data-enable-refresh="30" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12575","AD_NETWORK":"DC"}}}'></amp-ad></div>
	<div class="sidebar-item sidebar-comments">
			<amp-facebook-comments width="300" height="300" data-locale="es_LA" layout="responsive" data-numposts="10" data-href="https://noticieros.televisa.com/ultimas-noticias/francia-asegura-tener-bajo-control-pandemia-coronavirus-covid-19/"></amp-facebook-comments></div>
	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/salud/articulos" data-enable-refresh="30" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12575","AD_NETWORK":"DC"}}}'><div fallback>No ad for you</div></amp-ad></div>
	<!--CAMPAÑA CORONAVIRUS COVID-19-->
	<div class="inhouse_banners">
		<a href="https://noticieros.televisa.com/semaforo-covid-mexico-por-estado-y-municipio/" title="Coronavirus Noticias Recomendaciones">
			<amp-anim src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/assets/campcovid/coronavirussem_ad300x250.gif" alt="Campaña Coronavirus" width="300" height="250" layout="responsive"></amp-anim></a>
	</div>
	<!-- CAMPAÑA ELECCIONES EUA 2020 -->
	<!-- <div class="inhouse_banners">
		<a href="">
			<amp-img width="300" height="250" layout="responsive" src=""></amp-img>
		</a>
	</div> -->
	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/salud/articulos" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	<div class="sticky-content">
		<div class="related-sidebar-section sidebar-item">
			<div class="section-title">
				<h2>Lo más visto</h2>
			</div>
			<div class="related-sidebar-grid single-top-picks-sidebar">
																							<div class="post">
						<a href="https://noticieros.televisa.com/historia/encuentra-6-animales-y-una-manzana-en-la-imagen/" title="Escondimos 6 animales y una manzana ¿puedes encontrarlos?">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Escondimos 6 animales y una manzana ¿puedes encontrarlos?" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Escondimos 6 animales y una manzana ¿puedes encontrarlos?" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/busca-animales-manzana-imagen-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Escondimos 6 animales y una manzana ¿puedes encontrarlos?</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/boleta-calificaciones-sep-ciclo-escolar-2019-2020-en-linea/" title="¿Cómo y dónde consultar la boleta de calificaciones de la SEP en línea?">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/boleta-calificaciones-sep-ciclo-escolar-2019-2020-en-linea.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Boleta Calificaciones En Línea Ciclo Escolar 2019-2020" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/boleta-calificaciones-sep-ciclo-escolar-2019-2020-en-linea.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Boleta Calificaciones En Línea Ciclo Escolar 2019-2020"></noscript></amp-img></figure><h4>¿Cómo y dónde consultar la boleta de calificaciones de la SEP en línea?</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/como-mantener-los-limones-frescos-por-3-meses/" title="¿Se pueden mantener los limones frescos por 3 meses?">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="¿Se pueden mantener los limones frescos por 3 meses?" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="¿Se pueden mantener los limones frescos por 3 meses?" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/limones-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>¿Se pueden mantener los limones frescos por 3 meses?</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/por-que-en-mexico-el-pollo-es-amarillo/" title="¿Por qué en México el pollo es amarillo?">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="¿Por qué en México el pollo es amarillo?" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="¿Por qué en México el pollo es amarillo?" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/mercado-carne-pollo-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>¿Por qué en México el pollo es amarillo?</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/whatsapp-como-usar-tu-nuevo-avatar-de-facebook/" title="Cómo usar tu nuevo ávatar de Facebook en WhatsApp">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Avatar-Facebook-WhatsApp-tutorial" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Avatar-Facebook-WhatsApp-tutorial" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/facebook1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Cómo usar tu nuevo ávatar de Facebook en WhatsApp</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/regreso-a-clases-mexico-fecha-e-inscripciones-2020/" title="¿Cuándo son las fechas de inscripciones y regreso a clases de la SEP?">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="niños-con-mochilas" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="niños-con-mochilas" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/05/regreso-a-clases.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>¿Cuándo son las fechas de inscripciones y regreso a clases de la SEP?</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/encuentra-las-diferencias-entre-estas-dos-ranitas/" title="¿Puedes encontrar las diferencias entre estas dos ranitas?">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="¿Puedes encontrar las diferencias entre estas dos ranitas?" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="¿Puedes encontrar las diferencias entre estas dos ranitas?" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/reto-diferencias-ranitas-2.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>¿Puedes encontrar las diferencias entre estas dos ranitas?</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/cocodrilo-de-mas-de-dos-metros-genera-terror-en-coatzacoalcos/" title="Cocodrilo, de más de dos metros, genera terror en Coatzacoalcos">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto: Cocodrilo, de más de dos metros, genera terror en Coatzacoalcos, 3 de junio de 2020, (Getty Images, ARCHIVO)" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto: Cocodrilo, de más de dos metros, genera terror en Coatzacoalcos, 3 de junio de 2020, (Getty Images, ARCHIVO)" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/ezoev8uxsae8mme.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Cocodrilo, de más de dos metros, genera terror en Coatzacoalcos</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/auto-mas-barato-del-mundo-venta-internet/" title="El auto eléctrico más barato del mundo está a la venta en internet">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Auto-rojo-chang-li-colores-llantas-negras" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Auto-rojo-chang-li-colores-llantas-negras" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/el-auto-electrico-mas-barato-del-mundo-esta-a-la-venta-en-internet-chang-li-twitter.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>El auto eléctrico más barato del mundo está a la venta en internet</h4>
						</a>
					</div>
																								<div class="post">
						<a href="https://noticieros.televisa.com/historia/video-hace-reto-viral-de-tiktok-y-termina-con-la-cara-como-platano-macho/" title="Video: Hace reto viral de TikTok y termina con la cara “como plátano macho”">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/kimberly-pinto-maquillaje-henna-cejas-pecas-tik-tok-portada.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Kimberly Pinto trató de maquillarse, por reto viral, con henna" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/kimberly-pinto-maquillaje-henna-cejas-pecas-tik-tok-portada.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/kimberly-pinto-maquillaje-henna-cejas-pecas-tik-tok-portada.jpg?zoom=2&amp;resize=640%2C360&amp;ssl=1 1280w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/kimberly-pinto-maquillaje-henna-cejas-pecas-tik-tok-portada.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Kimberly Pinto trató de maquillarse, por reto viral, con henna" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/kimberly-pinto-maquillaje-henna-cejas-pecas-tik-tok-portada.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/kimberly-pinto-maquillaje-henna-cejas-pecas-tik-tok-portada.jpg?zoom=2&amp;resize=640%2C360&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Video: Hace reto viral de TikTok y termina con la cara “como plátano macho”</h4>
						</a>
					</div>
												</div>
		</div>
	</div>
</aside></div>
	</section><section class="ad-break"><div class="container">
		<div class="ad-space">
			<amp-ad width="970" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/salud/articulos" media="(min-width:801px)" data-multi-size="728x90,955x90,970x90,970x250" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad><amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/salud/articulos" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	</div>
</section><section id="related-content" class="carousel-picks-section"><div class="container">
			<div class="section-title in-container">
				<h2>Lo Reciente</h2>
			</div>
			<div class="archive-total row-4">
								
					<div class="post has-video">
	<a href="https://noticieros.televisa.com/ultimas-noticias/amlo-admite-ineficiencias-en-recuento-de-muertos-por-coronavirus/" title="AMLO admite ineficiencias en recuento de muertos por coronavirus">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/amlo-tabasco.jpg?resize=640%2C360&amp;ssl=1" alt="Andrés Manuel López Obrador, presidente de México, durante la conferencia mañanera. (Foto: Cuartoscuro)" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/amlo-tabasco.jpg?resize=640%2C360&amp;ssl=1" alt="Andrés Manuel López Obrador, presidente de México, durante la conferencia mañanera. (Foto: Cuartoscuro)"></noscript></amp-img></figure></a>
	<a href="https://noticieros.televisa.com/tema/coronavirus-whuan-alerta-oms-epidemia-mundial/" title="#AlertaCoronavirus" class="hashtag">#AlertaCoronavirus</a>	<a href="https://noticieros.televisa.com/ultimas-noticias/amlo-admite-ineficiencias-en-recuento-de-muertos-por-coronavirus/" title="AMLO admite ineficiencias en recuento de muertos por coronavirus">
		<h4>AMLO admite ineficiencias en recuento de muertos por coronavirus</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/attentan-secretario-salud-municipio-sao-paulo-brasil-coronavirus/" title="Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil">
		<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/secretario-de-salud-de-municipio-de-sao-paulo-sale-ileso-tras-sufrir-atentado.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/secretario-de-salud-de-municipio-de-sao-paulo-sale-ileso-tras-sufrir-atentado.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/attentan-secretario-salud-municipio-sao-paulo-brasil-coronavirus/" title="Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil">
		<h4>Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/historia/como-picar-o-cortar-cebollas-sin-llorar/" title="¿Cómo picar o cortar cebollas sin llorar?">
		<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/cebollas-1.jpg?resize=640%2C360&amp;ssl=1" alt="¿Cómo picar o cortar cebollas sin llorar?" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/cebollas-1.jpg?resize=640%2C360&amp;ssl=1" alt="¿Cómo picar o cortar cebollas sin llorar?"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/historia/como-picar-o-cortar-cebollas-sin-llorar/" title="¿Cómo picar o cortar cebollas sin llorar?">
		<h4>¿Cómo picar o cortar cebollas sin llorar?</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/historia/vacuna-coronavirus-distribucion-mundo-acuerdos-farmaceutica/" title="Dos mil millones de vacunas contra COVID-19 serían distribuidas por el mundo">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/vacuna-coronavirus-distribucion-mundo-acuerdos.jpg?resize=640%2C360&amp;ssl=1" alt="Vacuna Coronavirus Distribución Mundo Foto" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/vacuna-coronavirus-distribucion-mundo-acuerdos.jpg?resize=640%2C360&amp;ssl=1" alt="Vacuna Coronavirus Distribución Mundo Foto"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/historia/vacuna-coronavirus-distribucion-mundo-acuerdos-farmaceutica/" title="Dos mil millones de vacunas contra COVID-19 serían distribuidas por el mundo">
		<h4>Dos mil millones de vacunas contra COVID-19 serían distribuidas por el mundo</h4>
	</a>
</div>
							</div>
		</div>
	</section><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" heights="(min-width:1462px) 145%, (min-width:921px) 152%, (min-width:587px) 163%, (min-width:428px) 179%, 203%" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" media="(max-width:800px)"></amp-embed></section></main><footer><div class="container">
			<div class="footer-body">
				<div>
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img noloading="" width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
					
				</div>
				<div>
					Derechos reservados © Televisa S. A. de C. V.
					<br>
					Televisa y el logo de Televisa son marcas registradas.
				</div>
			</div>
			<div class="footer-social">
				<h6>Síguenos en</h6>
				<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/NoticierosTelevisacom/" title="Noticieros Televisa Facebook" target="_blank" rel="noopener">Facebook</a></li>
						<li><a class="follow-links follow-youtube" href="https://www.youtube.com/noticierostelevisa" title="Noticieros Televisa Youtube" target="_blank" rel="noopener">Youtube</a></li>
						<li><a class="follow-links follow-instagram" href="https://www.instagram.com/noticierostelevisa/" title="Noticieros Televisa Instagram" target="_blank" rel="noopener">Instagram</a></li>
						<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank" rel="noopener">Flipboard</a></li>
						<li><a class="follow-links follow-twitter" href="https://twitter.com/ntelevisa_com/" title="Noticieros Televisa Twitter" target="_blank" rel="noopener">Twitter</a></li>
					</ul></nav></div>
			<div class="footer-sections">
				<h6>Términos de Uso</h6>
				<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
						<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
						<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
						<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
						<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
						<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
					</ul></nav></div>
		</div>
	</footer><amp-state id="MenuState"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<nav id="mobile-menu"><a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>Ver FOROtv</h3>
						</section></a>
					<a href="https://noticieros.televisa.com/elecciones-estados-unidos-2020-eua/">
						<section class="btn_solo"><h3>Elecciones EUA 2020</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<!-- <ul>
									<li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
												<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/contra-el-covid-19-televisateacompana/completos/" title="Contra el COVID-19 #TelevisaTeAcompaña" rel="nofollow">Contra el COVID-19 #TelevisaTeAcompaña</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a&#8230;" rel="nofollow">Retomando a&#8230;</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
					</ul> -->
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/contra-el-covid-19-televisateacompana/" title="Despierta">Contra el COVID-19</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
		</ul></li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patá">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></section><section><h3>Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section><!-- <section>
							<h3>Nosotros</h3>
													</section> --></amp-accordion></nav><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/elecciones-estados-unidos-2020-eua/">Elecciones EUA 2020</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<!-- <ul>
									<li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
						<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
												<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
						<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
						<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
						<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
						<li><a href="https://noticieros.televisa.com/programas/contra-el-covid-19-televisateacompana/completos/" title="Contra el COVID-19 #TelevisaTeAcompaña" rel="nofollow">Contra el COVID-19 #TelevisaTeAcompaña</a></li>
						<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
						<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
						<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
						<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
						<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
						<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
						<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a&#8230;" rel="nofollow">Retomando a&#8230;</a></li>
						<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
						<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
						<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
					</ul> -->
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/contra-el-covid-19-televisateacompana/" title="Despierta">Contra el COVID-19</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
		</ul></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 4 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '4' }})">Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patá">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 5 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '5' }})">Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<!-- <li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? &#39;first-menu active&#39; : &#39;first-menu&#39;">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '7' }})">Nosotros</h3>
													</li> -->
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<div class="right-wrapper">
					
										
										<div class="menu-right posts-list">
						<div class="section-title">
							<h2>Entérate en corto</h2>
						</div>
						<amp-live-list layout="container" data-poll-interval="500000" data-max-items-per-page="3" id="amp-menu-list"><button update on="tap:amp-menu-list.update">Ver más recientes</button>
						<div items>
							
								<div id="hp-2543652" class="post has-video" data-sort-time="1591356337" data-update-time="1591375434423">
	<a href="https://noticieros.televisa.com/ultimas-noticias/amlo-admite-ineficiencias-en-recuento-de-muertos-por-coronavirus/" title="AMLO admite ineficiencias en recuento de muertos por coronavirus">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/amlo-tabasco.jpg?resize=400%2C400&amp;ssl=1" alt="Andrés Manuel López Obrador, presidente de México, durante la conferencia mañanera. (Foto: Cuartoscuro)" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/amlo-tabasco.jpg?resize=400%2C400&amp;ssl=1" alt="Andrés Manuel López Obrador, presidente de México, durante la conferencia mañanera. (Foto: Cuartoscuro)"></noscript></amp-img></figure><h4>AMLO admite ineficiencias en recuento de muertos por coronavirus</h4>
		<span class="time">Hace 3 min</span>
	</a>
</div>
							
								<div id="hp-2543693" class="post has-" data-sort-time="1591356989" data-update-time="1591375434424">
	<a href="https://noticieros.televisa.com/ultimas-noticias/attentan-secretario-salud-municipio-sao-paulo-brasil-coronavirus/" title="Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil">
		<figure><amp-img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/secretario-de-salud-de-municipio-de-sao-paulo-sale-ileso-tras-sufrir-atentado.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/secretario-de-salud-de-municipio-de-sao-paulo-sale-ileso-tras-sufrir-atentado.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil"></noscript></amp-img></figure><h4>Atentan contra secretario de Salud de municipio de Sao Paulo, Brasil</h4>
		<span class="time">Hace 10 min</span>
	</a>
</div>
							
								<div id="hp-2543598" class="post has-video" data-sort-time="1591352910" data-update-time="1591375434425">
	<a href="https://noticieros.televisa.com/ultimas-noticias/atacan-lechuzas-yucatan-supersticion-contra-covid-19/" title="Atacan a lechuzas en Yucatán por superstición contra el COVID-19">
		<figure><amp-img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/lechuzas-victimas-del-coronavirus-en-yucatan-porque-atraen-la-mala-suerte-2508938-e1591370763696.jpg?resize=400%2C400&amp;ssl=1" alt="Apredrean y atacan a lechuzas por creencia de 'mala suerte’ en Yucatán" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/06/lechuzas-victimas-del-coronavirus-en-yucatan-porque-atraen-la-mala-suerte-2508938-e1591370763696.jpg?resize=400%2C400&amp;ssl=1" alt="Apredrean y atacan a lechuzas por creencia de 'mala suerte’ en Yucatán"></noscript></amp-img></figure><h4>Atacan a lechuzas en Yucatán por superstición contra el COVID-19</h4>
		<span class="time">Hace 43 min</span>
	</a>
</div>
													</div>
						</amp-live-list></div>
				</div>
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
						<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
						<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
						<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon" rel="noopener"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
		<div class="search-box">
			<div class="search-container">
				<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
			</div>
			<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
		</div>
	</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="news-lotame" type="lotame"><script type="application/json">{"vars":{"account":12380},"extraUrlParams":{"int":"AMP Website: Noticieros","med":"AMPArticleTag: Francia Pandemia Coronavirus COVID-19, Francia Coronavirus Pandemia, Francia Coronavirus, Francia COVID-19. Control pandemia, Francia, Pandemia, Coronavirus, COVID-19"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.5&amp;blog=122374258&amp;post=2543451&amp;tz=-5&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel><amp-pixel src="https://www.facebook.com/tr?id=148941229077640&amp;ev=PageView&amp;noscript=1"></amp-pixel></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 204/408 objetos que utilizan apc
Caching de base de datos 17/37 consultas en 0.937 segundos usando apc

Served from: noticieros.televisa.com @ 2020-06-05 11:43:54 by W3 Total Cache
-->