<!DOCTYPE html>
<html amp lang="es-MX"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta name="apple-itunes-app" content="app-id=412099246"><meta property="fb:pages" content="105624182802445"><meta name="description" content="El equinoccio de primavera se adelantó. Fue este jueves 19 de marzo a las 21: 50 horas de la noche en el hemisferio Norte"><meta property="og:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?fit=1080%2C609&amp;ssl=1"><meta property="og:image:width" content="1080"><meta property="og:image:height" content="609"><meta property="og:image:alt" content="Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo"><meta property="og:description" content="El equinoccio de primavera se adelantó. Fue este jueves 19 de marzo a las 21: 50 horas de la noche en el hemisferio Norte"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2020-03-20T12:00+00:00"><meta property="article:modified_time" content="2020-03-20T14:36+00:00"><meta property="og:updated_time" content="2020-03-20T14:36+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo"><meta name="twitter:description" content="El equinoccio de primavera se adelantó. Fue este jueves 19 de marzo a las 21: 50 horas de la noche en el hemisferio Norte"><meta name="twitter:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?fit=1080%2C609&amp;ssl=1"><meta name="twitter:image:width" content="1080"><meta name="twitter:image:height" content="609"><meta name="twitter:image:alt" content="Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo"><meta name="description" content="El equinoccio de primavera se adelantó. Fue este jueves 19 de marzo a las 21: 50 horas de la noche en el hemisferio Norte"><meta name="keywords" content="Equinoccio de Primavera, Primavera, Estaciones del Año, 19 de Marzo, Noticias, Televisa, Clima, Temporada del Año, Astronomía, Hemisferio Norte, Hemisferio Sur, Coronavirus, Covid-19"><meta property="fb:pages" content="105624182802445"><meta property="ia:markup_url" content="https://noticieros.televisa.com/ultimas-noticias/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo/?ia_markup=1"><meta name="generator" content="AMP Plugin v1.4.2; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&amp;ssl=1"><meta name="amp-experiments-opt-in" content="amp-next-page"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><title>Equinoccio de primavera se adelanta; fue el 19 de marzo – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async="" custom-element="amp-user-notification"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js" async="" custom-element="amp-date-display"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" async="" custom-element="amp-lightbox-gallery"></script><script src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js" async="" custom-element="amp-image-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" async="" custom-element="amp-facebook-comments"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-0.1.js" async="" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-live-list-0.1.js" async="" custom-element="amp-live-list"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i%7CRoboto+Mono:500&amp;display=swap" rel="stylesheet"><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo/"><!-- / The SEO Framework by Sybre Waaijer | 2.61ms meta | 0.34ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fequinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fequinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo/"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/twitter.com\/ntelevisa_com\/","https:\/\/www.youtube.com\/noticierostelevisa"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo\/","headline":"Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo","datePublished":"2020-03-20T6:00:26-05:00","dateModified":"2020-03-20T8:36:29-05:00","author":{"@type":"Person","name":"Laura Nancy López de Rivera Hinojosa"},"image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/03\/primavera-1.jpg?fit=1080%2C609&ssl=1","description":"El equinoccio de primavera se adelantó. Fue este jueves 19 de marzo a las 21: 50 horas de la noche en el hemisferio Norte","contentLocation":{"@type":"place","name":""},"speakable":{"@type":"SpeakableSpecification","xpath":"[\"\/html\/head\/title\",\"\/html\/head\/meta[@name='description']\/@content\"]"},"@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo\/#NewsArticle","articleSection":"Clima y fenómenos naturales","keywords":"Equinoccio de Primavera, Primavera, Estaciones del Año, 19 de Marzo, Noticias, Televisa, Clima, Temporada del Año, Astronomía, Hemisferio Norte, Hemisferio Sur, Coronavirus, Covid-19","thumbnailUrl":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/03\/primavera-1.jpg?fit=1080%2C609&ssl=1"}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="breaking-template-default single single-breaking postid-2455894 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay"></amp-install-serviceworker><amp-user-notification layout="nodisplay" id="amp-user-subscribe"><amp-web-push-widget visibility="unsubscribed" layout="fixed" width="1" height="1"><div id="amp-push-message" class="amp-widget">
			<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img><div class="popover-body-message">Recibe nuestras notificaciones con las noticias más importantes al momento.</div>
			<button class="unsubscribe" on="tap:amp-user-subscribe.dismiss" aria-label="No suscribirse a Notificaciones">NO, GRACIAS</button>
			<button class="subscribe" on="tap:amp-web-push.subscribe" aria-label="Suscribirse a Notificaciones">ACEPTAR</button>
		</div>
	</amp-web-push-widget></amp-user-notification><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Breaking</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo"><amp-img class="ftv-button amp-wp-enforced-sizes" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo" layout="intrinsic"><noscript><img class="ftv-button" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<span>Síguenos en</span>
			<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
			<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
			<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
			<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
		</div>
	</div>
</section><header><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="4" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
			<div class="header-date">
				<amp-date-display datetime="now" locale="es" layout="responsive" width="360" height="1"><template type="amp-mustache"><div>{{dayName}}, {{day}} de {{monthName}} de {{year}}</div>
					</template></amp-date-display></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" media="(min-width:641px)"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2405949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405949"><a href="https://noticieros.televisa.com/obituario-2020-muertes-famosos/">Obituario 2020</a></li>
<li id="menu-item-2443591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2443591"><a href="https://noticieros.televisa.com/elecciones-estados-unidos-2020-eua/">ELECCIONES EUA 2020</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false">Búsqueda</div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main id="post-2455894"><amp-analytics><script type="application/json">
			{
				"requests": {
					"nextpage": "https://www.google-analytics.com/collect?v=1&tid=UA-54200951-2&t=pageview&cid=${clientId(_ga)}&dt=TITLE&dl=${toURL}&z=RANDOM&ds=AMP"
				},
				"triggers": {
					"trackScrollThrough": {
						"on": "amp-next-page-scroll",
						"request": "nextpage"
					},
					"trackClickThrough": {
						"on": "amp-next-page-click",
						"request": "nextpage"
					}
				}
			}
		</script></amp-analytics><section><div class="container single-section formato_b">
			<div class="single-content">
				<div class="single-post-title">
					<h1 role="heading">Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo</h1>
					<div class="description">Por primera vez, este sábado y domingo las zonas arqueológicas del país permanecerán cerradas por el coronavirus</div>
					<div class="author">
						<span class="autor">Noticieros Televisa</span>
						<span class="autor">FUENTE: noticieros televisa</span>						<span class="autor">DESDE: CDMX, México</span>						<time>20 de marzo de 2020 | 06:00 am CST</time></div>
				</div>
				<div class="single-image-container">
	<div class="single-image">
		<amp-img width="1080" height="609" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image amp-wp-enforced-sizes" alt="Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo" on="tap:lightbox" role="button" tabindex="1" lightbox="" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="1080" height="609" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image" alt="Equinoccio de primavera se adelanta por primera vez en 124 años; fue el 19 de marzo" on="tap:lightbox" role="button" tabindex="1" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/primavera-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1080px) 100vw, 1080px"></noscript></amp-img><amp-image-lightbox id="lightbox" layout="nodisplay"></amp-image-lightbox></div>
	<div class="caption-thumbnail-text">FOTO: La primavera entró este 19 de marzo. (Twitter@ClimaYucatan)</div></div>
				<div class="single-grid">
					<div class="single-post-content">

						<ul class="sm-share vertical"><li><amp-social-share width="30" height="30" aria-label="Comparte en whatsapp" type="whatsapp" layout="responsive" data-param-text="Mira este artículo: TITLE - CANONICAL_URL"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en facebook" type="facebook" layout="responsive" data-param-app_id="1332532230138504"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en twitter" type="twitter" layout="responsive"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en linkedin" type="linkedin" layout="responsive"></amp-social-share></li>
</ul><p>El <strong>equinoccio de primavera</strong> se adelantó. Fue este <strong>jueves 19 de marzo a las 21: 50 horas</strong> de la noche en el hemisferio Norte.</p>
<amp-iframe src="https://w3.cdn.anvato.net/player/prod/v3/anvload.html?key=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" width="640" height="360" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" allowfullscreen layout="responsive" scrolling="no" frameborder="0"><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe><p>Antes de que sucediera, la astrónoma Julieta Fierro explicó:</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12380","AD_NETWORK":"DC"}}}'></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12380","AD_NETWORK":"DC"}}}'></amp-ad><p>“En general los equinoccios caen el 21 de marzo y el 21 de septiembre, pero este año, después de 124 años se va adelantar el equinoccio, el 19 de marzo y por qué se adelanta, bueno porque la tierra se mueve no de acuerdo a las necesidades de un calendario sino se mueve a las leyes de Newton y Einstein es decir las leyes que rigen a la naturaleza”.</p>
<p>El Sol cruza del hemisferio Norte al hemisferio Sur, pasando por el ecuador a esto se le conoce como el equinoccio de primavera.</p>
<p>“La duración del día y la noche serán exactamente lo mismo, también en la mañana siguiente el sol saldrá en el punto cardinal este”, señaló Daniel Flores, astrónomo de la Universidad Nacional Autónoma de México.</p>
<p>La razón es que los dos polos de la tierra se encuentran a igual distancia del Sol, lo que hace que la luz solar ilumine por igual ambos hemisferios.</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12380","AD_NETWORK":"DC"}}}'></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config='{"vendors":{"lotame":{"CLIENT_ID":"12380","AD_NETWORK":"DC"}}}'></amp-ad><p>Tradicionalmente cada 21 de marzo, la gente acude a las zonas arqueológicas como Teotihuacán o Chichen Itzá, para ver la salida del Sol. Por primera vez, este sábado y domingo estas y otras zonas arqueológicas del país , permanecerán cerradas por el coronavirus.</p>
<p>“Pero no va a ser el 21 de marzo como suele ser, así es que espero que en lugar de estar pensando en el coronavirus estén pensando en cómo construimos los humanos un calendario para podernos organizar”, comentó Julieta Fierro, astrónoma de la UNAM.</p>
<p>Con información de En Punto.</p>
<p>LLH</p>

					</div>
					<div class="single-footer">
						<ul class="tag_cloud"><li><a href="https://noticieros.televisa.com/tag/astronomia/" rel="tag">Astronomía</a></li><li><a href="https://noticieros.televisa.com/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><a href="https://noticieros.televisa.com/tag/equinoccio-de-primavera/" rel="tag">Equinoccio de primavera</a></li><li><a href="https://noticieros.televisa.com/tag/fenomenos-astronomicos/" rel="tag">Fenómenos Astronómicos</a></li><li><a href="https://noticieros.televisa.com/tag/primavera/" rel="tag">primavera</a></li><li><a href="https://noticieros.televisa.com/tag/universidad-nacional-autonoma-de-mexico-unam/" rel="tag">Universidad Nacional Autónoma de México (UNAM)</a></li></ul></div>
				</div>
			</div>
			
<aside class="sidebar"><div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/clima-fenomenos-naturales/articulos" data-enable-refresh="30"><div fallback>No ad for you</div></amp-ad></div>
	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="600" type="doubleclick" data-slot="/5644/televisanews.information/clima-fenomenos-naturales/articulos" data-enable-refresh="30"></amp-ad></div>
	<div class="sidebar-item sidebar-comments">
			<amp-facebook-comments width="300" height="300" data-locale="es_LA" layout="responsive" data-numposts="10" data-href="https://noticieros.televisa.com/ultimas-noticias/equinoccio-primavera-se-adelanta-por-primera-vez-en-124-anos-fue-19-de-marzo/"></amp-facebook-comments></div>
	<!--CAMPAÑA CORONAVIRUS COVID-19-->
	<div class="inhouse_banners">
		<a href="https://noticieros.televisa.com/coronavirus-covid19-noticias-recomendaciones/" title="Coronavirus Noticias Recomendaciones">
			<amp-anim src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/assets/campcovid/coronavirus_ad300x250.gif" alt="Campaña Coronavirus" width="300" height="250" layout="responsive"></amp-anim></a>
	</div>
	<!-- CAMPAÑA ELECCIONES EUA 2020 -->
	<!-- <div class="inhouse_banners">
		<a href="">
			<amp-img width="300" height="250" layout="responsive" src=""></amp-img>
		</a>
	</div> -->

	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/clima-fenomenos-naturales/articulos" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	<div class="sticky-content">
		<div class="related-sidebar-section sidebar-item">
			<div class="section-title">
				<h2>Lo más visto</h2>
			</div>
			<div class="related-sidebar-grid single-top-picks-sidebar">
													<div class="post">
						<a href="https://noticieros.televisa.com/historia/madre-llora-no-panales-hija-tiendas/" title="Video: Madre llora porque no hay pañales para su hija en tiendas">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto Video: Madre llora porque no hay pañales para su hija en tiendas 20 marzo 2020" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto Video: Madre llora porque no hay pañales para su hija en tiendas 20 marzo 2020" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/madre-llora-no-encuentra-panales-1-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Video: Madre llora porque no hay pañales para su hija en tiendas</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/coronavirus-cdmx-sheinbaum-confirma-31-casos-covid-19-convoca-a-no-salir-casa-hoy-20-marzo-2020/" title="Sheinbaum confirma 31 casos de coronavirus en CDMX; convoca a no salir">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/coronavirus-cdmx.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Sheinbaum confirma 31 casos de coronavirus en CDMX; convoca a no salir</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/coronavirus-mexico-hoy-20-marzo-2020/" title="Confirman dos muertos por coronavirus en México y 203 casos confirmados">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="coronavirus mexico" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="coronavirus mexico" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/2020-03-19t200202z-827054441-rc28nf9tohd4-rtrmadp-3-health-coronavirus-mexico-hospital-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Confirman dos muertos por coronavirus en México y 203 casos confirmados</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/historia/adolescente-ayuda-foto-papa-triste-no-vender-comida/" title="Adolescente pide ayuda difundiendo foto de su papá triste por no vender comida">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto Adolescente pide ayuda difundiendo foto de su papá triste por no vender comida 13 marzo 2020" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto Adolescente pide ayuda difundiendo foto de su papá triste por no vender comida 13 marzo 2020" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/papa-triste-no-vender-comida-1.jpeg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Adolescente pide ayuda difundiendo foto de su papá triste por no vender comida</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="Noticias en vivo FOROtv">
							<figure></figure><h4>Noticias en vivo FOROtv</h4>
						</a>
					</div>
							</div>
		</div>
	</div>
</aside></div>
	</section><section class="ad-break"><div class="container">
		<div class="ad-space">
			<amp-ad width="970" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/clima-fenomenos-naturales/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(min-width:801px)" data-multi-size="728x90,955x90,970x90,970x250" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad><amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/clima-fenomenos-naturales/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	</div>
</section><section class="related-section"><amp-next-page><script type="application/json">
			{
				"hideSelectors": [
					"header",
					"section#top-header",
					"nav#main-menu",
					"amp-sidebar",
					".amp-widget",
					"section#related-content",
					"section#taboola-section",
					"footer",
					"#wpadminbar"
				],
				"pages":
								[{"title":"Luna tendr\u00e1 conjunci\u00f3n con Marte, J\u00fapiter y Saturno esta semana","image":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/03\/imagen-de-archivo-pixabay.jpg?fit=1080%2C609&ssl=1","ampUrl":"https:\/\/noticieros.televisa.com\/historia\/luna-tendra-conjuncion-marte-jupiter-saturno-esta-semana\/"},{"title":"\u00bfEs probable que un meteorito choque contra un avi\u00f3n comercial?","image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/03\/imagen-de-archivo-pixabay-30-1.jpg?fit=1080%2C609&ssl=1","ampUrl":"https:\/\/noticieros.televisa.com\/historia\/probable-meteorito-choque-contra-avion-comercial\/"}]			}
			</script><div separator></div>
		</amp-next-page></section><section id="related-content" class="carousel-picks-section"><div class="container">
			<div class="section-title in-container">
				<h2>Lo Reciente</h2>
			</div>
			<div class="archive-total row-4">
								
					<div class="post has-video">
	<a href="https://noticieros.televisa.com/ultimas-noticias/coronavirus-antros-cdmx-cierran-bares-centro-historico-medidas-sanitarias/" title="Antros y bares de CDMX cierran hasta nuevo aviso por coronavirus">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/por-coronavirus-antros-de-cdmx-cierran-hasta-nuevo-aviso-foto-noticieros-televisa.png?resize=640%2C360&amp;ssl=1" alt="Por coronavirus, antros de CDMX cierran hasta nuevo aviso" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/por-coronavirus-antros-de-cdmx-cierran-hasta-nuevo-aviso-foto-noticieros-televisa.png?resize=640%2C360&amp;ssl=1" alt="Por coronavirus, antros de CDMX cierran hasta nuevo aviso"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/coronavirus-antros-cdmx-cierran-bares-centro-historico-medidas-sanitarias/" title="Antros y bares de CDMX cierran hasta nuevo aviso por coronavirus">
		<h4>Antros y bares de CDMX cierran hasta nuevo aviso por coronavirus</h4>
	</a>
</div>
				
					<div class="post has-video">
	<a href="https://noticieros.televisa.com/ultimas-noticias/mujer-maleta-coyoacan-trabajadora-unam-facultad-medicina/" title="Mujer hallada dentro de maleta en Coyoacán era trabajadora de la UNAM, confirma Fiscalía">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/maria-del-rosario-zapata-mujer-hallada-dentro-de-maleta-en-coyoacan-foto-fiscalia-cdmx-1.jpg?resize=640%2C360&amp;ssl=1" alt="Mujer hallada en maleta de Coyoacán trabajaba en la UNAM" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/maria-del-rosario-zapata-mujer-hallada-dentro-de-maleta-en-coyoacan-foto-fiscalia-cdmx-1.jpg?resize=640%2C360&amp;ssl=1" alt="Mujer hallada en maleta de Coyoacán trabajaba en la UNAM"></noscript></amp-img></figure></a>
	<a href="https://noticieros.televisa.com/tema/feminicidios/" title="#Feminicidios" class="hashtag">#Feminicidios</a>	<a href="https://noticieros.televisa.com/ultimas-noticias/mujer-maleta-coyoacan-trabajadora-unam-facultad-medicina/" title="Mujer hallada dentro de maleta en Coyoacán era trabajadora de la UNAM, confirma Fiscalía">
		<h4>Mujer hallada dentro de maleta en Coyoacán era trabajadora de la UNAM, confirma Fiscalía</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/hoy-no-circula-sabado-21-marzo-cdmx-y-edomex/" title="Hoy No Circula para el sábado 21 de marzo en CDMX y Edomex">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/hoy-no-circula-para-sabado-21-de-marzo-en-cdmx-y-edomex-foto-cuartoscuro.jpg?resize=640%2C360&amp;ssl=1" alt="Hoy No Circula para sábado 21 de marzo en CDMX y Edomex" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/hoy-no-circula-para-sabado-21-de-marzo-en-cdmx-y-edomex-foto-cuartoscuro.jpg?resize=640%2C360&amp;ssl=1" alt="Hoy No Circula para sábado 21 de marzo en CDMX y Edomex"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/hoy-no-circula-sabado-21-marzo-cdmx-y-edomex/" title="Hoy No Circula para el sábado 21 de marzo en CDMX y Edomex">
		<h4>Hoy No Circula para el sábado 21 de marzo en CDMX y Edomex</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/volcan-popocatepetl-explosion-material-incandescente-21-marzo-2020/" title="Volcán Popocatépetl registra explosión con material incandescente">
		<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/volcan-popocatepetl-registra-explosion-con-material-incandescente-foto-webcamsdemexicocom.jpg?resize=640%2C360&amp;ssl=1" alt="Volcán Popocatépetl tiene explosión y material incandescente" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/volcan-popocatepetl-registra-explosion-con-material-incandescente-foto-webcamsdemexicocom.jpg?resize=640%2C360&amp;ssl=1" alt="Volcán Popocatépetl tiene explosión y material incandescente"></noscript></amp-img></figure></a>
	<a href="https://noticieros.televisa.com/tema/popocatepetl/" title="#Popocatépetl" class="hashtag">#Popocatépetl</a>	<a href="https://noticieros.televisa.com/ultimas-noticias/volcan-popocatepetl-explosion-material-incandescente-21-marzo-2020/" title="Volcán Popocatépetl registra explosión con material incandescente">
		<h4>Volcán Popocatépetl registra explosión con material incandescente</h4>
	</a>
</div>
							</div>
		</div>
	</section><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" heights="(min-width:1462px) 145%, (min-width:921px) 152%, (min-width:587px) 163%, (min-width:428px) 179%, 203%" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" media="(max-width:800px)"></amp-embed></section></main><footer><div class="container">
			<div class="footer-body">
				<div>
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img noloading="" width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
					
				</div>
				<div>
					Derechos reservados © Televisa S. A. de C. V.
					<br>
					Televisa y el logo de Televisa son marcas registradas.
				</div>
			</div>
			<div class="footer-social">
				<h6>Síguenos en</h6>
				<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/NoticierosTelevisacom/" title="Noticieros Televisa Facebook" target="_blank">Facebook</a></li>
						<li><a class="follow-links follow-youtube" href="https://www.youtube.com/noticierostelevisa" title="Noticieros Televisa Youtube" target="_blank">Youtube</a></li>
						<li><a class="follow-links follow-instagram" href="https://www.instagram.com/noticierostelevisa/" title="Noticieros Televisa Instagram" target="_blank">Instagram</a></li>
						<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank">Flipboard</a></li>
						<li><a class="follow-links follow-twitter" href="https://twitter.com/ntelevisa_com/" title="Noticieros Televisa Twitter" target="_blank">Twitter</a></li>
					</ul></nav></div>
			<div class="footer-sections">
				<h6>Términos de Uso</h6>
				<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
						<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
						<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
						<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
						<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
						<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
					</ul></nav></div>
		</div>
	</footer><amp-state id="MenuState"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<nav id="mobile-menu"><a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>Ver FOROtv</h3>
						</section></a>
					<a href="https://noticieros.televisa.com/elecciones-estados-unidos-2020-eua/">
						<section class="btn_solo"><h3>Elecciones EUA 2020</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></section><section><h3>Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section><section><h3>Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></section></amp-accordion></nav><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/elecciones-estados-unidos-2020-eua/">Elecciones EUA 2020</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 4 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '4' }})">Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 5 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '5' }})">Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '7' }})">Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<div class="right-wrapper">
					
										
										<div class="menu-right posts-list">
						<div class="section-title">
							<h2>Entérate en corto</h2>
						</div>
						<amp-live-list layout="container" data-poll-interval="500000" data-max-items-per-page="3" id="amp-menu-list"><button update on="tap:amp-menu-list.update">Ver más recientes</button>
						<div items>
							
								<div id="hp-2456569" class="post has-video" data-sort-time="1584772422" data-update-time="1584794081934">
	<a href="https://noticieros.televisa.com/ultimas-noticias/coronavirus-antros-cdmx-cierran-bares-centro-historico-medidas-sanitarias/" title="Antros y bares de CDMX cierran hasta nuevo aviso por coronavirus">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/por-coronavirus-antros-de-cdmx-cierran-hasta-nuevo-aviso-foto-noticieros-televisa.png?resize=400%2C400&amp;ssl=1" alt="Por coronavirus, antros de CDMX cierran hasta nuevo aviso" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/por-coronavirus-antros-de-cdmx-cierran-hasta-nuevo-aviso-foto-noticieros-televisa.png?resize=400%2C400&amp;ssl=1" alt="Por coronavirus, antros de CDMX cierran hasta nuevo aviso"></noscript></amp-img></figure><h4>Antros y bares de CDMX cierran hasta nuevo aviso por coronavirus</h4>
		<span class="time">Hace 6 min</span>
	</a>
</div>
							
								<div id="hp-2456553" class="post has-video" data-sort-time="1584770860" data-update-time="1584794081935">
	<a href="https://noticieros.televisa.com/ultimas-noticias/mujer-maleta-coyoacan-trabajadora-unam-facultad-medicina/" title="Mujer hallada dentro de maleta en Coyoacán era trabajadora de la UNAM, confirma Fiscalía">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/maria-del-rosario-zapata-mujer-hallada-dentro-de-maleta-en-coyoacan-foto-fiscalia-cdmx-1.jpg?resize=400%2C400&amp;ssl=1" alt="Mujer hallada en maleta de Coyoacán trabajaba en la UNAM" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/maria-del-rosario-zapata-mujer-hallada-dentro-de-maleta-en-coyoacan-foto-fiscalia-cdmx-1.jpg?resize=400%2C400&amp;ssl=1" alt="Mujer hallada en maleta de Coyoacán trabajaba en la UNAM"></noscript></amp-img></figure><h4>Mujer hallada dentro de maleta en Coyoacán era trabajadora de la UNAM, confirma Fiscalía</h4>
		<span class="time">Hace 1 hora</span>
	</a>
</div>
							
								<div id="hp-2456557" class="post has-" data-sort-time="1584767512" data-update-time="1584794081936">
	<a href="https://noticieros.televisa.com/ultimas-noticias/hoy-no-circula-sabado-21-marzo-cdmx-y-edomex/" title="Hoy No Circula para el sábado 21 de marzo en CDMX y Edomex">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/hoy-no-circula-para-sabado-21-de-marzo-en-cdmx-y-edomex-foto-cuartoscuro.jpg?resize=400%2C400&amp;ssl=1" alt="Hoy No Circula para sábado 21 de marzo en CDMX y Edomex" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/03/hoy-no-circula-para-sabado-21-de-marzo-en-cdmx-y-edomex-foto-cuartoscuro.jpg?resize=400%2C400&amp;ssl=1" alt="Hoy No Circula para sábado 21 de marzo en CDMX y Edomex"></noscript></amp-img></figure><h4>Hoy No Circula para el sábado 21 de marzo en CDMX y Edomex</h4>
		<span class="time">Hace 1 hora</span>
	</a>
</div>
													</div>
						</amp-live-list></div>
				</div>
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
						<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
						<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
						<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
		<div class="search-box">
			<div class="search-container">
				<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
			</div>
			<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
		</div>
	</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="news-lotame" type="lotame"><script type="application/json">{"vars":{"account":12380},"extraUrlParams":{"int":"AMP Website: Noticieros","med":"AMPArticleTag: Equinoccio de Primavera, Primavera, Estaciones del A\u00f1o, 19 de Marzo, Noticias, Televisa, Clima, Temporada del A\u00f1o, Astronom\u00eda, Hemisferio Norte, Hemisferio Sur, Coronavirus, Covid-19"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.3&amp;blog=122374258&amp;post=2455894&amp;tz=-6&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel><amp-pixel src="https://www.facebook.com/tr?id=148941229077640&amp;ev=PageView&amp;noscript=1"></amp-pixel></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 170/258 objects using apc
Database Caching 8/38 queries in 0.011 seconds using apc

Served from: noticieros.televisa.com @ 2020-03-21 06:34:41 by W3 Total Cache
-->