<!DOCTYPE html>
<html amp lang="es-MX"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta name="apple-itunes-app" content="app-id=412099246"><meta property="fb:pages" content="105624182802445"><meta name="description" content="Detienen a otros cuatro implicados en el homicidio cometido en Centro de Rehabilitación ‘Mi Casa es tu Refugio’ de la ciudad de Delicias, Chihuahua"><meta property="og:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?fit=594%2C396&amp;ssl=1"><meta property="og:image:width" content="594"><meta property="og:image:height" content="396"><meta property="og:image:alt" content="Un hombre es esposado por cometer un delito"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Detienen a otros cuatro por asesinato en centro de rehabilitación en Chihuahua"><meta property="og:description" content="Detienen a otros cuatro implicados en el homicidio cometido en Centro de Rehabilitación ‘Mi Casa es tu Refugio’ de la ciudad de Delicias, Chihuahua"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/detenidos-asesinato-centro-rehabilitacion-delicias-chihuahua/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2020-02-02T18:40+00:00"><meta property="article:modified_time" content="2020-02-02T18:09+00:00"><meta property="og:updated_time" content="2020-02-02T18:09+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Detienen a otros cuatro por asesinato en centro de rehabilitación en Chihuahua"><meta name="twitter:description" content="Detienen a otros cuatro implicados en el homicidio cometido en Centro de Rehabilitación ‘Mi Casa es tu Refugio’ de la ciudad de Delicias, Chihuahua"><meta name="twitter:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?fit=594%2C396&amp;ssl=1"><meta name="twitter:image:width" content="594"><meta name="twitter:image:height" content="396"><meta name="twitter:image:alt" content="Un hombre es esposado por cometer un delito"><meta name="description" content="Detienen a otros cuatro implicados en el homicidio cometido en Centro de Rehabilitación 'Mi Casa es tu Refugio' de la ciudad de Delicias, Chihuahua"><meta name="keywords" content="Centro De Rehabilitación, Adictos Golpeados, Homicidio Centro Rehabilitación Irapuato, Violencia Guanajuato, Desaparecidos Guanajuato, Desaparecidos México, Anexo Irapuato, Noticias Centro De Rehabilitación, Noticieros Televisa"><meta property="fb:pages" content="105624182802445"><meta name="generator" content="AMP Plugin v1.4.1; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&amp;ssl=1"><meta name="amp-experiments-opt-in" content="amp-next-page"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><title>Detienen a otros 4 por asesinato en centro de rehabilitación – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async="" custom-element="amp-user-notification"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js" async="" custom-element="amp-date-display"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" async="" custom-element="amp-lightbox-gallery"></script><script src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js" async="" custom-element="amp-image-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" async="" custom-element="amp-facebook-comments"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-0.1.js" async="" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-live-list-0.1.js" async="" custom-element="amp-live-list"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i%7CRoboto+Mono:500&amp;display=swap" rel="stylesheet"><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/detenidos-asesinato-centro-rehabilitacion-delicias-chihuahua/"><!-- / The SEO Framework by Sybre Waaijer | 4.06ms meta | 0.35ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fdetenidos-asesinato-centro-rehabilitacion-delicias-chihuahua%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fdetenidos-asesinato-centro-rehabilitacion-delicias-chihuahua%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/detenidos-asesinato-centro-rehabilitacion-delicias-chihuahua/"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/twitter.com\/ntelevisa_com\/","https:\/\/www.youtube.com\/noticierostelevisa"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/detenidos-asesinato-centro-rehabilitacion-delicias-chihuahua\/","headline":"Detienen a otros cuatro por asesinato en centro de rehabilitación en Chihuahua","datePublished":"2020-02-02T12:40:53-05:00","dateModified":"2020-02-02T12:09:35-05:00","author":{"@type":"Person","name":"Raúl Axel Mendoza Gutiérrez"},"image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2017\/05\/hombre-esposado-por-cometer-delito-1.jpg?fit=594%2C396&ssl=1","description":"Detienen a otros cuatro implicados en el homicidio cometido en Centro de Rehabilitación 'Mi Casa es tu Refugio' de la ciudad de Delicias, Chihuahua","contentLocation":{"@type":"place","name":"chihuahua"},"speakable":{"@type":"SpeakableSpecification","xpath":"[\"\/html\/head\/title\",\"\/html\/head\/meta[@name='description']\/@content\"]"},"@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/detenidos-asesinato-centro-rehabilitacion-delicias-chihuahua\/#NewsArticle","articleSection":"Crimen y Seguridad","keywords":"Centro De Rehabilitación, Adictos Golpeados, Homicidio Centro Rehabilitación Irapuato, Violencia Guanajuato, Desaparecidos Guanajuato, Desaparecidos México, Anexo Irapuato, Noticias Centro De Rehabilitación, Noticieros Televisa","thumbnailUrl":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2017\/05\/hombre-esposado-por-cometer-delito-1.jpg?fit=594%2C396&ssl=1"}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="breaking-template-default single single-breaking postid-2420251 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay"></amp-install-serviceworker><amp-user-notification layout="nodisplay" id="amp-user-subscribe"><amp-web-push-widget visibility="unsubscribed" layout="fixed" width="1" height="1"><div id="amp-push-message" class="amp-widget">
			<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img><div class="popover-body-message">Recibe nuestras notificaciones con las noticias más importantes al momento.</div>
			<button class="unsubscribe" on="tap:amp-user-subscribe.dismiss" aria-label="No suscribirse a Notificaciones">NO, GRACIAS</button>
			<button class="subscribe" on="tap:amp-web-push.subscribe" aria-label="Suscribirse a Notificaciones">ACEPTAR</button>
		</div>
	</amp-web-push-widget></amp-user-notification><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Breaking</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo"><amp-img class="ftv-button amp-wp-enforced-sizes" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo" layout="intrinsic"><noscript><img class="ftv-button" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<span>Síguenos en</span>
			<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
			<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
			<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
			<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
		</div>
	</div>
</section><header><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="4" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
			<div class="header-date">
				<amp-date-display datetime="now" locale="es" layout="responsive" width="360" height="1"><template type="amp-mustache"><div>{{dayName}}, {{day}} de {{monthName}} de {{year}}</div>
					</template></amp-date-display></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" media="(min-width:641px)"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2405949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405949"><a href="https://noticieros.televisa.com/obituario-2020-muertes-famosos/">Obituario 2020</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false">Búsqueda</div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main id="post-2420251"><amp-analytics><script type="application/json">
			{
				"requests": {
					"nextpage": "https://www.google-analytics.com/collect?v=1&tid=UA-54200951-2&t=pageview&cid=${clientId(_ga)}&dt=TITLE&dl=${toURL}&z=RANDOM&ds=AMP"
				},
				"triggers": {
					"trackScrollThrough": {
						"on": "amp-next-page-scroll",
						"request": "nextpage"
					},
					"trackClickThrough": {
						"on": "amp-next-page-click",
						"request": "nextpage"
					}
				}
			}
		</script></amp-analytics><section><div class="container single-section ">
			<div class="single-content">
				<div class="single-post-title">
					<h1 role="heading">Detienen a otros cuatro por asesinato en centro de rehabilitación en Chihuahua</h1>
					<div class="description">La muerte de uno de los internados se dio a consecuencia de los golpes que recibió la noche del miércoles 25 de enero</div>
					<div class="author">
						<span class="autor">Noticieros Televisa</span>
						<span class="autor">FUENTE: notimex</span>						<span class="autor">DESDE: CHIHUAHUA, México</span>						<time>2 de febrero de 2020 | 12:40 pm CST</time></div>
				</div>
				<div class="single-image-container">
	<div class="single-image">
		<amp-img width="594" height="396" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?resize=594%2C396&amp;ssl=1" class="featured wp-post-image amp-wp-enforced-sizes" alt="Un hombre es esposado por cometer un delito" on="tap:lightbox" role="button" tabindex="1" lightbox="" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?resize=300%2C200&amp;ssl=1 300w" layout="intrinsic"><noscript><img width="594" height="396" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?resize=594%2C396&amp;ssl=1" class="featured wp-post-image" alt="Un hombre es esposado por cometer un delito" on="tap:lightbox" role="button" tabindex="1" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/05/hombre-esposado-por-cometer-delito-1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px"></noscript></amp-img><amp-image-lightbox id="lightbox" layout="nodisplay"></amp-image-lightbox></div>
	<div class="caption-thumbnail-text">Una persona es detenido por cometer un delito (Getty Images, Archivo)</div></div>
				<div class="single-grid">
					<div class="single-post-content">

						<ul class="sm-share vertical"><li><amp-social-share width="30" height="30" aria-label="Comparte en whatsapp" type="whatsapp" layout="responsive" data-param-text="Mira este artículo: TITLE - CANONICAL_URL"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en facebook" type="facebook" layout="responsive" data-param-app_id="1332532230138504"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en twitter" type="twitter" layout="responsive"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en linkedin" type="linkedin" layout="responsive"></amp-social-share></li>
</ul><p>En seguimiento a las investigaciones del homicidio cometido en el <a href="https://noticieros.televisa.com/tag/centro-de-rehabilitacion/" target="_blank" rel="noopener noreferrer"><strong>Centro de Rehabilitación</strong></a> denominado “<strong>Mi Casa es tu Refugio</strong>” de la ciudad de Delicias, elementos de la <strong>Agencia Estatal de Investigación (AEI)</strong> capturaron a otros cuatro implicados.</p>
<p><span class="amp-wp-cc68ddc"><strong>Te recomendamos: </strong></span><strong><a class="row-title" href="https://noticieros.televisa.com/ultimas-noticias/secuestran-internos-centro-rehabilitacion-irapuato-guanajuato/" target="_blank" rel="noopener noreferrer" aria-label="“Comando se lleva más de 20 internos de centro de rehabilitación, en Irapuato” (Editar)">Comando se lleva más de 20 internos de centro de rehabilitación, en Irapuato</a></strong></p>
<p>De acuerdo con un comunicado de la Fiscalía General del Estado, la muerte a consecuencia de golpes de <strong>José Bernardino Velazco Barraza</strong> se suscitó la noche del miércoles 25 de enero a pocas horas de que fue internado en el mencionado lugar.</p>
<p>Durante las primeras indagatorias ministeriales fueron detenidos en flagrancia los internos Saúl Adrián P. C. y Sadeer Josafath C. G., como probables responsables, se les formuló imputación y sólo fue vinculado a proceso por el delito de homicidio calificado el segundo en mención.</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>Para lo cual, el Ministerio Público de la Fiscalía de Distrito Zona Centro en el municipio de Delicias presentó elementos probatorios ante la Juez de Control para obtener las órdenes de aprehensión por el delito de homicidio calificado en contra de Omar Alonso N. J., Horacio Enrique O. V., Marcos Herminio F. R., y Omar Guadalupe G. C., de 26, 25, 42 y 33 años de edad respectivamente.</p>
<p>Estos sujetos fueron detenidos por elementos de la AEI, para ser llevados a la audiencia en la que se les formulará imputación por los mismos hechos establecidos en la causa penal 40/2020.</p>
<div class="cu-embedded-content">
<div class="embedded">
<div class="pre-text">LEE TAMBIÉN:</div>
<p><a href="https://noticieros.televisa.com/videos/comando-ataca-centro-rehabilitacion-chihuahua/" title="Comando ataca centro de rehabilitación en Chihuahua"><span><b>Comando ataca centro de rehabilitación en Chihuahua</b></span></a></p></div>
<div class="embedded embedded-image"><a href="https://noticieros.televisa.com/videos/comando-ataca-centro-rehabilitacion-chihuahua/" title="Comando ataca centro de rehabilitación en Chihuahua"><amp-img src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/09/33839435-1e09f58f-219d-47fc-be1c-d68943786836.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2017/09/33839435-1e09f58f-219d-47fc-be1c-d68943786836.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380"></noscript></amp-img></a></div>
</div>
<p>Con información de Notimex.</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>ramg</p>

					</div>
					<div class="single-footer">
						<ul class="tag_cloud"><li><a href="https://noticieros.televisa.com/tag/centro-de-rehabilitacion/" rel="tag">centro de rehabilitación</a></li><li><a href="https://noticieros.televisa.com/tag/chihuahua-chih/" rel="tag">Chihuahua (Chih)</a></li><li><a href="https://noticieros.televisa.com/tag/homicidio/" rel="tag">homicidio</a></li></ul></div>
				</div>
			</div>
			
<aside class="sidebar"><div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="600" type="doubleclick" data-slot="/5644/televisanews.information/crimen-y-seguridad/articulos"></amp-ad></div>
	<div class="sidebar-item sidebar-comments">
			<amp-facebook-comments width="300" height="300" data-locale="es_LA" layout="responsive" data-numposts="10" data-href="https://noticieros.televisa.com/ultimas-noticias/detenidos-asesinato-centro-rehabilitacion-delicias-chihuahua/"></amp-facebook-comments></div>
	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/crimen-y-seguridad/articulos" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	<div class="sticky-content">
		<div class="related-sidebar-section sidebar-item">
			<div class="section-title">
				<h2>Lo más visto</h2>
			</div>
			<div class="related-sidebar-grid single-top-picks-sidebar">
													<div class="post">
						<a href="https://noticieros.televisa.com/historia/extrana-criatura-pescada-nueva-york-vuelve-viral/" title="Video de extraña criatura capturada en Nueva York se vuelve viral">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto Video de extraña criatura pescada en Nueva York se vuelve viral 31 enero 2020" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto Video de extraña criatura pescada en Nueva York se vuelve viral 31 enero 2020" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/extrana-criatura-nueva-york-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Video de extraña criatura capturada en Nueva York se vuelve viral</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/asaltantes-periferico-sur-denuncian-victima-prepotente/" title="Asaltantes de Periférico Sur denuncian a su víctima por ‘prepotente’">
							<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt='Foto: "Mi hijo no es ningún ratero, nos agraden, nos insultan, ya no podemos salir a la calle porque todos nos ofenden", expresó la madre de uno de los imputados' srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt='Foto: "Mi hijo no es ningún ratero, nos agraden, nos insultan, ya no podemos salir a la calle porque todos nos ofenden", expresó la madre de uno de los imputados' srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/vistimas-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Asaltantes de Periférico Sur denuncian a su víctima por ‘prepotente’</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/peaton-mata-tres-hombres-querian-asaltar/" title="Peatón mata a tres hombres que lo querían asaltar">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="FOTO Peatón mata a tres hombres que lo querían asaltar (City TV)" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="FOTO Peatón mata a tres hombres que lo querían asaltar (City TV)" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/peaton-mata-tres-hombres-asaltar-puente-bogota.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Peatón mata a tres hombres que lo querían asaltar</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/vuelven-mexico-estudiantes-china/" title="Vuelven a México estudiantes que radicaban en China">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto: Vuelven a México estudiantes que radicaban en China, 1 de febrero de 2020 (Foro TV)" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto: Vuelven a México estudiantes que radicaban en China, 1 de febrero de 2020 (Foro TV)" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/coronavirus-estudiantes-mxicanos.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Vuelven a México estudiantes que radicaban en China</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/historia/hombre-estupefacto-se-va-espaldas-valor-alcanzo-reloj-rolex-compro-1974/" title="Video: Hombre se va de espaldas al conocer el exorbitante valor de su viejo Rolex">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="HOMBRE SE CAE VALOR RELOJ ROLEX (1)" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="HOMBRE SE CAE VALOR RELOJ ROLEX (1)" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/hombre-se-cae-valor-reloj-rolex-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Video: Hombre se va de espaldas al conocer el exorbitante valor de su viejo Rolex</h4>
						</a>
					</div>
							</div>
		</div>
	</div>
</aside></div>
	</section><section class="ad-break"><div class="container">
		<div class="ad-space">
			<amp-ad width="970" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/crimen-y-seguridad/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(min-width:801px)" data-multi-size="728x90,955x90,970x90,970x250" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad><amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/crimen-y-seguridad/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	</div>
</section><section class="related-section"><amp-next-page><script type="application/json">
			{
				"hideSelectors": [
					"header",
					"section#top-header",
					"nav#main-menu",
					"amp-sidebar",
					".amp-widget",
					"section#related-content",
					"section#taboola-section",
					"footer",
					"#wpadminbar"
				],
				"pages":
								[{"title":"Comando se lleva m\u00e1s de 20 internos de centro de rehabilitaci\u00f3n, en Irapuato","image":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2019\/12\/atacan-centro-de-rehabilitacion-en-guanajuato.jpg?fit=1200%2C674&ssl=1","ampUrl":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/secuestran-internos-centro-rehabilitacion-irapuato-guanajuato\/"},{"title":"Rescatan a 110 que fueron privados de su libertad en centro de rehabilitaci\u00f3n de Oaxaca","image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2019\/12\/liberan-secuestrados-oaxaca.jpg?fit=1080%2C609&ssl=1","ampUrl":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/rescatan-personas-privadas-libertad-centro-rehabilitacion-oaxaca\/"}]			}
			</script><div separator></div>
		</amp-next-page></section><section id="related-content" class="carousel-picks-section"><div class="container">
			<div class="section-title in-container">
				<h2>Lo Reciente</h2>
			</div>
			<div class="archive-total row-4">
								
					<div class="post has-">
	<a href="https://noticieros.televisa.com/historia/patrick-mahomes-kansas-city-super-bowl-quien-es/" title="Patrick Mahomes, el quarterback que revolucionará la posición">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/patrick-mahomes-super-bowl-quien-es-kansas-city.jpg?resize=640%2C360&amp;ssl=1" alt="01/02/2020. Patrick Mahomes ha tomado la NFL, pero ¿quién es este quaterback de Kansas City Chiefs que estará en el Super Bowl?" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/patrick-mahomes-super-bowl-quien-es-kansas-city.jpg?resize=640%2C360&amp;ssl=1" alt="01/02/2020. Patrick Mahomes ha tomado la NFL, pero ¿quién es este quaterback de Kansas City Chiefs que estará en el Super Bowl?"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/historia/patrick-mahomes-kansas-city-super-bowl-quien-es/" title="Patrick Mahomes, el quarterback que revolucionará la posición">
		<h4>Patrick Mahomes, el quarterback que revolucionará la posición</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/fiscalia-puebla-investiga-asesinato-personas-bar/" title="Fiscalía de Puebla investiga asesinato de dos personas en un bar">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/homicidio-puebla-1.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Fiscalía de Puebla investiga el asesinato de dos hombres en un bar, 2 febrero 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/homicidio-puebla-1.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Fiscalía de Puebla investiga el asesinato de dos hombres en un bar, 2 febrero 2020"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/fiscalia-puebla-investiga-asesinato-personas-bar/" title="Fiscalía de Puebla investiga asesinato de dos personas en un bar">
		<h4>Fiscalía de Puebla investiga asesinato de dos personas en un bar</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/historia/max-perrito-vendia-cupcakes-para-tratamiento-perdio-lucha-contra-cancer/" title="Max, el perrito que vendía cupcakes para pagar sus medicinas, perdió la lucha contra el cáncer">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/max-en-su-nuevo-hogar-facebook-yoselin-macias.jpg?resize=640%2C360&amp;ssl=1" alt="Muere perrito que vendía cupcakes para pagar sus medicinas" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/max-en-su-nuevo-hogar-facebook-yoselin-macias.jpg?resize=640%2C360&amp;ssl=1" alt="Muere perrito que vendía cupcakes para pagar sus medicinas"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/historia/max-perrito-vendia-cupcakes-para-tratamiento-perdio-lucha-contra-cancer/" title="Max, el perrito que vendía cupcakes para pagar sus medicinas, perdió la lucha contra el cáncer">
		<h4>Max, el perrito que vendía cupcakes para pagar sus medicinas, perdió la lucha contra el cáncer</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/al-qaeda-reivindica-ataque-base-militar-florida/" title="Al Qaeda reivindica ataque contra base militar de Florida en diciembre">
		<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/base-militar.jpg?resize=640%2C360&amp;ssl=1" alt="FOTO: Al Qaeda reivindica ataque contra base militar de Florida en diciembre (SITE), el 02 de febrero de 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/base-militar.jpg?resize=640%2C360&amp;ssl=1" alt="FOTO: Al Qaeda reivindica ataque contra base militar de Florida en diciembre (SITE), el 02 de febrero de 2020"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/al-qaeda-reivindica-ataque-base-militar-florida/" title="Al Qaeda reivindica ataque contra base militar de Florida en diciembre">
		<h4>Al Qaeda reivindica ataque contra base militar de Florida en diciembre</h4>
	</a>
</div>
							</div>
		</div>
	</section><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" heights="(min-width:1462px) 145%, (min-width:921px) 152%, (min-width:587px) 163%, (min-width:428px) 179%, 203%" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" media="(max-width:800px)"></amp-embed></section></main><footer><div class="container">
			<div class="footer-body">
				<div>
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img noloading="" width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
					
				</div>
				<div>
					Derechos reservados © Televisa S. A. de C. V.
					<br>
					Televisa y el logo de Televisa son marcas registradas.
				</div>
			</div>
			<div class="footer-social">
				<h6>Síguenos en</h6>
				<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/NoticierosTelevisacom/" title="Noticieros Televisa Facebook" target="_blank">Facebook</a></li>
						<li><a class="follow-links follow-youtube" href="https://www.youtube.com/noticierostelevisa" title="Noticieros Televisa Youtube" target="_blank">Youtube</a></li>
						<li><a class="follow-links follow-instagram" href="https://www.instagram.com/noticierostelevisa/" title="Noticieros Televisa Instagram" target="_blank">Instagram</a></li>
						<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank">Flipboard</a></li>
						<li><a class="follow-links follow-twitter" href="https://twitter.com/ntelevisa_com/" title="Noticieros Televisa Twitter" target="_blank">Twitter</a></li>
					</ul></nav></div>
			<div class="footer-sections">
				<h6>Términos de Uso</h6>
				<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
						<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
						<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
						<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
						<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
						<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
					</ul></nav></div>
		</div>
	</footer><amp-state id="MenuState"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<nav id="mobile-menu"><a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>
								Ver FOROtv
							</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></section><section><h3>Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section><section><h3>Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></section></amp-accordion></nav><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 4 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '4' }})">Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 5 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '5' }})">Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '7' }})">Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<div class="right-wrapper">
					
										
										<div class="menu-right posts-list">
						<div class="section-title">
							<h2>Entérate en corto</h2>
						</div>
						<amp-live-list layout="container" data-poll-interval="500000" data-max-items-per-page="3" id="amp-menu-list"><button update on="tap:amp-menu-list.update">Ver más recientes</button>
						<div items>
							
								<div id="hp-2420324" class="post has-" data-sort-time="1580651853" data-update-time="1580678754952">
	<a href="https://noticieros.televisa.com/ultimas-noticias/fiscalia-puebla-investiga-asesinato-personas-bar/" title="Fiscalía de Puebla investiga asesinato de dos personas en un bar">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/homicidio-puebla-1.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Fiscalía de Puebla investiga el asesinato de dos hombres en un bar, 2 febrero 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/homicidio-puebla-1.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Fiscalía de Puebla investiga el asesinato de dos hombres en un bar, 2 febrero 2020"></noscript></amp-img></figure><h4>Fiscalía de Puebla investiga asesinato de dos personas en un bar</h4>
		<span class="time">Hace 25 min</span>
	</a>
</div>
							
								<div id="hp-2420296" class="post has-" data-sort-time="1580653768" data-update-time="1580678754952">
	<a href="https://noticieros.televisa.com/ultimas-noticias/al-qaeda-reivindica-ataque-base-militar-florida/" title="Al Qaeda reivindica ataque contra base militar de Florida en diciembre">
		<figure><amp-img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/base-militar.jpg?resize=400%2C400&amp;ssl=1" alt="FOTO: Al Qaeda reivindica ataque contra base militar de Florida en diciembre (SITE), el 02 de febrero de 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/base-militar.jpg?resize=400%2C400&amp;ssl=1" alt="FOTO: Al Qaeda reivindica ataque contra base militar de Florida en diciembre (SITE), el 02 de febrero de 2020"></noscript></amp-img></figure><h4>Al Qaeda reivindica ataque contra base militar de Florida en diciembre</h4>
		<span class="time">Hace 45 min</span>
	</a>
</div>
							
								<div id="hp-2420361" class="post has-" data-sort-time="1580654169" data-update-time="1580678754953">
	<a href="https://noticieros.televisa.com/ultimas-noticias/varios-pasajeros-repatriados-china-francia-sintomas-coronavirus/" title="Varios pasajeros repatriados de China por Francia presentan síntomas de coronavirus">
		<figure><amp-img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/pasajeros-coronavirus-francia.jpg?resize=400%2C400&amp;ssl=1" alt="Imagen: Varios pasajeros que llegaron a Francia presentan síntomas de coronavirus, 2 de febrero de 2020 (EFE)" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/02/pasajeros-coronavirus-francia.jpg?resize=400%2C400&amp;ssl=1" alt="Imagen: Varios pasajeros que llegaron a Francia presentan síntomas de coronavirus, 2 de febrero de 2020 (EFE)"></noscript></amp-img></figure><h4>Varios pasajeros repatriados de China por Francia presentan síntomas de coronavirus</h4>
		<span class="time">Hace 1 hora</span>
	</a>
</div>
													</div>
						</amp-live-list></div>
				</div>
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
						<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
						<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
						<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
		<div class="search-box">
			<div class="search-container">
				<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
			</div>
			<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
		</div>
	</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="b75dd4dc0d13" type="lotame"><script type="application/json">{"config_data":{"vars":{"account":"12380","extraUrlParams":{"AMP Website":"Noticieros"}}}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.0&amp;blog=122374258&amp;post=2420251&amp;tz=-6&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel><amp-pixel src="https://www.facebook.com/tr?id=148941229077640&amp;ev=PageView&amp;noscript=1"></amp-pixel></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 157/284 objects using apc
Database Caching 8/45 queries in 0.016 seconds using apc

Served from: noticieros.televisa.com @ 2020-02-02 15:25:54 by W3 Total Cache
-->