<!DOCTYPE html>
<html amp lang="es-MX"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta name="apple-itunes-app" content="app-id=412099246"><meta property="fb:pages" content="105624182802445"><meta name="description" content="El Gobierno de AMLO detectó un total de mil 200 empresas con posibles esquemas de subcontratación ilegal que concentran a 862 mil 489 trabajadores"><meta property="og:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?fit=1080%2C609&amp;ssl=1"><meta property="og:image:width" content="1080"><meta property="og:image:height" content="609"><meta property="og:image:alt" content="Foto: Detectan mil 200 empresas que violan ley mediante subcontratación"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Detectan mil 200 empresas que violan ley mediante subcontratación"><meta property="og:description" content="El Gobierno de AMLO detectó un total de mil 200 empresas con posibles esquemas de subcontratación ilegal que concentran a 862 mil 489 trabajadores"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion/"><meta property="og:site_name" content="Noticieros Televisa"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2020-01-15T14:11+00:00"><meta property="article:modified_time" content="2020-01-15T15:24+00:00"><meta property="og:updated_time" content="2020-01-15T15:24+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Detectan mil 200 empresas que violan ley mediante subcontratación"><meta name="twitter:description" content="El Gobierno de AMLO detectó un total de mil 200 empresas con posibles esquemas de subcontratación ilegal que concentran a 862 mil 489 trabajadores"><meta name="twitter:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?fit=1080%2C609&amp;ssl=1"><meta name="twitter:image:width" content="1080"><meta name="twitter:image:height" content="609"><meta name="twitter:image:alt" content="Foto: Detectan mil 200 empresas que violan ley mediante subcontratación"><meta name="description" content="El Gobierno de AMLO detectó un total de mil 200 empresas con posibles esquemas de subcontratación ilegal que concentran a 862 mil 489 trabajadores"><meta name="keywords" content="Empresas subcontratación AMLO, Evasión Impuestos, Facturas Falsas, Subcontratación Ilegal, López Obrador, Evasión Fiscal, México Trabajadores, Noticieros Televisa, Televisa News, Noticias, AMLO, Subcontratación"><meta property="fb:pages" content="105624182802445"><meta property="ia:markup_url" content="https://noticieros.televisa.com/ultimas-noticias/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion/?ia_markup=1"><meta name="generator" content="AMP Plugin v1.4.1; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&amp;ssl=1"><meta name="amp-experiments-opt-in" content="amp-next-page"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><title>Detectan mil 200 empresas que violan ley por subcontratación – Noticieros Televisa</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async="" custom-element="amp-user-notification"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js" async="" custom-element="amp-date-display"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" async="" custom-element="amp-lightbox-gallery"></script><script src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js" async="" custom-element="amp-image-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" async="" custom-element="amp-facebook-comments"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-0.1.js" async="" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-live-list-0.1.js" async="" custom-element="amp-live-list"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i%7CRoboto+Mono:500&amp;display=swap" rel="stylesheet"><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion/"><!-- / The SEO Framework by Sybre Waaijer | 1.17ms meta | 0.23ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fdetectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fdetectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion/"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2019\/02\/amp-noticierostelevisa-news.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/twitter.com\/ntelevisa_com\/","https:\/\/www.youtube.com\/noticierostelevisa"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion\/","headline":"Detectan mil 200 empresas que violan ley mediante subcontratación","datePublished":"2020-01-15T8:11:03-05:00","dateModified":"2020-01-15T9:24:16-05:00","author":{"@type":"Person","name":"Adriana de Aragón Espejo"},"image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/01\/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?fit=1080%2C609&ssl=1","description":"El Gobierno de AMLO detectó un total de mil 200 empresas con posibles esquemas de subcontratación ilegal que concentran a 862 mil 489 trabajadores","contentLocation":{"@type":"place","name":""},"speakable":{"@type":"SpeakableSpecification","xpath":"[\"\/html\/head\/title\",\"\/html\/head\/meta[@name='description']\/@content\"]"},"@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion\/#NewsArticle","articleSection":"Economía","keywords":"Empresas subcontratación AMLO, Evasión Impuestos, Facturas Falsas, Subcontratación Ilegal, López Obrador, Evasión Fiscal, México Trabajadores, Noticieros Televisa, Televisa News, Noticias, AMLO, Subcontratación","thumbnailUrl":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/01\/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?fit=1080%2C609&ssl=1"}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="breaking-template-default single single-breaking postid-2406510 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay"></amp-install-serviceworker><amp-user-notification layout="nodisplay" id="amp-user-subscribe"><amp-web-push-widget visibility="unsubscribed" layout="fixed" width="1" height="1"><div id="amp-push-message" class="amp-widget">
			<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img><div class="popover-body-message">Recibe nuestras notificaciones con las noticias más importantes al momento.</div>
			<button class="unsubscribe" on="tap:amp-user-subscribe.dismiss" aria-label="No suscribirse a Notificaciones">NO, GRACIAS</button>
			<button class="subscribe" on="tap:amp-web-push.subscribe" aria-label="Suscribirse a Notificaciones">ACEPTAR</button>
		</div>
	</amp-web-push-widget></amp-user-notification><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Breaking</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en vivo"><amp-img class="ftv-button amp-wp-enforced-sizes" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo" layout="intrinsic"><noscript><img class="ftv-button" width="62" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/forotv-icon.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<span>Síguenos en</span>
			<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
			<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
			<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
			<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
			<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
		</div>
	</div>
</section><header><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="4" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
			<div class="header-date">
				<amp-date-display datetime="now" locale="es" layout="responsive" width="360" height="1"><template type="amp-mustache"><div>{{dayName}}, {{day}} de {{monthName}} de {{year}}</div>
					</template></amp-date-display></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" media="(min-width:641px)"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region current-breaking-ancestor current-menu-parent current-breaking-parent menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2405949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405949"><a href="https://noticieros.televisa.com/obituario-2020-muertes-famosos/">Obituario 2020</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false">Búsqueda</div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" media="(min-width:641px)"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main id="post-2406510"><amp-analytics><script type="application/json">
			{
				"requests": {
					"nextpage": "https://ssl.google-analytics.com/collect?v=1&tid=UA-54200951-2&t=pageview&cid=RANDOM&dt=TITLE&dl=${toURL}&z=RANDOM"
				},
				"triggers": {
					"trackScrollThrough": {
						"on": "amp-next-page-scroll",
						"request": "nextpage"
					},
					"trackClickThrough": {
						"on": "amp-next-page-click",
						"request": "nextpage"
					}
				}
			}
		</script></amp-analytics><section><div class="container single-section formato_b">
			<div class="single-content">
				<div class="single-post-title">
					<h1 role="heading">Detectan mil 200 empresas que violan ley mediante subcontratación</h1>
					<div class="description">Reitera el presidente López Obrador que la falsa facturación es delito grave</div>
					<div class="author">
						<span class="autor">Noticieros Televisa</span>
						<span class="autor">FUENTE: noticieros televisa</span>						<span class="autor">DESDE: CDMX, México</span>						<time>15 de enero de 2020 | 08:11 am CST</time></div>
				</div>
				<div class="single-image-container">
	<div class="single-image">
		<amp-img width="1080" height="609" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image amp-wp-enforced-sizes" alt="Foto: Detectan mil 200 empresas que violan ley mediante subcontratación" on="tap:lightbox" role="button" tabindex="1" lightbox="" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="1080" height="609" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?resize=1080%2C609&amp;ssl=1" class="featured wp-post-image" alt="Foto: Detectan mil 200 empresas que violan ley mediante subcontratación" on="tap:lightbox" role="button" tabindex="1" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1080px) 100vw, 1080px"></noscript></amp-img><amp-image-lightbox id="lightbox" layout="nodisplay"></amp-image-lightbox></div>
	<div class="caption-thumbnail-text">Detectan mil 200 empresas que violan ley mediante subcontratación. En l imagen,Luisa María Alcalde y el presidente López Obrador. (Presidencia de la República)</div></div>
				<div class="single-grid">
					<div class="single-post-content">

						<ul class="sm-share vertical"><li><amp-social-share width="30" height="30" aria-label="Comparte en whatsapp" type="whatsapp" layout="responsive" data-param-text="Mira este artículo: TITLE - CANONICAL_URL"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en facebook" type="facebook" layout="responsive" data-param-app_id="1332532230138504"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en twitter" type="twitter" layout="responsive"></amp-social-share></li>
	<li><amp-social-share width="30" height="30" aria-label="Comparte en linkedin" type="linkedin" layout="responsive"></amp-social-share></li>
</ul><p>El Gobierno de México detectó un total de mil 200 empresas con posibles esquemas de subcontratación ilegal que concentran a 862 mil 489 trabajadores que ven afectados sus derechos laborales.</p>
<p><strong><span class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/outsourcing-diputados-posponen-aprobacion-reforma/" target="_blank" rel="noopener noreferrer">Diputados posponen aprobación de reforma para ‘outsourcing’</a></strong></p>
<amp-iframe src="https://w3.cdn.anvato.net/player/prod/v3/anvload.html?key=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" width="640" height="360" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" allowfullscreen layout="responsive" scrolling="no" frameborder="0"><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe><p>En la conferencia de prensa matutina del presidente <a href="https://noticieros.televisa.com/tag/amlo/" target="_blank" rel="noopener noreferrer">Andrés Manuel López Obrador</a>, se explicó este miércoles que se investiga a las compañías que violan la ley y que en el último mes de 2019 despidieron de manera masiva a miles de trabajadores.</p>
<blockquote><p>Fueron 380 mil trabajadores despedidos en diciembre y esto tiene que ver con todas las prácticas que vienen de tiempo atrás para no reconocer los derechos de los trabajadores, no pagar impuestos”, dijo el presidente.</p></blockquote>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>Añadió que se desea informar sobre este tema porque ya se modificó la ley, por lo cual ya es un delito la evasión de impuestos.</p>
<blockquote><p>Vamos a actuar y se aplica la ley, no se pueden permitir estos casos”, refirió el mandatario federal.</p></blockquote>
<p>López Obrador añadió que ya se reformó la ley y es delito grave la falsa facturación, y “muchos empresarios no están enterados, el implicado no tendrá derecho a fianza y puede resultar afectado”.</p>
<p>La titular de la Secretaría de Trabajo y Previsión Social (STPS), Luisa María Alcalde, explicó que las prácticas de subcontratación ilegal han ido creciendo en el país, pues para el 2019 se contabilizan 5 millones de trabajadores en este esquema y 6 mil empresas que realizan subcontratación abusiva.</p>
<h2>Empresas dieron de baja a todo su personal en diciembre</h2>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>Por su parte, Zoé Robledo, titular del Instituto Mexicano del Seguro Social (IMSS), señaló que en diciembre de 2019 se detectaron empresas que dieron de baja a todo su personal, que van de 101 a 200 empleados, con nóminas aproximadamente de 1 millón de pesos, con prácticas agresivas de subcontratación.</p>
<p>Comentó que las acciones que se han estado llevando a cabo con algunas empresas son inspecciones laborales, revisiones fiscales, aplicación de medidas financieras, y apoyo a la regularización de los patrones.</p>
<p>El titular del IMSS agregó que hay una afectación importante cuando no ingresan los recursos necesarios por parte de algunas empresas y afecta el crecimiento en infraestructura y atención médica.</p>
<div id="attachment_2406513" class="wp-caption alignnone amp-wp-6f7f1a5"><amp-img aria-describedby="caption-attachment-2406513" class="wp-image-2406513 size-full amp-wp-enforced-sizes" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/trabajadores-mexico.png?resize=803%2C354&amp;ssl=1" alt="Foto: Detectan mil 200 empresas que violan ley mediante subcontratación" width="803" height="354" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/trabajadores-mexico.png?w=803&amp;ssl=1 803w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/trabajadores-mexico.png?resize=300%2C132&amp;ssl=1 300w" layout="intrinsic"><noscript><img aria-describedby="caption-attachment-2406513" class="wp-image-2406513 size-full" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/trabajadores-mexico.png?resize=803%2C354&amp;ssl=1" alt="Foto: Detectan mil 200 empresas que violan ley mediante subcontratación" width="803" height="354" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/trabajadores-mexico.png?w=803&amp;ssl=1 803w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/trabajadores-mexico.png?resize=300%2C132&amp;ssl=1 300w" sizes="(max-width: 803px) 100vw, 803px"></noscript></amp-img><p id="caption-attachment-2406513" class="wp-caption-text"><em><strong>Detectan mil 200 empresas que violan ley mediante subcontratación. (@STPS_mx)</strong></em></p></div>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(min-width:801px)"></amp-ad><amp-ad width="320" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed"></amp-ad><p>Robledo invitó a los patrones para que abandonen la subcontratación ilegal, porque en conjunto con la STPS se impulsará la reforma legal para terminar con prácticas abusivas y nocivas para los trabajadores mexicanos.</p>
<p>Dijo con respecto a la subcontratación ilegal que en diciembre del 2019 se detectaron 14 mil 553 empresas que dieron de baja a toda la nómina, “prácticas agresivas de subcontratación que dieron de baja a todo su personal”.</p>
<p>Robledo agregó que las áreas en donde más se han encontrado irregularidades de subcontratación fueron en la hotelería, servicios informáticos, farmacéutica, call centers, minería y producción de alimentos.</p>
<p>Sentenció que el outsourcing es una competencia desleal a favor de las empresas incumplidas que están generando mayores beneficios económicos fraudulentos a costa de los trabajadores.</p>
<p>Sobre la práctica de las subcontrataciones ilegales, el titular de la Procuraduría Fiscal de la Federación, Carlos Romero Aranda, dijo que al que contrate este tipo de servicios se corren riesgos, como que se pueda ser sancionado hasta por 14 años de prisión.</p>
<blockquote><p>Exhortamos a todas esas personas que no hagan uso de terceros y que se acerquen a regularizar su situación laboral”, señaló el Procurador Fiscal de la Federación.</p></blockquote>
<p>Santiago Nieto, titular de la Unidad de Inteligencia Financiera (UIF), indicó que deben de terminar la generación de las empresas fachadas o empresas factureras con operaciones simuladas que daban como resultado un problema de defraudación fiscal y eran vehículos para fomentar la corrupción.</p>
<div class="cu-embedded-content">
<div class="embedded">
<div class="pre-text">LEE TAMBIÉN:</div>
<p><a href="https://noticieros.televisa.com/ultimas-noticias/propone-amlo-hacer-consulta-sobre-ley-contra-outsourcing/" title="Propone AMLO hacer consulta sobre ley contra ’outsourcing’"><span><b>Propone AMLO hacer consulta sobre ley contra ’outsourcing’</b></span></a></p></div>
<div class="embedded embedded-image"><a href="https://noticieros.televisa.com/ultimas-noticias/propone-amlo-hacer-consulta-sobre-ley-contra-outsourcing/" title="Propone AMLO hacer consulta sobre ley contra ’outsourcing’"><amp-img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/presidente-andres-manuel-lopez-obrador-conferencia-de-prensa-matutina.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/12/presidente-andres-manuel-lopez-obrador-conferencia-de-prensa-matutina.jpg?resize=400%2C400&amp;ssl=1" width="380" height="380"></noscript></amp-img></a></div>
</div>
<p><em>Con información de Presidencia de la República</em></p>
<p>AAE</p>

					</div>
					<div class="single-footer">
						<ul class="tag_cloud"><li><a href="https://noticieros.televisa.com/tag/andres-manuel-lopez-obrador-amlo/" rel="tag">andrés manuel lópez obrador AMLO</a></li><li><a href="https://noticieros.televisa.com/tag/evasion-fiscal/" rel="tag">evasión fiscal</a></li><li><a href="https://noticieros.televisa.com/tag/outsourcing/" rel="tag">outsourcing</a></li><li><a href="https://noticieros.televisa.com/tag/trabajadores/" rel="tag">trabajadores</a></li></ul></div>
				</div>
			</div>
			
<aside class="sidebar"><div class="sidebar-ad-break sidebar-item">
		<amp-ad width="300" height="600" type="doubleclick" data-slot="/5644/televisanews.information/economia/articulos"></amp-ad></div>
	<div class="sidebar-item sidebar-comments">
			<amp-facebook-comments width="300" height="300" data-locale="es_LA" layout="responsive" data-numposts="10" data-href="https://noticieros.televisa.com/ultimas-noticias/detectan-mil-200-empresas-que-violan-ley-mediante-subcontratacion/"></amp-facebook-comments></div>
	<div class="sidebar-ad-break sidebar-item">
		<amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/economia/articulos" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	<div class="sticky-content">
		<div class="related-sidebar-section sidebar-item">
			<div class="section-title">
				<h2>Lo más visto</h2>
			</div>
			<div class="related-sidebar-grid single-top-picks-sidebar">
													<div class="post">
						<a href="https://noticieros.televisa.com/historia/maestra-acusada-practicarle-sexo-oral-menor-edad/" title="Maestra es acusada de practicarle sexo oral a menor de edad">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Foto Maestra es acusada de practicarle sexo oral a menor de edad 14 enero 2020" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Foto Maestra es acusada de practicarle sexo oral a menor de edad 14 enero 2020" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/maestra-sexo-oral-menor-edad-1.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Maestra es acusada de practicarle sexo oral a menor de edad</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/historia/video-perrito-espera-todos-los-dias-a-conductor-que-le-da-comida/" title="Video: Perrito espera todos los días al conductor que le da comida">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Perro espera todos los días al conductor que le da comida" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Perro espera todos los días al conductor que le da comida" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/captura-de-pantalla-facebook.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Video: Perrito espera todos los días al conductor que le da comida</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/historia/imss-contesta-al-wolfsburg-por-burla-en-redes-sociales/" title="El IMSS le contesta al Wolfsburg por burla en redes sociales">
							<figure><amp-img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="El IMSS le contesta al Wolfsburg por burla en redes sociales" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="El IMSS le contesta al Wolfsburg por burla en redes sociales" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/la-imagen-que-inicio-el-troleo-facebook.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>El IMSS le contesta al Wolfsburg por burla en redes sociales</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/historia/hermanos-reciben-pena-de-muerte-por-acuchillar-a-maestra/" title="Condenan a pena de muerte a dos hermanos que acuchillaron a su maestra">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Hermanos reciben pena de muerte por acuchillar a su maestra" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Hermanos reciben pena de muerte por acuchillar a su maestra" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/stanislaw-kostsew-e-illya-los-hermanos-sentenciados-a-muerte-the-sun.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Condenan a pena de muerte a dos hermanos que acuchillaron a su maestra</h4>
						</a>
					</div>
									<div class="post">
						<a href="https://noticieros.televisa.com/ultimas-noticias/abuelo-nino-tiroteo-escuela-torreon-coahuila-detenido-armas/" title="Detienen al abuelo del niño que disparó y mató a profesora en Torreón, Coahuila">
							<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image amp-wp-enforced-sizes" alt="Detienen al abuelo del niño que disparó en Torreón, Coahuila" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?resize=640%2C360&amp;ssl=1 640w" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?resize=640%2C360&amp;ssl=1" class="attachment-middle size-middle wp-post-image" alt="Detienen al abuelo del niño que disparó en Torreón, Coahuila" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/detienen-al-abuelo-del-nino-que-disparo-y-mato-a-profesora-en-torreon-coahuila-cuartoscuro.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px"></noscript></amp-img></figure><h4>Detienen al abuelo del niño que disparó y mató a profesora en Torreón, Coahuila</h4>
						</a>
					</div>
							</div>
		</div>
	</div>
</aside></div>
	</section><section class="ad-break"><div class="container">
		<div class="ad-space">
			<amp-ad width="970" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/economia/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(min-width:801px)" data-multi-size="728x90,955x90,970x90,970x250" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad><amp-ad width="320" height="250" type="doubleclick" layout="fixed" data-slot="/5644/televisanews.information/economia/articulos" rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "14862668"}}, "timeoutMillis": 500}' media="(max-width:800px)" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30"></amp-ad></div>
	</div>
</section><section class="related-section"><amp-next-page><script type="application/json">
			{
				"hideSelectors": [
					"header",
					"section#top-header",
					"nav#main-menu",
					"amp-sidebar",
					".amp-widget",
					"section#related-content",
					"section#taboola-section",
					"footer",
					"#wpadminbar"
				],
				"pages":
								[{"title":"Necesario reducir dinero a partidos, no reforma pol\u00edtico-electoral, dice AMLO","image":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/01\/presidente-amlo-conferencia-15-de-enero.jpg?fit=1118%2C725&ssl=1","ampUrl":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/amlo-reducir-dinero-partidos-reforma-politico-electoral\/"},{"title":"Video: Conferencia matutina de AMLO del 15 de enero 2020","image":"https:\/\/i1.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2020\/01\/06-diciembre-2019-amlo-palacio-nacional-2.jpg?fit=1080%2C609&ssl=1","ampUrl":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/video-conferencia-mananera-amlo-15-enero-2020\/"}]			}
			</script><div separator></div>
		</amp-next-page></section><section id="related-content" class="carousel-picks-section"><div class="container">
			<div class="section-title in-container">
				<h2>Lo Reciente</h2>
			</div>
			<div class="archive-total row-4">
								
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/dolar-hoy-peso-mexicano-15-enero-2020/" title="Dólar se vende en 18.80 pesos este 15 de enero">
		<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/el-dolar-baja-y-se-vende-en-1883-pesos.jpg?resize=640%2C360&amp;ssl=1" alt="Foto:Dólar se vende en 18.80 pesos este 15 de enero, el 15 de enero de 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/el-dolar-baja-y-se-vende-en-1883-pesos.jpg?resize=640%2C360&amp;ssl=1" alt="Foto:Dólar se vende en 18.80 pesos este 15 de enero, el 15 de enero de 2020"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/dolar-hoy-peso-mexicano-15-enero-2020/" title="Dólar se vende en 18.80 pesos este 15 de enero">
		<h4>Dólar se vende en 18.80 pesos este 15 de enero</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/ascienden-muertos-pakistan-por-nevadas/" title="Ascienden a 94 los muertos en Pakistán por las nevadas">
		<figure><amp-img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/avalanchas-en-cachemira-paquistani-dejan-mas-de-70-muertos-1.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Ascienden a 94 los muertos en Pakistán por las nevadas, el 15 de enero de 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/avalanchas-en-cachemira-paquistani-dejan-mas-de-70-muertos-1.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Ascienden a 94 los muertos en Pakistán por las nevadas, el 15 de enero de 2020"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/ascienden-muertos-pakistan-por-nevadas/" title="Ascienden a 94 los muertos en Pakistán por las nevadas">
		<h4>Ascienden a 94 los muertos en Pakistán por las nevadas</h4>
	</a>
</div>
				
					<div class="post has-video">
	<a href="https://noticieros.televisa.com/ultimas-noticias/pelosi-legisladores-fiscales-juicio-politico-impeachment-donald-trump/" title="Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump">
		<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/pelosi-nombra-a-los-siete-legisladores-que-seran-fiscales-en-juicio-a-trump.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/pelosi-nombra-a-los-siete-legisladores-que-seran-fiscales-en-juicio-a-trump.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump"></noscript></amp-img></figure></a>
	<a href="https://noticieros.televisa.com/tema/trump/" title="#Trump" class="hashtag">#Trump</a>	<a href="https://noticieros.televisa.com/ultimas-noticias/pelosi-legisladores-fiscales-juicio-politico-impeachment-donald-trump/" title="Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump">
		<h4>Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump</h4>
	</a>
</div>
				
					<div class="post has-">
	<a href="https://noticieros.televisa.com/ultimas-noticias/papa-francisco-mujer-puesto-jerarquico-vaticano-francesca-di-giovanni/" title="El papa nombra a una mujer en un puesto jerárquico del Vaticano">
		<figure><amp-img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/el-papa-nombra-a-una-mujer-en-un-puesto-jerarquico-del-vaticano.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: El papa nombra a una mujer en un puesto jerárquico del Vaticano" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="640" height="360" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/el-papa-nombra-a-una-mujer-en-un-puesto-jerarquico-del-vaticano.jpg?resize=640%2C360&amp;ssl=1" alt="Foto: El papa nombra a una mujer en un puesto jerárquico del Vaticano"></noscript></amp-img></figure></a>
		<a href="https://noticieros.televisa.com/ultimas-noticias/papa-francisco-mujer-puesto-jerarquico-vaticano-francesca-di-giovanni/" title="El papa nombra a una mujer en un puesto jerárquico del Vaticano">
		<h4>El papa nombra a una mujer en un puesto jerárquico del Vaticano</h4>
	</a>
</div>
							</div>
		</div>
	</section><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" heights="(min-width:1462px) 145%, (min-width:921px) 152%, (min-width:587px) 163%, (min-width:428px) 179%, 203%" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" media="(max-width:800px)"></amp-embed></section></main><footer><div class="container">
			<div class="footer-body">
				<div>
					<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
						<amp-img noloading="" width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="180" height="30" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news-white.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
					
				</div>
				<div>
					Derechos reservados © Televisa S. A. de C. V.
					<br>
					Televisa y el logo de Televisa son marcas registradas.
				</div>
			</div>
			<div class="footer-social">
				<h6>Síguenos en</h6>
				<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/NoticierosTelevisacom/" title="Noticieros Televisa Facebook" target="_blank">Facebook</a></li>
						<li><a class="follow-links follow-youtube" href="https://www.youtube.com/noticierostelevisa" title="Noticieros Televisa Youtube" target="_blank">Youtube</a></li>
						<li><a class="follow-links follow-instagram" href="https://www.instagram.com/noticierostelevisa/" title="Noticieros Televisa Instagram" target="_blank">Instagram</a></li>
						<li><a class="follow-links follow-flipboard" href="https://flipboard.com/@TelevisaNews" title="Noticieros Televisa Flipboard" target="_blank">Flipboard</a></li>
						<li><a class="follow-links follow-twitter" href="https://twitter.com/ntelevisa_com/" title="Noticieros Televisa Twitter" target="_blank">Twitter</a></li>
					</ul></nav></div>
			<div class="footer-sections">
				<h6>Términos de Uso</h6>
				<nav><ul><li><a href="http://www.televisa.com/responsable-derecho-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
						<li><a href="https://noticieros.televisa.com/privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
						<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
						<li><a href="http://www.televisa.com/convenio-de-usuario/" title="Convenio del usuario">Convenio del usuario</a></li>
						<li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" title="Acerca de">Acerca de</a></li>
						<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de Sitio">Mapa de Sitio</a></li>
					</ul></nav></div>
		</div>
	</footer><amp-state id="MenuState"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="Noticieros Televisa">
					<amp-img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="200" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/logo-televisa-news.svg" alt="Noticieros Televisa"></noscript></amp-img></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<nav id="mobile-menu"><a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>
								Ver FOROtv
							</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></section><section><h3>Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section><section><h3>Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></section></amp-accordion></nav><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>Todos los programas completos</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/completos/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/completos/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/completos/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/completos/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/completos/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/completos/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/completos/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/completos/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 4 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '4' }})">Programación</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<a href="https://noticieros.televisa.com/noticias-vivo-estrellas/" title="Noticieros de Las Estrellas"><h4>Las Estrellas</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/en-punto-con-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despierta-noticiero/" title="Despierta">Despierta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-karla-iberia-sanchez/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://noticieros.televisa.com/programas/al-aire-con-paola-2/" title="Al aire con Paola">Al aire con Paola</a></li>
		</ul></li>
	<li class="sub-sub-menu separate">
		<a href="https://noticieros.televisa.com/noticias-vivo-forotv/" title="FOROtv en Vivo"><h4>FOROtv</h4></a>
		<ul><li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/" title="Sábados de Foro" rel="nofollow">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/" title="Las Noticias con Erik Camacho" rel="nofollow">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/" title="Noticias Mx" rel="nofollow">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/" title="Paralelo 23" rel="nofollow">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/es-la-hora-de-opinar/" title="Es La Hora de Opinar" rel="nofollow">Es La Hora de Opinar</a></li>
			<li><a href="https://noticieros.televisa.com/programas/matutino-express/" title="Matutino Express | Expreso de la mañana" rel="nofollow">Matutino Express | Expreso de la mañana</a></li>
			<li><a href="https://noticieros.televisa.com/programas/a-las-3/" title="A las 3" rel="nofollow">A las 3</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/" title="Fractal" rel="nofollow">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/" title="Agenda Pública" rel="nofollow">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/" title="Noticiero con Julio Patán" rel="nofollow">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/" title="#DespejandoDudas" rel="nofollow">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/" title="Retomando a…" rel="nofollow">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/" title="Creadores Universitarios" rel="nofollow">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/" title="Oppenheimer Presenta" rel="nofollow">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/" title="Sin Filtro" rel="nofollow">Sin Filtro</a></li>
		</ul></li>
	<li class="separate"><a href="https://noticieros.televisa.com/programas/" title="Programación"><h4 class="left">Toda la programación</h4></a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 5 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '5' }})">Archivo</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/ultimas-noticias/" title="Últimas Noticias">Últimas noticias</a></li>
	<li><a href="https://noticieros.televisa.com/historia/" title="Historias">Historias</a></li>
	<li><a href="https://noticieros.televisa.com/especiales/" title="Especiales">Especiales</a></li>
	<li><a href="https://noticieros.televisa.com/videos/" title="Videoteca">Videoteca</a></li>
	<li><a href="https://noticieros.televisa.com/presentadores/" title="Presentadores">Presentadores</a></li>
	<li><a href="https://noticieros.televisa.com/conductores/" title="Colaboradores">Colaboradores</a></li>
	<li><a href="https://noticieros.televisa.com/invitados/" title="Invitados">Invitados</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '7' }})">Nosotros</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" title="Acerca de Televisa.NEWS">Acerca de Televisa.NEWS</a></li>
	<li><a href="https://www.televisa.com/politica-de-privacidad/" target="_blank" title="Políticas de privacidad">Políticas de privacidad</a></li>
	<li><a href="https://www.televisa.com/responsable-derecho-replica/" target="_blank" title="Derecho de réplica">Derecho de réplica</a></li>
	<li><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" title="Código de Ética">Código de Ética</a></li>
	<li><a href="https://www.televisa.com/convenio-de-usuario/" target="_blank" title="Convenio de Usuario">Convenio de Usuario</a></li>
	<li><a href="https://noticieros.televisa.com/mapa-de-sitio" title="Mapa de sitio">Mapa de sitio</a></li>
</ul></li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<div class="right-wrapper">
					
										
										<div class="menu-right posts-list">
						<div class="section-title">
							<h2>Entérate en corto</h2>
						</div>
						<amp-live-list layout="container" data-poll-interval="500000" data-max-items-per-page="3" id="amp-menu-list"><button update on="tap:amp-menu-list.update">Ver más recientes</button>
						<div items>
							
								<div id="hp-2406595" class="post has-" data-sort-time="1579083289" data-update-time="1579105391981">
	<a href="https://noticieros.televisa.com/ultimas-noticias/dolar-hoy-peso-mexicano-15-enero-2020/" title="Dólar se vende en 18.80 pesos este 15 de enero">
		<figure><amp-img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/el-dolar-baja-y-se-vende-en-1883-pesos.jpg?resize=400%2C400&amp;ssl=1" alt="Foto:Dólar se vende en 18.80 pesos este 15 de enero, el 15 de enero de 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/el-dolar-baja-y-se-vende-en-1883-pesos.jpg?resize=400%2C400&amp;ssl=1" alt="Foto:Dólar se vende en 18.80 pesos este 15 de enero, el 15 de enero de 2020"></noscript></amp-img></figure><h4>Dólar se vende en 18.80 pesos este 15 de enero</h4>
		<span class="time">Hace 8 min</span>
	</a>
</div>
							
								<div id="hp-2406591" class="post has-" data-sort-time="1579083460" data-update-time="1579105391982">
	<a href="https://noticieros.televisa.com/ultimas-noticias/ascienden-muertos-pakistan-por-nevadas/" title="Ascienden a 94 los muertos en Pakistán por las nevadas">
		<figure><amp-img width="400" height="400" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/avalanchas-en-cachemira-paquistani-dejan-mas-de-70-muertos-1.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Ascienden a 94 los muertos en Pakistán por las nevadas, el 15 de enero de 2020" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/avalanchas-en-cachemira-paquistani-dejan-mas-de-70-muertos-1.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Ascienden a 94 los muertos en Pakistán por las nevadas, el 15 de enero de 2020"></noscript></amp-img></figure><h4>Ascienden a 94 los muertos en Pakistán por las nevadas</h4>
		<span class="time">Hace 13 min</span>
	</a>
</div>
							
								<div id="hp-2406602" class="post has-video" data-sort-time="1579082173" data-update-time="1579105391982">
	<a href="https://noticieros.televisa.com/ultimas-noticias/pelosi-legisladores-fiscales-juicio-politico-impeachment-donald-trump/" title="Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump">
		<figure><amp-img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/pelosi-nombra-a-los-siete-legisladores-que-seran-fiscales-en-juicio-a-trump.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img width="400" height="400" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2020/01/pelosi-nombra-a-los-siete-legisladores-que-seran-fiscales-en-juicio-a-trump.jpg?resize=400%2C400&amp;ssl=1" alt="Foto: Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump"></noscript></amp-img></figure><h4>Pelosi nombra a los siete legisladores que serán fiscales en juicio a Trump</h4>
		<span class="time">Hace 27 min</span>
	</a>
</div>
													</div>
						</amp-live-list></div>
				</div>
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Televisa S. A. de C. V.</div>
				<div>Televisa y el logo de Televisa son marcas registradas.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank" title="Facebook" class="social-menu facebook-icon"></a>
						<a href="https://www.instagram.com/noticierostelevisa/" target="_blank" title="Instagram" class="social-menu instagram-icon"></a>
						<a href="https://twitter.com/ntelevisa_com/" target="_blank" title="Twitter" class="social-menu twitter-icon"></a>
						<a href="https://www.youtube.com/noticierostelevisa" target="_blank" title="YouTube" class="social-menu youtube-icon"></a>
						<a href="https://flipboard.com/@TelevisaNews" target="_blank" title="Flipboard" class="social-menu flipboard-icon"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
		<div class="search-box">
			<div class="search-container">
				<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
			</div>
			<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
		</div>
	</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="b75dd4dc0d13" type="lotame"><script type="application/json">{"config_data":{"vars":{"account":"12380","extraUrlParams":{"AMP Website":"Noticieros"}}}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.0&amp;blog=122374258&amp;post=2406510&amp;tz=-6&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel><amp-pixel src="https://www.facebook.com/tr?id=148941229077640&amp;ev=PageView&amp;noscript=1"></amp-pixel></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 174/258 objects using apc
Database Caching 8/38 queries in 0.335 seconds using apc

Served from: noticieros.televisa.com @ 2020-01-15 10:23:12 by W3 Total Cache
-->