<!DOCTYPE html><html
lang=es-MX ><head><meta
charset=UTF-8 name="Noticieros Televisa"><link
type=text/css media=all href=https://noticieros.televisa.com/wp-content/cache/autoptimize/css/autoptimize_b406696337373e92a8437ebb4502fe58.css rel=stylesheet><title>Se busca a dos mujeres por plagio de Norberto Ronquillo</title><meta
property=fb:app_id content=1336600063027456><link
rel=icon sizes=32x32 href=https://noticieros.televisa.com/wp-content/themes/news/images/icon/32.png><link
rel=icon sizes=152x152 href=https://noticieros.televisa.com/wp-content/themes/news/images/icon/152.png><link
rel=icon sizes=192x192 href=https://noticieros.televisa.com/wp-content/themes/news/images/icon/192.png><link
rel=apple-touch-icon sizes=192x192 href=https://noticieros.televisa.com/wp-content/themes/news/images/ico/192.png><link
rel=apple-touch-icon-precomposed sizes=512x512 href=https://noticieros.televisa.com/wp-content/themes/news/images/ico/512.png><link
rel="shortcut icon" href=https://noticieros.televisa.com/wp-content/themes/news/images/ico/favicon.ico><link
rel=icon type=image/ico href=https://noticieros.televisa.com/wp-content/themes/news/images/ico/favicon.ico><meta
name=apple-itunes-app content="app-id=412099246"><meta
property=fb:pages content=105624182802445><meta
name=google-site-verification content=S0PsQyGQPVYVITIQpPACpuLHbSUJJqsTCFgN4ukT5bc><meta
name=yandex-verification content=14301831a4a51627><meta
name=msvalidate.01 content=7096EBA1F4F35A7CD2212C1686066670><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta
charset=utf-8 name="Noticieros Televisa"><meta
name=viewport content="width=1400, maximum-scale=1, user-scalable=0"><meta
name=HandheldFriendly content=true><meta
http-equiv=cleartype content=on><meta
name=theme-color content=#333e48><meta
property=fb:pages content=105624182802445> <script>var slotSingle300x600;
		var slotSingle300x600;
		var slotSingle300x250;
		var slotSingle728x90;</script> <link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#ffffff><link
rel=apple-touch-icon sizes=192x192 href=https://noticieros.televisa.com/wp-content/themes/news/images/ico/pwa/192_white.png><link
rel=apple-touch-icon sizes=512x512 href=https://noticieros.televisa.com/wp-content/themes/news/images/ico/pwa/512_white.png><meta
name=description content="La Procuraduría de Justicia de la Ciudad de México busca a dos mujeres presuntamente implicadas en el secuestro de Norberto Ronquillo"><meta
property=og:image content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-facebook.jpg?fit=1080%2C609&#038;quality=95&#038;ssl=1"><meta
property=og:image:width content=1080><meta
property=og:image:height content=609><meta
property=og:locale content=es_MX><meta
property=og:type content=article><meta
property=og:title content="Se busca a dos mujeres por plagio de Norberto Ronquillo"><meta
property=og:description content="La Procuraduría de Justicia de la Ciudad de México busca a dos mujeres presuntamente implicadas en el secuestro de Norberto Ronquillo"><meta
property=og:url content=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/><meta
property=og:site_name content="Noticieros Televisa"><meta
property=article:publisher content=https://www.facebook.com/NoticierosTelevisacom><meta
property=fb:app_id content=105624182802445><meta
property=article:published_time content=2019-07-23T21:51-05:00><meta
property=article:modified_time content=2019-07-23T21:51-05:00><meta
property=og:updated_time content=2019-07-23T21:51-05:00><meta
name=twitter:card content=summary_large_image><meta
name=twitter:site content=@ntelevisa_com><meta
name=twitter:title content="Se busca a dos mujeres por plagio de Norberto Ronquillo"><meta
name=twitter:description content="La Procuraduría de Justicia de la Ciudad de México busca a dos mujeres presuntamente implicadas en el secuestro de Norberto Ronquillo"><meta
name=twitter:image content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-facebook.jpg?fit=1080%2C609&#038;quality=95&#038;ssl=1"><meta
name=twitter:image:width content=1080><meta
name=twitter:image:height content=609><link
rel=canonical href=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://noticieros.televisa.com/","name":"Noticieros Televisa: \u00daltimas Noticias, Reportajes y An\u00e1lisis","image":"https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/12/televisa-news-logo.jpg?fit=1920%2C1080&quality=95&ssl=1"}},{"@type":"ListItem","position":2,"item":{"@id":"https://noticieros.televisa.com/region/cdmx/","name":"CDMX"}},{"@type":"ListItem","position":3,"item":{"@id":"https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/","name":"Se busca a dos mujeres por plagio de Norberto Ronquillo","image":"https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-facebook.jpg?fit=1080%2C609&quality=95&ssl=1"}}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//code.jquery.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Noticieros Televisa &raquo; Feed" href=https://noticieros.televisa.com/feed/><link
rel=alternate type=application/rss+xml title="Noticieros Televisa &raquo; RSS de los comentarios" href=https://noticieros.televisa.com/comments/feed/><meta
name=description content='La Procuraduría de Justicia de la Ciudad de México busca a dos mujeres presuntamente implicadas en el secuestro de Norberto Ronquillo'><meta
name=keywords content='Norberto Ronquillo Secuestro, Procuraduría Justicia Ciudad de México, Norberto Ronquillo Secuestro Justicia, Norberto Ronquillo Secuestro Universidad Pedregal, Norberto Ronquillo Procuraduría Justicia Ciudad de México, Norberto Ronquillo Procuraduría Justicia Ciudad México Busca, Norberto Ronquillo Procuraduría Justicia Ciudad México Secuestro, Norberto Ronquillo Asesinato, Norberto Ronquillo Asesinato Justicia, Noticieros Televisa, Forotv, Televisa'><link
crossorigin=anonymous rel=stylesheet id=googleFonts-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CMerriweather%3A300%2C700%7CAlegreya+Sans%3A400%2C700&#038;ver=5.2.2' type=text/css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=1.8.1'></script> <link
rel=https://api.w.org/ href=https://noticieros.televisa.com/wp-json/><link
rel=alternate type=application/json+oembed href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fcaso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio%2F"><link
rel=alternate type=text/xml+oembed href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fcaso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio%2F&#038;format=xml"><meta
property=fb:pages content=105624182802445><meta
property=ia:markup_url content="https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/?ia_markup=1"><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><meta
name=onesignal content=wordpress-plugin><link
rel=manifest
href=https://noticieros.televisa.com/superpwa-manifest.json> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticieros.televisa.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8c74b2bb-3665-4ecf-a295-30be9c20e11f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://noticieros.televisa.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf73218-3550-4659-982d-970270d14d2d";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'noticieros.televisa.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link
rel=amphtml href=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/amp/><link
rel=icon href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&#038;quality=95&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&#038;quality=95&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon-precomposed href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&#038;quality=95&#038;ssl=1"><meta
name=msapplication-TileImage content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&#038;quality=95&#038;ssl=1"> <script async src=https://noticieros.televisa.com/wp-content/themes/news/js/plugins.min.js></script> <script src="https://noticieros.televisa.com/wp-content/themes/news/js/functions.js?v=1.9.2.4"></script> <script src=https://noticieros.televisa.com/wp-content/themes/news/js/prebid2.8.0.js async></script> <link
type=application/rss+xml rel=alternate title="Noticieros Televisa - Corte Informativo" href=https://noticieros.televisa.com/feed/podcast><link
type=application/rss+xml rel=alternate title="Es la Hora de Opinar" href="https://noticieros.televisa.com/feed/podcast?programa=es-la-hora-de-opinar&showid=308303"><link
type=application/rss+xml rel=alternate title="Tercer Grado" href="https://noticieros.televisa.com/feed/podcast?programa=tercer-grado&showid=889720"><meta
name=robots content=index,follow><meta
name=googlebot content=index,follow> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		 var dimensionValue = 'MrAlfredoA';
		 ga('set', 'dimension6', dimensionValue);
		 ga('create', 'UA-54200951-2', 'auto');
		 ga('send', 'pageview');</script>  <script>var _comscore = _comscore || [];
		      _comscore.push({ c1: "2", c2: "6035759" });
		      (function() {
		  		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		  el.parentNode.insertBefore(s, el);
		      })();</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=6035759&cv=2.0&cj=1">
</noscript>
 <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];</script>  <script>var _gaq = _gaq || [];
		    _gaq.push(['_setAccount', 'UA-1776907-2']);
		      (function() {
		        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		      })();</script>  <script>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</script> <script>(function(n,v,g){o='Navegg';if(!n[o]){
	a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
	(window, document, 'https://tag.navdmp.com/universal.min.js');
	window.naveggReady = window.naveggReady||[];
	window.nvg42648 = new Navegg({
	acc: 42648
	});</script> <script>function imgError(image) { image.remove(); return true; }
			function getMobile() {
				var userAgent = navigator.userAgent || navigator.vendor || window.opera;
		    	if (/windows phone/i.test(userAgent)) { return false; }
		    	if (/android/i.test(userAgent)) { return false; }
		    	if (/iPad|iPhone|iPod/.test(userAgent)) { return false; }
			if (/Windows NT/i.test(userAgent)) { return false; }
		    	if (/Mac/i.test(userAgent)) { return false; } return true; 
		    }</script> <script>!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/televisainteractive-noticieros/loader.js');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '148941229077640');
  fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=148941229077640&ev=PageView&noscript=1"></noscript>
 <script>/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		$(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if (($(window).scrollTop() + $(window).height() >= $(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});</script> <script type=application/ld+json>{
		  "@context": "http://schema.org",
		  "@type": "WebSite",
		  "url": "https://noticieros.televisa.com/",
		  "potentialAction": {
		    "@type": "SearchAction",
		    "target": "https://noticieros.televisa.com/search-results/?q={search_term_string}",
		    "query-input": "required name=search_term_string"
		  }
		}</script> </head><body
class="breaking-template-default single single-breaking postid-2251824 single-format-standard" screen-size="Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/1.0.154.53 Safari/537.36" is-mobile=no><div
id=box_section_two class="ad_leader clearfix" term=crimen-y-seguridad></div> <script async>insertAd("box_section_two", [2, 2], 'crimen-y-seguridad/articulos', 'box_section_two_ad');</script> <div
id=box_section_one class="ad_leader clearfix" term=crimen-y-seguridad></div> <script async>insertAd("box_section_one", [1, 1], 'crimen-y-seguridad/articulos', 'box_section_one_ad');</script> <script>fbq('track', 'ViewContent');</script> <div
id=fb-root></div> <script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=214392495273050";
  			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <svg
style=display:none;>
<defs>
<g
id=logo_news>
<polygon
points="5.33 5.33 18.67 11.26 18.67 5.33 6.22 0 0 0 0 32 16 32 16 26.67 5.33 26.67 5.33 5.33"/><polygon
points="18.67 5.33 29.33 5.33 29.33 26.67 16 20.74 16 26.67 28.44 32 34.67 32 34.67 0 18.67 0 18.67 5.33"/><path
d=M55.27,23.33a.51.51,0,0,0-.19.06,7,7,0,0,1-2.64.42c-1.47,0-2.19-.8-2.19-2.36V13.7h4.61c.2,0,.28-.08.28-.28v-1.5c0-.19-.08-.28-.28-.28H50.25v-4c0-.19-.09-.28-.28-.28H48.36c-.2,0-.28.08-.28.28v4H45.61c-.2,0-.28.08-.28.28v1.5c0,.19.08.28.28.28h2.47v7.94a3.87,3.87,0,0,0,4.19,4.22,8.41,8.41,0,0,0,3-.47c.22-.08.22-.22.22-.47v-1.3C55.46,23.44,55.41,23.33,55.27,23.33Z /><path
d=M64.23,11.36a6.93,6.93,0,0,0-6.94,7.25c0,4.08,2.69,7.24,6.94,7.24a6.36,6.36,0,0,0,6.47-4.39.75.75,0,0,0,.05-.28.18.18,0,0,0-.19-.2h-1.8c-.2,0-.3,0-.39.25a4,4,0,0,1-4.08,2.55c-2.72,0-4.44-1.8-4.66-4.52H70.76c.2,0,.28-.08.28-.28v-.44C71,14.69,68.45,11.36,64.23,11.36Zm-4.5,5.86a4.54,4.54,0,0,1,9,0Z /><rect
x=74.31 y=6.14 width=2.16 height=19.43 rx=0.28 ry=0.28 /><path
d=M86.77,11.36a6.93,6.93,0,0,0-6.94,7.25c0,4.08,2.69,7.24,6.94,7.24a6.36,6.36,0,0,0,6.47-4.39.75.75,0,0,0,.05-.28.18.18,0,0,0-.19-.2h-1.8a.34.34,0,0,0-.39.25,4,4,0,0,1-4.08,2.55c-2.72,0-4.44-1.8-4.66-4.52H93.29c.2,0,.28-.08.28-.28v-.44C93.57,14.69,91,11.36,86.77,11.36Zm-4.5,5.86a4.54,4.54,0,0,1,9,0Z /><path
d=M107.25,11.64h-1.86a.36.36,0,0,0-.39.28l-4,10.91-4-10.91a.36.36,0,0,0-.39-.28H94.81a.22.22,0,0,0-.25.25.41.41,0,0,0,0,.19L99.73,25.3c.08.19.19.28.33.28H102c.14,0,.25-.08.33-.28l5.14-13.21a.41.41,0,0,0,0-.19A.22.22,0,0,0,107.25,11.64Z /><rect
x=109.88 y=11.64 width=2.16 height=13.94 rx=0.28 ry=0.28 /><rect
x=109.5 y=6.14 width=2.94 height=2.94 rx=0.28 ry=0.28 /><path
d=M121.46,17.61c-2.8-.5-3.91-1-3.91-2.33s1.25-1.86,3-1.86c1.5,0,2.91.58,3.33,1.94.06.19.08.28.28.28h1.56a.25.25,0,0,0,.28-.28c-.33-2.41-2.25-4-5.36-4-2.94,0-5.27,1.42-5.27,4s1.42,3.53,4.75,4.05c2.83.44,4.05.94,4.05,2.39s-1.36,2-3.22,2c-2.08,0-3.39-.86-3.61-2.47,0-.2-.08-.28-.28-.28h-1.78a.25.25,0,0,0-.28.28c0,2.61,2.61,4.53,5.86,4.53s5.58-1.56,5.58-4.36C126.45,18.86,124.12,18.08,121.46,17.61Z /><path
d=M140.8,22.91V16.22c0-2.91-2.3-4.86-5.52-4.86a5.37,5.37,0,0,0-5.61,4,1.19,1.19,0,0,0,0,.28c0,.11.08.17.2.17h1.78a.35.35,0,0,0,.39-.25,3.26,3.26,0,0,1,3.28-2.11c2.14,0,3.36,1.14,3.36,3.22v.78a14.41,14.41,0,0,0-3.91-.61c-3.14,0-5.63,1.55-5.63,4.64s2.58,4.41,5,4.41a5.57,5.57,0,0,0,4.55-2V25.3c0,.19.08.28.28.28h2.19c.14,0,.22,0,.22-.14s0-.08-.05-.14A4,4,0,0,1,140.8,22.91Zm-6.47.89c-1.86,0-3-.89-3-2.5s1.53-2.44,3.5-2.44a11.21,11.21,0,0,1,3.77.61A4.1,4.1,0,0,1,134.33,23.8Z /><rect
x=144.07 y=20.53 width=5.08 height=5.09 rx=0.4 ry=0.4 /><path
d=M167.61,6.25h-3c-.19,0-.28.08-.28.28V19.58L156.19,6.47a.47.47,0,0,0-.44-.22h-3c-.19,0-.28.08-.28.28V25.34c0,.19.08.28.28.28h3c.19,0,.28-.08.28-.28V12.28l8.16,13.11a.48.48,0,0,0,.44.22h3c.19,0,.28-.08.28-.28V6.53C167.89,6.33,167.81,6.25,167.61,6.25Z /><path
d=M183.9,22.4h-9.13V17h7.88c.2,0,.28-.08.28-.28V14.11c0-.19-.08-.28-.28-.28h-7.88V9.46h8.71c.19,0,.28-.08.28-.28V6.53c0-.19-.08-.28-.28-.28H171.56c-.19,0-.28.08-.28.28V25.33c0,.2.08.28.28.28H183.9c.19,0,.28-.08.28-.28V22.68C184.18,22.49,184.1,22.4,183.9,22.4Z /><path
d=M208.15,6.25h-3a.29.29,0,0,0-.33.28L202,20.66,198.64,7.85c-.05-.19-.14-.28-.33-.28h-2.82c-.2,0-.28.08-.33.28l-3.37,12.81L189,6.53a.29.29,0,0,0-.33-.28h-3c-.17,0-.25.05-.25.17a.59.59,0,0,0,0,.17l4.34,18.75c.05.19.11.28.3.28h3.37c.19,0,.25-.08.3-.28l3.15-12.42,3.15,12.42c.05.19.11.28.3.28h3.37c.19,0,.25-.08.3-.28l4.34-18.75a.61.61,0,0,0,0-.17C208.4,6.3,208.32,6.25,208.15,6.25Z /><path
d=M217.58,14.38c-2.46-.69-4.59-1.44-4.59-3.07,0-1.44,1.44-2.13,3.24-2.13s3.43.86,3.71,2.57c0,.19.08.28.28.28h2.93c.19,0,.28-.08.28-.28-.08-3-2.85-5.78-7.14-5.78-3.51,0-6.78,2-6.78,5.5,0,3.18,2.46,4.65,6.61,5.7,2.66.67,4.4,1.55,4.4,2.93s-1.47,2.57-3.82,2.57-4-1.08-4.2-3.32c0-.19-.08-.28-.28-.28h-2.9c-.19,0-.28.08-.28.28,0,3.6,3.18,6.53,7.5,6.53,4.51,0,7.47-2.21,7.47-6.14C224,16.68,220.87,15.29,217.58,14.38Z />
</g>
<g
id=tw_icon>
<path
d=M21.53,10.89c0,.16,0,.31,0,.47A10.32,10.32,0,0,1,5.66,20.06a7.36,7.36,0,0,0,.87.05A7.28,7.28,0,0,0,11,18.55,3.63,3.63,0,0,1,7.64,16,3.61,3.61,0,0,0,9.28,16a3.63,3.63,0,0,1-2.91-3.56v0A3.6,3.6,0,0,0,8,12.82,3.63,3.63,0,0,1,6.89,8a10.3,10.3,0,0,0,7.48,3.79,3.63,3.63,0,0,1,6.18-3.31,7.25,7.25,0,0,0,2.3-.88,3.64,3.64,0,0,1-1.6,2A7.28,7.28,0,0,0,23.34,9,7.35,7.35,0,0,1,21.53,10.89ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z />
</g>
<g
id=wp_icon>
<path
d=M14.5,0A14.49,14.49,0,0,0,4.57,25L6.29,19.8a11.59,11.59,0,0,1-1.46-5.22A10.05,10.05,0,1,1,14.88,24.64,10.19,10.19,0,0,1,10,23.39L4.65,25.12A14.49,14.49,0,1,0,14.5,0Z />
<path
d=M10.23,21.63A9.23,9.23,0,0,0,14.88,23a8.44,8.44,0,1,0-8.44-8.44,9.6,9.6,0,0,0,1.65,5l-1,3.07Zm-.15-9.42a2.78,2.78,0,0,1,1-2,1.18,1.18,0,0,1,.41-.17h.79a.45.45,0,0,1,.31.26l.81,1.91a.66.66,0,0,1,0,.69c-.21.27-.64.77-.64.77a.31.31,0,0,0,0,.4,8.06,8.06,0,0,0,1.36,1.68A6.47,6.47,0,0,0,16,16.94c.42.14.51,0,.67-.25l.66-.84a.4.4,0,0,1,.51-.1l2,1A.27.27,0,0,1,20,17a1.8,1.8,0,0,1-.45,1.54,3,3,0,0,1-2.47.77,9.67,9.67,0,0,1-3.88-1.9A12.77,12.77,0,0,1,10.46,14,3.3,3.3,0,0,1,10.08,12.21Z />
</g>
<g
id=em_icon>
<path
d=M7.54,9.28V11l7,4.35,7-4.35V9.28l-7,4.35ZM23.2,19.72a1.74,1.74,0,0,1-1.74,1.74H7.54A1.74,1.74,0,0,1,5.8,19.72V9.28A1.73,1.73,0,0,1,7.54,7.54H21.46A1.74,1.74,0,0,1,23.2,9.28ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z />
</g>
<g
id=fb_icon>
<path
d=M18.34,14.44H15.83v9H12.11v-9H10.34V11.28h1.77v-2a3.49,3.49,0,0,1,3.76-3.76h2.76V8.55h-2a.76.76,0,0,0-.79.86v1.86h2.84ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z />
</g>
<g
id=li_icon>
<rect
x=9.69 y=13.42 width=2.07 height=6.21 /><path
d=M10.73,10.43a1.08,1.08,0,1,0,0,2.15h0a1.08,1.08,0,1,0,0-2.15Z /><path
d=M14.5,0A14.5,14.5,0,1,0,29,14.5,14.52,14.52,0,0,0,14.5,0Zm7.69,21.06A1.13,1.13,0,0,1,21,22.17H7.86a1.13,1.13,0,0,1-1.14-1.12V7.72A1.13,1.13,0,0,1,7.86,6.6H21a1.13,1.13,0,0,1,1.14,1.12Z /><path
d=M16.82,13.28a2,2,0,0,0-1.86,1v-.88H12.9c0,.58,0,6.21,0,6.21H15V16.17a1.39,1.39,0,0,1,.07-.5,1.13,1.13,0,0,1,1.06-.76c.75,0,1,.57,1,1.41v3.32H19.2V16.07C19.2,14.17,18.18,13.28,16.82,13.28Zm-1.86,1h0v0Z />
</g>
<g
id=play_icon>
<polygon
points="0 0 0 40 33.27 20.57 0 0"/>
</g>
<g
id=favs>
<path
d="m10.201,.758l2.478,5.865 6.344,.545c0.44,0.038 0.619,0.587 0.285,0.876l-4.812,4.169 1.442,6.202c0.1,0.431-0.367,0.77-0.745,0.541l-5.452-3.288-5.452,3.288c-0.379,0.228-0.845-0.111-0.745-0.541l1.442-6.202-4.813-4.17c-0.334-0.289-0.156-0.838 0.285-0.876l6.344-.545 2.478-5.864c0.172-0.408 0.749-0.408 0.921,0z"/>
</g>
</defs>
</svg><div
id=billboard_top class=ad-home-nt></div> <script async>insertAd("billboard_top", [970, 250], 'interiores/billboard', 'billboard_top_ad');</script> <header
class=visual><div
class="container clearfix"><div
class=nav_action><span></span><span></span><span></span><span></span></div>
<a
href=https://noticieros.televisa.com/ title="Noticieros Televisa" rel=home><svg
class=logo width=224 height=32 viewBox="0 0 224 32"><use
xlink:href=#logo_news /></svg></a><div
class="header_right clearfix"><ul
class=social><li><div
class=black></div>
<a
class=search></a>
<span
class=search_action><div><form
role=search method=get id=searchform class=searchform action=https://noticieros.televisa.com/search-results/><div>
<label
class=screen-reader-text for=s>Buscar:</label>
<input
type=text value name=q id=s style="overflow: hidden; width: 0px;">
<input
type=submit id=searchsubmit value></div></form></div>
</span></li></ul></div><div
class="header_center clearfix">
<a
title="En vivo FOROtv" class=link_live href=https://noticieros.televisa.com/programas/ >
<span
class=en_vivo></span>
</a>
<a
class=link_live href=https://noticieros.televisa.com/noticias-vivo-forotv/><span
class=foro_tv></span></a></div></div></header><div
class=" container clearfix"> <script>var adUnitSingle = 'breaking-news/articulos';</script> </div><div
class="all_post clearfix" post-id=2251824 itemscope itemtype=http://schema.org/Article><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/><meta
itemprop=url content=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/><meta
itemprop=datePublished content=2019-07-23T21:51:10-05:00><meta
itemprop=dateModified content=2019-07-23T21:51:10-05:00><meta
itemprop=thumbnailUrl content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-facebook.jpg?resize=690%2C602&quality=95&ssl=1"><div
class="nex_post_load clearfix" data-href=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/><div
itemprop=publisher itemscope itemtype=https://schema.org/NewsMediaOrganization><div
itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=http://noticieros.televisa.com/wp-content/uploads/2017/03/logo-newspicks-site.png><meta
itemprop=width content=250><meta
itemprop=height content=32></div><meta
itemprop=name content="Noticieros Televisa"></div><div
class="the_title container clearfix">
<span
class=hashtag>
<a
href=https://noticieros.televisa.com/tema/norberto-ronquillo-universidad-pedregal>
#NorbertoRonquillo	</a>
</span><h1 itemprop="headline">Se busca a dos mujeres por plagio de Norberto Ronquillo</h1><div
class=single_excerpt><p>Las presuntas implicadas son identificadas como Yuri y Elvira</p></div></div><div
class="single_post_info clearfix"><div
class="container clearfix"><div
itemprop=author itemscope itemtype=https://schema.org/Person><span
class=autor_nota itemprop=name>POR: Noticieros Televisa</span></div>		<span
class=autor_nota>
| FUENTE: noticieros televisa | DESDE: CDMX, México | 23 de julio de 2019 21:51 pm CST	</span>
<span
class=post_terms>
<a
href=https://noticieros.televisa.com/cdmx>CDMX</a>
<a
href=https://noticieros.televisa.com/crimen-y-seguridad>Crimen y Seguridad</a>
</span></div></div><div
class="container retain clearfix"><div
class="single clearfix single_foto_chica"><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img
width=1045 height=602 src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-facebook.jpg?resize=1045%2C602&amp;quality=95&amp;ssl=1" class="featured wp-post-image" alt="Imagen: El joven fue secuestrado el 4 de junio, cinco días después su cuerpo fue encontrado en un paraje de la alcaldía de Xochimilco, 23 de julio de 2019, (Facebook, archivo)"><div
class=wp-caption><p
class=wp-caption-text>El joven fue secuestrado el 4 de junio, cinco días después su cuerpo fue encontrado en un paraje de la alcaldía de Xochimilco, 23 de julio de 2019, (Facebook, archivo)</p></div><meta
itemprop=url content=https://noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-facebook.jpg><meta
itemprop=width content=1080><meta
itemprop=height content=609></div><div
class=single_post_content></div><div
class=single_post_content><ul
class="social2 normal" ><li
class=s_fb><a
onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/','Compartir en Facebook','width=600,height=400')"><svg
class=icon width=29 height=29 viewBox="0 0 29 29"><use
xlink:href=#fb_icon /></svg></a></li><li
class=s_tw><a
onclick="window.open('http://twitter.com/share?text=Se busca a dos mujeres por plagio de Norberto Ronquillo&url=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/','Compartir en Twitter','width=600,height=400')"><svg
class=icon width=29 height=29 viewBox="0 0 29 29"><use
xlink:href=#tw_icon /></svg></a></li><li
class=s_em><a
href="mailto:?subject=Se busca a dos mujeres por plagio de Norberto Ronquillo&body=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/" target=_blank rel=noopener><svg
class=icon width=29 height=29 viewBox="0 0 29 29"><use
xlink:href=#em_icon /></svg></a></li><li
class=s_wp><a
href="whatsapp://send?text=Se busca a dos mujeres por plagio de Norberto Ronquillo https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/"><svg
class=icon width=29 height=29 viewBox="0 0 29 29"><use
xlink:href=#wp_icon /></svg></a></li><li
class=s_li><a
onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/&title=Se busca a dos mujeres por plagio de Norberto Ronquillo&summary=La Procuraduría de Justicia de la Ciudad de México busca a dos mujeres presuntamente implicadas en el secuestro de Norberto Ronquillo&source=Noticieros%20Televisa','Compartir en LinkedIn','width=600,height=400')"><svg
class=icon width=29 height=29 viewBox="0 0 29 29"><use
xlink:href=#li_icon /></svg></a></li></ul><div
class="post-2251824 breaking type-breaking status-publish format-standard has-post-thumbnail hentry tag-justicia-en-mexico tag-procuraduria-de-justicia-de-la-cdmx tag-procuraduria-de-la-cdmx region-cdmx topico-crimen-y-seguridad tema-norberto-ronquillo-universidad-pedregal" itemprop=articleBody>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><p>La <strong><a
href=https://es.wikipedia.org/wiki/Procuradur%C3%ADa_General_de_Justicia_de_la_Ciudad_de_M%C3%A9xico>Procuradur&iacute;a de Justicia de la Ciudad de M&eacute;xico</a></strong> busca a dos mujeres identificadas como <strong>Yuri y Elvira</strong>, presuntamente implicadas en el secuestro de Norberto Ronquillo.</p><p><span
style="color: #ff0000;"><strong>Te recomendamos: </strong></span><a
href=https://noticieros.televisa.com/ultimas-noticias/norberto-ronquillo-secuestro-tercer-policia-ernestina-godoy/><strong>Hay un tercer polic&iacute;a bajo investigaci&oacute;n por caso Norberto Ronquillo: PGJCDMX</strong></a></p><p>Fuentes de la<strong> Procuradur&iacute;a</strong> se&ntilde;alaron a una mujer identificada como Yuri, que fue estudiante irregular de la <strong>Universidad del Pedregal</strong> en el 2016 y s&oacute;lo permaneci&oacute; un corto periodo que no super&oacute; los cuatro meses. La joven dej&oacute; la instituci&oacute;n; sin embargo, se analiza si tuvo contacto con <strong>Norberto</strong> y podr&iacute;a haber dado informaci&oacute;n del <a
href=https://es.wikipedia.org/wiki/Juventud>joven</a> a los secuestradores.</p><p>La segunda presunta implicada, Elvira, no form&oacute; parte de la instituci&oacute;n educativa y se presume que es integrante del grupo que particip&oacute; en el secuestro y muerte de Norberto Ronquillo.</p><div
id=desktop_box_banner_single_4 class="ad_leader admb_20 clearfix"><script>insertAd('desktop_box_banner_single_4', [300, 250], 'breaking-news/articulos', 'desktop_box_banner_single_4_ad');</script></div><figure
id=attachment_2251852 class="wp-caption alignnone" style="width: 806px"><img
class="size-full wp-image-2251852" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-noticieros.png?resize=806%2C354&amp;quality=95&amp;ssl=1" alt="Foto: Hasta el momento hay cuatro detenidos relacionados con el plagio del joven identificados, 23 de julio de 2019, (Noticieros Televisa)" width=806 height=354 srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-noticieros.png?w=806&amp;quality=95&amp;ssl=1 806w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-noticieros.png?resize=300%2C132&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/procuraduria-jusiticia-dusca-mujeres-caso-norberto-ronquillo-noticieros.png?resize=768%2C337&amp;quality=95&amp;ssl=1 768w" sizes="(max-width: 806px) 100vw, 806px" data-recalc-dims=1><figcaption
class=wp-caption-text>Hasta el momento hay cuatro detenidos relacionados con el plagio del joven identificados. (Noticieros Televisa)</figcaption></figure><p
class=wp-description-text>Hasta el momento hay cuatro detenidos relacionados con el plagio del joven identificados. (Noticieros Televisa)</p><h2>La historia del secuestro de Norberto Ronquillo</h2><p>El joven fue <strong>secuestrado</strong> el 4 de junio, cinco d&iacute;as despu&eacute;s su cuerpo fue encontrado en un paraje de la alcald&iacute;a de <a
href=https://es.wikipedia.org/wiki/Xochimilco>Xochimilco</a>.</p><p><strong>Hasta el momento hay cuatro detenidos</strong> relacionados con el plagio del joven identificados como: &Oacute;scar, Jos&eacute;, Daniel y Fernando, el &uacute;ltimo individuo est&aacute; identificado como el autor material del homicidio del estudiante universitario.</p><p>Con informaci&oacute;n de Arturo Sierra</p><div
id=desktop_box_banner_single_8 class="ad_leader admb_20 clearfix"><script>insertAd('desktop_box_banner_single_8', [300, 250], 'breaking-news/articulos', 'desktop_box_banner_single_8_ad');</script></div><p>AAS</p></body></html></div><div
class="post_tags clearfix"><a
href=https://noticieros.televisa.com/tag/justicia-en-mexico/ title='Justicia en México Tag' class=justicia-en-mexico><span
class=tag>Justicia en México</span></a>  <a
href=https://noticieros.televisa.com/tag/procuraduria-de-justicia-de-la-cdmx/ title='procuraduría de justicia de la cdmx Tag' class=procuraduria-de-justicia-de-la-cdmx><span
class=tag>procuraduría de justicia de la cdmx</span></a>  <a
href=https://noticieros.televisa.com/tag/procuraduria-de-la-cdmx/ title='Procuraduría de la CDMX Tag' class=procuraduria-de-la-cdmx><span
class=tag>Procuraduría de la CDMX</span></a></div><meta
class=nextpost post-id=2251846 title="Policías federales demandan reunión con Alfonso Durazo" permalink=https://noticieros.televisa.com/ultimas-noticias/policias-federales-alfonso-durazo-demandar-reunion/><div
class=read-next-wrapper>
<span>Seguir leyendo: </span>
<a
onclick="ga('send', {hitType: 'event', eventCategory: 'article', eventAction: 'next-post', eventLabel: 'Policías federales demandan reunión con Alfonso Durazo'});" href=https://noticieros.televisa.com/ultimas-noticias/policias-federales-alfonso-durazo-demandar-reunion/>Policías federales demandan reunión con Alfonso Durazo</a></div></div><div
class="taboola-container clearfix"> <script>$('.taboola-container').attr('id', 'taboola-below-article-2251824');
			window._taboola = window._taboola || [];
			_taboola.push({mode:'thumbnails-f', container: 'taboola-below-article-2251824', placement: 'Below Article Thumbnails', target_type: 'mix'});
			_taboola.push({article:'auto', url: window.location.href});</script> </div><div
class="taboola-container clearfix"></div><div
id=box_banner_single_super class="ad_leader admb_20 clearfix"></div> <script async>insertAd("box_banner_single_super", [728, 90], 'breaking-news/articulos', 'box_banner_single_super_ad');</script> <div
class=single_post_content></div></div><div
class=sidebar_single><div
id=box_banner_single_large class="ad_leader clearfix"></div> <script async>insertAd("box_banner_single_large", 'sidebar', 'breaking-news/articulos', 'box_banner_single_large_ad');</script> <div
class="ad_space_box clearfix" style=width:100%;><div
class="comments clearfix"><div
class=pleca>
<span>comentarios</span></div><div
class=fb-comments data-href=https://noticieros.televisa.com/ultimas-noticias/caso-norberto-ronquillo-buscan-dos-mujeres-implicadas-plagio/ data-width=100% data-numposts=10></div></div></div><div
class="mas_visto_sb clearfix"><ol><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/ultimas-noticias/amlo-infarto-cerca-hospital-ciudad-mexico/ title="AMLO: Tuve suerte de sufrir infarto a 15 minutos de un hospital en CDMX">
<img
src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/amlo-conferencia-hoy-23-julio.jpg?resize=816%2C602&#038;quality=95&#038;ssl=1" alt="andres manuel lopez obrador, presidente de méxico">
</a><figcaption><h5>
<a
class=mv_target post-type=ultimas-noticias post-id=2250764 href=https://noticieros.televisa.com/ultimas-noticias/amlo-infarto-cerca-hospital-ciudad-mexico/ rel=nofollow title="AMLO: Tuve suerte de sufrir infarto a 15 minutos de un hospital en CDMX">
AMLO: Tuve suerte de sufrir infarto a 15 minutos de un hospital en CDMX </a></h5></figcaption></figure></li><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/historia/madre-mato-hambre-su-hijo-recibe-cadena-perpetua/ title="Madre que mató de hambre a su hijo de 3 años, condenada a cadena perpetua">
<img
src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/madre-mata-hambre-hijo.png?resize=1045%2C602&#038;quality=95&#038;ssl=1" alt="Foto Madre Mata Hambre 23 Julio 2019">
</a><figcaption><h5>
<a
class=mv_target post-type=historia post-id=2251672 href=https://noticieros.televisa.com/historia/madre-mato-hambre-su-hijo-recibe-cadena-perpetua/ rel=nofollow title="Madre que mató de hambre a su hijo de 3 años, condenada a cadena perpetua">
Madre que mató de hambre a su hijo de 3 años, condenada a cadena perpetua </a></h5></figcaption></figure></li><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/historia/cuerpo-atrapado-supermercado-9-anos-hallan/ title="Hallan cuerpo atrapado entre refrigeradores de supermercado; llevaba 9 años ahí">
<img
src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/cuerpo-regrigerador.jpeg?resize=1045%2C602&#038;quality=95&#038;ssl=1" alt="Foto Cuerpo Supermercado 23 Julio 2019">
</a><figcaption><h5>
<a
class=mv_target post-type=historia post-id=2251592 href=https://noticieros.televisa.com/historia/cuerpo-atrapado-supermercado-9-anos-hallan/ rel=nofollow title="Hallan cuerpo atrapado entre refrigeradores de supermercado; llevaba 9 años ahí">
Hallan cuerpo atrapado entre refrigeradores de supermercado; llevaba 9 años ahí </a></h5></figcaption></figure></li><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/historia/habra-frente-frio-plena-canicula-smn/ title="Habrá frente frío en plena canícula">
<img
src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/calor-en-chihuahua-1.jpg?resize=1045%2C602&#038;quality=95&#038;ssl=1" alt="Imagen: Protección Civil pide a la población estar en alerta, el 7 de julio de 2019 (Twitter @ComSocChih)">
</a><figcaption><h5>
<a
class=mv_target post-type=historia post-id=2250976 href=https://noticieros.televisa.com/historia/habra-frente-frio-plena-canicula-smn/ rel=nofollow title="Habrá frente frío en plena canícula">
Habrá frente frío en plena canícula </a></h5></figcaption></figure></li><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/historia/otra-mujer-desaparece-tras-abordar-taxi-cdmx/ title="Otra mujer desaparece tras abordar un taxi en la Ciudad de México">
<img
src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/taxi-1.jpg?resize=1045%2C602&#038;quality=95&#038;ssl=1" alt=Taxista-secuestrador-Monse-Serralde-Mujer-desaparecida-taxi>
</a><figcaption><h5>
<a
class=mv_target post-type=historia post-id=2250119 href=https://noticieros.televisa.com/historia/otra-mujer-desaparece-tras-abordar-taxi-cdmx/ rel=nofollow title="Otra mujer desaparece tras abordar un taxi en la Ciudad de México">
Otra mujer desaparece tras abordar un taxi en la Ciudad de México </a></h5></figcaption></figure></li><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/historia/detienen-hombre-dormia-hijastros-violarlos-grabarlos/ title="Detienen a hombre que dormía a sus hijastros para violarlos y grabarlos">
<img
src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/detienen-abusar-hijastros-grabar-celular.png?resize=1045%2C602&#038;quality=95&#038;ssl=1" alt="Foto Detienen a hombre que dormía a sus hijastros para violarlos y grabarlos 22 julio 2019">
</a><figcaption><h5>
<a
class=mv_target post-type=historia post-id=2249516 href=https://noticieros.televisa.com/historia/detienen-hombre-dormia-hijastros-violarlos-grabarlos/ rel=nofollow title="Detienen a hombre que dormía a sus hijastros para violarlos y grabarlos">
Detienen a hombre que dormía a sus hijastros para violarlos y grabarlos </a></h5></figcaption></figure></li><li
class=mv_post><figure>
<a
href=https://noticieros.televisa.com/historia/whatsapp-como-crear-respuestas-automaticas/ title="¿Cómo crear respuestas automáticas para WhatsApp?">
<img
src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/2017-09-14t001259z-1928426791-rc16fae1ea70-rtrmadp-3-whatsapp-founder-1.jpg?resize=1045%2C602&#038;quality=95&#038;ssl=1" alt=whatsapp>
</a><figcaption><h5>
<a
class=mv_target post-type=historia post-id=2250843 href=https://noticieros.televisa.com/historia/whatsapp-como-crear-respuestas-automaticas/ rel=nofollow title="¿Cómo crear respuestas automáticas para WhatsApp?">
¿Cómo crear respuestas automáticas para WhatsApp? </a></h5></figcaption></figure></li></ol></div><div
id=box_banner_single_single class="ad_leader admt_20 clearfix"></div> <script async>insertAd("box_banner_single_single", 'sidebar', 'breaking-news/articulos', 'box_banner_single_single_ad');</script> </div><div
class="mas_notas single_mas_notas only_ post_secciones clearfix"><div
class="container clearfix"><div
class=mas_notas_post>
<a
href=/politica/><h6><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#politica /></svg> POLÍTICA</h6></a>
<a
class=post_holder href=https://noticieros.televisa.com/videos/en-punto-denise-maerker-programa-23-julio-2019/ rel=nofollow><div
class=image_holder><img
width=340 height=194 src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/en-punto-con-denise-maerker-programa-completo-23-julio-2019-2248073.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Foto: En Punto Denise Maerker Televisa 23 Julio 2019" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/en-punto-con-denise-maerker-programa-completo-23-julio-2019-2248073.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/en-punto-con-denise-maerker-programa-completo-23-julio-2019-2248073.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/en-punto-con-denise-maerker-programa-completo-23-julio-2019-2248073.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5><a
href=https://noticieros.televisa.com/videos/en-punto-denise-maerker-programa-23-julio-2019/>En Punto con Denise Maerker: Programa del 23 de julio de 2019</a></h5><h5><a
href=https://noticieros.televisa.com/videos/amlo-asegura-hay-confianza-economia-mexicana/>AMLO asegura que hay confianza en la economía mexicana</a></h5><h5><a
href=https://noticieros.televisa.com/videos/amlo-rechaza-destitucion-hernandez-licona-respuesta-criticas/>AMLO rechaza que destitución de Hernández Licona fuera en respuesta a críticas</a></h5><h5><a
href=https://noticieros.televisa.com/videos/congreso-baja-california-valida-ampliacion-mandato-jaime-bonilla/>Congreso de Baja California valida ampliación del mandato de Jaime Bonilla</a></h5></div><div
class=mas_notas_post>
<a
href=/crimen-y-seguridad/><h6><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#crimen /></svg> CRIMEN Y SEGURIDAD</h6></a>
<a
class=post_holder href=https://noticieros.televisa.com/ultimas-noticias/asesinan-director-seguridad-publica-tinguindin-michoacan-leobardo-velasco/ rel=nofollow><div
class=image_holder><img
width=340 height=194 src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/homicidios-1.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Asesinan a director de Seguridad Publica de Tingüindin, Michoacán" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/homicidios-1.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/homicidios-1.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/homicidios-1.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5><a
href=https://noticieros.televisa.com/ultimas-noticias/asesinan-director-seguridad-publica-tinguindin-michoacan-leobardo-velasco/>Asesinan a director de Seguridad Pública de Tingüindin, Michoacán</a></h5><h5><a
href=https://noticieros.televisa.com/videos/abren-boquete-catear-casa-xochimilco-cdmx/>Abren boquete para catear una casa en Xochimilco</a></h5><h5><a
href=https://noticieros.televisa.com/videos/recomendaciones-quienes-salen-vacaciones-cdmx/>Emiten recomendaciones a quienes salen de vacaciones en la CDMX</a></h5><h5><a
href=https://noticieros.televisa.com/videos/descubren-toma-clandestina-miguel-hidalgo-cdmx/>Descubren toma clandestina en la Miguel Hidalgo</a></h5></div><div
class=mas_notas_post>
<a
href=/corrupcion/><h6><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#corrupcion /></svg> CORRUPCIÓN</h6></a>
<a
class=post_holder href=https://noticieros.televisa.com/ultimas-noticias/romero-deschamps-suspension-definitiva-orden-aprehension/ rel=nofollow><div
class=image_holder><img
width=340 height=194 src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/juez-otorga-suspension-definitiva-a-romero-deschamps-no-seria-detenido-reuters.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Suspensión definitiva a Romero Deschamps, no sería detenido 23 julio 2019" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/juez-otorga-suspension-definitiva-a-romero-deschamps-no-seria-detenido-reuters.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/juez-otorga-suspension-definitiva-a-romero-deschamps-no-seria-detenido-reuters.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/juez-otorga-suspension-definitiva-a-romero-deschamps-no-seria-detenido-reuters.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5><a
href=https://noticieros.televisa.com/ultimas-noticias/romero-deschamps-suspension-definitiva-orden-aprehension/>Juez otorga suspensión definitiva a Romero Deschamps, no sería detenido</a></h5><h5><a
href=https://noticieros.televisa.com/ultimas-noticias/romero-deschamps-corrupcion-demanda-sindicato-petrolero-pemex/>Revelan demanda contra Romero Deschamps y seis familiares</a></h5><h5><a
href=https://noticieros.televisa.com/videos/juez-suspende-sentencia-contra-javier-duarte/>Juez suspende sentencia contra Javier Duarte</a></h5><h5><a
href=https://noticieros.televisa.com/ultimas-noticias/javier-duarte-juez-frena-sentencia-decomiso-bienes/>Juez frena sentencia y decomiso de bienes de Javier Duarte</a></h5></div><div
class=mas_notas_post>
<a
href=/debates-entrevistas-opinion/><h6><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#debate /></svg> DEBATES Y ENTREVISTAS</h6></a>
<a
class=post_holder href=https://noticieros.televisa.com/videos/ampliacion-periodo-gobernador-baja-california-jaime-bonilla/ rel=nofollow><div
class=image_holder><img
width=340 height=194 src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/la-controversia-constitucional-contra-la-reforma-a-la-constitucion-de-baja-california-2236986.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Foto: Ampliacion Periodo Gobernador Baja California Jaime Bonilla 23 Julio 2019" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/la-controversia-constitucional-contra-la-reforma-a-la-constitucion-de-baja-california-2236986.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/la-controversia-constitucional-contra-la-reforma-a-la-constitucion-de-baja-california-2236986.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/07/la-controversia-constitucional-contra-la-reforma-a-la-constitucion-de-baja-california-2236986.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5><a
href=https://noticieros.televisa.com/videos/ampliacion-periodo-gobernador-baja-california-jaime-bonilla/>¿Se aprobará ampliación de periodo del gobernador de Baja California?</a></h5><h5><a
href=https://noticieros.televisa.com/videos/relacion-amlo-medios-comunicacion-mexico/>Los medios deben de ser plurales, no neutrales: Paula Sofía Vázquez</a></h5><h5><a
href=https://noticieros.televisa.com/videos/hora-opinar-leo-zuckermann-programa-23-julio-2019/>Es la Hora de Opinar: Programa del 23 de julio de 2019</a></h5><h5><a
href=https://noticieros.televisa.com/videos/renuncia-jefe-gabinete-puerto-rico/>Crisis en Puerto Rico lleva a renuncia del jefe del gabinete</a></h5></div></div></div><div
class="mas_notas single_mas_notas only_ clearfix"><div
class="container clearfix"><h6>M&Aacute;S NOTICIAS</h6><div
id=post-2226289 class="mas_notas_post _breaking">
<a
class=post_holder href=https://noticieros.televisa.com/ultimas-noticias/leonardo-avendano-procuraduria-cdmx-investiga-cuentas-bancarias/><div
class=image_holder>
<img
width=340 height=194 src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/hugo-leonardo-avendano-3.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/hugo-leonardo-avendano-3.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/hugo-leonardo-avendano-3.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/hugo-leonardo-avendano-3.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5>
<a
href=https://noticieros.televisa.com/ultimas-noticias/leonardo-avendano-procuraduria-cdmx-investiga-cuentas-bancarias/>
Procuraduría capitalina investiga cuentas bancarias de Leonardo Avendaño	</a></h5></div><div
id=post-2208578 class="mas_notas_post _breaking">
<a
class=post_holder href=https://noticieros.televisa.com/ultimas-noticias/medina-mora-amlo-justicia-quien-es-quien/><div
class=image_holder>
<img
width=340 height=194 src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/amlo-conferencia-1.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Foto: El presidente Andrés Manuel López Obrador, en su conferencia de prensa, 6 junio 2019" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/amlo-conferencia-1.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/amlo-conferencia-1.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2019/06/amlo-conferencia-1.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5>
<a
href=https://noticieros.televisa.com/ultimas-noticias/medina-mora-amlo-justicia-quien-es-quien/>
AMLO inaugura sección &#8216;Quién es quién en la impartición de justicia&#8217; en México	</a></h5></div><div
id=post-2183287 class="mas_notas_post _breaking">
<a
class=post_holder href=https://noticieros.televisa.com/ultimas-noticias/consejo-ciudadano-pgj-firmar-convenio-flujo-datos-agilizar-informacion/><div
class=image_holder>
<img
width=340 height=194 src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/05/salvador-guerrero-y-bernardo-gomez-del-campo.png?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/05/salvador-guerrero-y-bernardo-gomez-del-campo.png?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/05/salvador-guerrero-y-bernardo-gomez-del-campo.png?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2019/05/salvador-guerrero-y-bernardo-gomez-del-campo.png?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5>
<a
href=https://noticieros.televisa.com/ultimas-noticias/consejo-ciudadano-pgj-firmar-convenio-flujo-datos-agilizar-informacion/>
Consejo Ciudadano y PGJ firman convenio para agilizar indagatorias	</a></h5></div><div
id=post-2179789 class="mas_notas_post _breaking">
<a
class=post_holder href=https://noticieros.televisa.com/ultimas-noticias/lopez-obrador-quiere-impedir-complicidad-jueces-crimen-organizado/><div
class=image_holder>
<img
width=340 height=194 src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2016/12/crimen-organizado-9.jpeg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Foto-:Personas armadas hacen guardia en Michoacán, 3 mayo 2019" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2016/12/crimen-organizado-9.jpeg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2016/12/crimen-organizado-9.jpeg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px"></div>
</a><h5>
<a
href=https://noticieros.televisa.com/ultimas-noticias/lopez-obrador-quiere-impedir-complicidad-jueces-crimen-organizado/>
López Obrador quiere impedir complicidad de jueces con crimen organizado	</a></h5></div></div></div></div><div
class="ad_container ad_bottom clearfix" style=background:#EEE;><div
id=box_banner_single_bottom class="ad_leader admb_20 admt_20 clearfix"></div> <script async>insertAd("box_banner_single_bottom", 'leader', 'breaking-news/articulos', 'box_banner_single_bottom_ad');</script> </div><div
class=loader_nextpost>CARGANDO...</div></div></div></div><footer
class=main_footer><div
class="container clearfix"><div
class=grid-footer><div
class=logo-nt><h4>NOTICIEROS TELEVISA</h4><ul><li><h5>NOTICIEROS TELEVISA</h5></li><li>Derechos reservados © Televisa S. A. de C. V.</li><li>Televisa y el logo de Televisa son marcas registradas.</li></ul></div><div><ul><li><a
href=https://noticieros.televisa.com/acerca-noticieros-televisa rel=nofollow>Acerca de</h6></a></li><li><a
href=http://www.televisa.com/responsable-derecho-replica/ rel=nofollow><h6>Derecho de réplica</h6></a></li><li><a
href=https://noticieros.televisa.com/privacidad/ rel=nofollow>Pol&iacute;ticas de privacidad</a></li><li><a
href=http://www.televisa.com/convenio-de-usuario/ rel=nofollow>Convenio del usuario</a></li><li><a
href=https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/ rel=nofollow>Código de Ética y Defensoría de Audiencia</a></li><li><a
href=https://noticieros.televisa.com/mapa-de-sitio rel=nofollow>Mapa de Sitio</h6></a></li></ul></div><div><div
class="redes_nt clearfix"><h5>NOTICIEROS TELEVISA</h5><ul
class=social><li><a
class=fb href=https://www.facebook.com/NoticierosTelevisacom/ target=_blank></a></li><li><a
class=tw href="https://twitter.com/NTelevisa_com " target=_blank></a></li><li><a
class=yt href=https://www.youtube.com/user/televisanoticias target=_blank></a></li><li><a
class=ig href=https://www.instagram.com/noticierostelevisa/ target=_blank></a></li><li><a
class=md href=https://medium.com/@Noticieros target=_blank></a></li></ul></div><div
class="redes_ft clearfix"><h5>FOROtv</h5><ul
class=social><li><a
class=fb href=https://www.facebook.com/FOROtv/ target=_blank></a></li><li><a
class=tw href=https://twitter.com/Foro_TV target=_blank></a></li><li><a
class=sc href=https://www.snapchat.com/add/forotv target=_blank></a></li><li><a
class=md href=https://medium.com/opini%C3%B3n-con-foro target=_blank></a></li></ul></div></div><div
class=nt-app-ad>
<img
alt=descarga-la-app src=https://noticieros.televisa.com/wp-content/themes/news/images/footer/descarga1.svg><ul><li><a
href="https://itunes.apple.com/mx/app/noticieros-televisa/id412099246?mt=8" target=_blank title="Consíguelo en el AppStore"><img
alt=appstore-link src=https://noticieros.televisa.com/wp-content/themes/news/images/footer/appstore1.svg></a></li><li><a
href="https://play.google.com/store/apps/details?id=com.iphoideas.android.televisa" target=_blank title="Disponible en GooglePlay"><img
alt=googleplay-link src=https://noticieros.televisa.com/wp-content/themes/news/images/footer/googleplay1.svg></a></li><li><a
href=https://noticieros.televisa.com/apps-y-servicios/ target=_blank title="Escúchanos en Google Assistant"><img
alt=googleassistant-link src=https://noticieros.televisa.com/wp-content/themes/news/images/footer/google.svg></a></li><li><a
href=https://noticieros.televisa.com/apps-y-servicios/ target=_blank title="Escúchanos en Amazon Alexa"><img
alt=alexa-link src=https://noticieros.televisa.com/wp-content/themes/news/images/footer/alexa.svg></a></li></ul></div></div></div></footer><svg
style=display:none;>
<defs>
<g
id=internacional>
<path
d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm6.93 6h-2.95c-.32-1.25-.78-2.45-1.38-3.56 1.84.63 3.37 1.91 4.33 3.56zM12 4.04c.83 1.2 1.48 2.53 1.91 3.96h-3.82c.43-1.43 1.08-2.76 1.91-3.96zM4.26 14C4.1 13.36 4 12.69 4 12s.1-1.36.26-2h3.38c-.08.66-.14 1.32-.14 2 0 .68.06 1.34.14 2H4.26zm.82 2h2.95c.32 1.25.78 2.45 1.38 3.56-1.84-.63-3.37-1.9-4.33-3.56zm2.95-8H5.08c.96-1.66 2.49-2.93 4.33-3.56C8.81 5.55 8.35 6.75 8.03 8zM12 19.96c-.83-1.2-1.48-2.53-1.91-3.96h3.82c-.43 1.43-1.08 2.76-1.91 3.96zM14.34 14H9.66c-.09-.66-.16-1.32-.16-2 0-.68.07-1.35.16-2h4.68c.09.65.16 1.32.16 2 0 .68-.07 1.34-.16 2zm.25 5.56c.6-1.11 1.06-2.31 1.38-3.56h2.95c-.96 1.65-2.49 2.93-4.33 3.56zM16.36 14c.08-.66.14-1.32.14-2 0-.68-.06-1.34-.14-2h3.38c.16.64.26 1.31.26 2s-.1 1.36-.26 2h-3.38z"/>
</g>
<g
id=tecnologia>
<path
d="M23,11l-5,0c-0.5,0-1,0.4-1,1v9c0,0.5,0.5,1,1,1h5c0.5,0,1-0.5,1-1v-9C24,11.4,23.5,11,23,11z M23,20h-5v-7h5V20z M20,2H2 C0.9,2,0,2.9,0,4v12c0,1.1,0.9,2,2,2h7v2H7v2h8v-2h-2v-2h2v-2H2V4h18v5h2V4C22,2.9,21.1,2,20,2z"/>
</g>
<g
id=vida>
<path
d="M5.5 22v-7.5H4V9c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2v5.5H9.5V22h-4zM18 22v-6h3l-2.54-7.63C18.18 7.55 17.42 7 16.56 7h-.12c-.86 0-1.63.55-1.9 1.37L12 16h3v6h3zM7.5 6c1.11 0 2-.89 2-2s-.89-2-2-2-2 .89-2 2 .89 2 2 2zm9 0c1.11 0 2-.89 2-2s-.89-2-2-2-2 .89-2 2 .89 2 2 2z"/>
</g>
<g
id=estados>
<path
d="M19.3,2.1L19.3,2.1L19.3,2.1c-0.2-0.1-0.4-0.2-0.6-0.2h-6.6c0,0-0.1,0-0.1,0c0,0,0,0,0,0h-0.5c-0.2,0-0.3,0.1-0.3,0.3v0.7 v1.7v1.2H5.3C5.1,5.8,4.9,5.9,4.7,6L2.5,8.1l2.2,2.1v0l0,0c0.2,0.1,0.4,0.2,0.6,0.2h5.8v9.7H9.5H8.7l-1.2,2h2h2.1h0.7h2.2h1.9 l-1.2-2h-0.6h-1.4V6.4h5.6c0.2,0,0.4-0.1,0.6-0.2l2.2-2.1L19.3,2.1z"/>
</g>
<g
id=entretenimiento>
<path
d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm4.24 16L12 15.45 7.77 18l1.12-4.81-3.73-3.23 4.92-.42L12 5l1.92 4.53 4.92.42-3.73 3.23L16.23 18z"/>
</g>
<g
id=deportes>
<path
d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M9.5,3.8l1.9,1.4V8l-3.1,2.2L5.7,9.4L4.9,7.1 C6,5.5,7.7,4.3,9.5,3.8z M5.4,10.3l2.8,0.9l1.1,3.5l-1.7,2.4l-2.4,0C4,15.7,3.4,13.9,3.4,12c0-0.1,0-0.2,0-0.2L5.4,10.3z M10.1,15.4 h3.7l1.7,2.4l-0.8,2.4c-0.9,0.3-1.8,0.5-2.8,0.5c-1,0-2-0.2-2.8-0.5l-0.8-2.4L10.1,15.4z M12.5,8V5.2l2-1.4c1.9,0.6,3.5,1.7,4.6,3.3 l-0.7,2.3l-2.7,0.9L12.5,8z M14.7,14.9l1.2-3.6l2.7-0.9l2,1.4c0,0.1,0,0.1,0,0.2c0,1.9-0.7,3.7-1.7,5.2l-2.5,0L14.7,14.9z"/>
</g>
<g
id=economia>
<path
d="M11 17h2v-1h1c.55 0 1-.45 1-1v-3c0-.55-.45-1-1-1h-3v-1h4V8h-2V7h-2v1h-1c-.55 0-1 .45-1 1v3c0 .55.45 1 1 1h3v1H9v2h2v1zm9-13H4c-1.11 0-1.99.89-1.99 2L2 18c0 1.11.89 2 2 2h16c1.11 0 2-.89 2-2V6c0-1.11-.89-2-2-2zm0 14H4V6h16v12z"/>
</g>
<g
id=cultura>
<path
d="M5 13.18v4L12 21l7-3.82v-4L12 17l-7-3.82zM12 3L1 9l11 6 9-4.91V17h2V9L12 3z"/>
</g>
<g
id=nacional>
<path
d="M20.5 3l-.16.03L15 5.1 9 3 3.36 4.9c-.21.07-.36.25-.36.48V20.5c0 .28.22.5.5.5l.16-.03L9 18.9l6 2.1 5.64-1.9c.21-.07.36-.25.36-.48V3.5c0-.28-.22-.5-.5-.5zM15 19l-6-2.11V5l6 2.11V19z"/>
</g>
<g
id=opinion>
<path
d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</g>
<g
id=cdmx>
<path
d="M15 11V5l-3-3-3 3v2H3v14h18V11h-6zm-8 8H5v-2h2v2zm0-4H5v-2h2v2zm0-4H5V9h2v2zm6 8h-2v-2h2v2zm0-4h-2v-2h2v2zm0-4h-2V9h2v2zm0-4h-2V5h2v2zm6 12h-2v-2h2v2zm0-4h-2v-2h2v2z"/>
</g>
<g
id=politica>
<path
d="M4 10v7h3v-7H4zm6 0v7h3v-7h-3zM2 22h19v-3H2v3zm14-12v7h3v-7h-3zm-4.5-9L2 6v2h19V6l-9.5-5z"/>
</g>
<g
id=trafico_>
<path
d="M21.71 11.29l-9-9c-.39-.39-1.02-.39-1.41 0l-9 9c-.39.39-.39 1.02 0 1.41l9 9c.39.39 1.02.39 1.41 0l9-9c.39-.38.39-1.01 0-1.41zM14 14.5V12h-4v3H8v-4c0-.55.45-1 1-1h5V7.5l3.5 3.5-3.5 3.5z"/>
</g>
<g
id=crimen>
<path
d="M18.92 6.01C18.72 5.42 18.16 5 17.5 5H15V3H9v2H6.5c-.66 0-1.21.42-1.42 1.01L3 12v8c0 .55.45 1 1 1h1c.55 0 1-.45 1-1v-1h12v1c0 .55.45 1 1 1h1c.55 0 1-.45 1-1v-8l-2.08-5.99zM6.5 16c-.83 0-1.5-.67-1.5-1.5S5.67 13 6.5 13s1.5.67 1.5 1.5S7.33 16 6.5 16zm11 0c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zM5 11l1.5-4.5h11L19 11H5z"/>
</g>
<g
id=breaking>
<path
d="M7 2v11h3v9l7-12h-4l4-8z"/>
</g>
<g
id=especiales>
<path
d="M18 2H6c-1.1 0-2 .9-2 2v16c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zM6 4h5v8l-2.5-1.5L6 12V4z"/>
</g>
<g
id=videoteca>
<path
d="M10 8v8l5-4-5-4zm9-5H5c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm0 16H5V5h14v14z"/>
</g>
<g
id=podcasts>
<path
d=M16.5,12c0-2.5-2-4.5-4.5-4.5s-4.5,2-4.5,4.5c0,1.6,0.8,3,2.1,3.8c-1.2,0.8-2.1,2.2-2.1,3.8v3.8c0,0.4,0.3,0.7,0.7,0.7h7.5c0.4,0,0.7-0.3,0.7-0.7v-3.8c0-1.6-0.8-3-2.1-3.8C15.7,15,16.5,13.6,16.5,12z />
<path
d=M12,3.8c-4.5,0-8.2,3.7-8.2,8.2c0,2.3,1,4.4,2.6,6c0.1-0.5,0.3-0.9,0.5-1.3c0,0,0-0.1,0.1-0.1c-1.1-1.2-1.8-2.9-1.8-4.6c0-3.8,3.1-6.8,6.8-6.8s6.8,3.1,6.8,6.8c0,1.7-0.6,3.3-1.8,4.6c0,0,0,0.1,0.1,0.1c0.2,0.4,0.4,0.9,0.5,1.3c1.6-1.5,2.6-3.7,2.6-6C20.3,7.5,16.6,3.8,12,3.8z />
<path
d=M20.5,3.5C18.2,1.3,15.2,0,12,0S5.8,1.3,3.5,3.5S0,8.8,0,12c0,4.4,2.4,8.4,6.1,10.5v-1.7c-2.9-1.9-4.7-5.2-4.7-8.8C1.4,6.2,6.2,1.4,12,1.4S22.6,6.2,22.6,12c0,3.6-1.8,6.9-4.7,8.8v1.7C21.6,20.4,24,16.4,24,12C24,8.8,22.8,5.8,20.5,3.5z />
</g>
<g
id=programacion>
<path
d="M18 4l2 4h-3l-2-4h-2l2 4h-3l-2-4H8l2 4H7L5 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V4h-4z"/>
</g>
<g
id=apps_servicios>
<path
d="M4 8h4V4H4v4zm6 12h4v-4h-4v4zm-6 0h4v-4H4v4zm0-6h4v-4H4v4zm6 0h4v-4h-4v4zm6-10v4h4V4h-4zm-6 4h4V4h-4v4zm6 6h4v-4h-4v4zm0 6h4v-4h-4v4z"/>
<path
d="M0 0h24v24H0z" fill=none />
</g>
<g
id=about_tn>
<path
d="M11 17h2v-6h-2v6zm1-15C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zM11 9h2V7h-2v2z"/>
</g>
<g
id=debate>
<path
d="M12 14c1.66 0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/>
</g>
<g
id=clima>
<path
d="M6.76 4.84l-1.8-1.79-1.41 1.41 1.79 1.79 1.42-1.41zM4 10.5H1v2h3v-2zm9-9.95h-2V3.5h2V.55zm7.45 3.91l-1.41-1.41-1.79 1.79 1.41 1.41 1.79-1.79zm-3.21 13.7l1.79 1.8 1.41-1.41-1.8-1.79-1.4 1.4zM20 10.5v2h3v-2h-3zm-8-5c-3.31 0-6 2.69-6 6s2.69 6 6 6 6-2.69 6-6-2.69-6-6-6zm-1 16.95h2V19.5h-2v2.95zm-7.45-3.91l1.41 1.41 1.79-1.8-1.41-1.41-1.79 1.8z"/>
</g>
<g
id=ecologia>
<path
d="M12 22c4.97 0 9-4.03 9-9-4.97 0-9 4.03-9 9zM5.6 10.25c0 1.38 1.12 2.5 2.5 2.5.53 0 1.01-.16 1.42-.44l-.02.19c0 1.38 1.12 2.5 2.5 2.5s2.5-1.12 2.5-2.5l-.02-.19c.4.28.89.44 1.42.44 1.38 0 2.5-1.12 2.5-2.5 0-1-.59-1.85-1.43-2.25.84-.4 1.43-1.25 1.43-2.25 0-1.38-1.12-2.5-2.5-2.5-.53 0-1.01.16-1.42.44l.02-.19C14.5 2.12 13.38 1 12 1S9.5 2.12 9.5 3.5l.02.19c-.4-.28-.89-.44-1.42-.44-1.38 0-2.5 1.12-2.5 2.5 0 1 .59 1.85 1.43 2.25-.84.4-1.43 1.25-1.43 2.25zM12 5.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5S9.5 9.38 9.5 8s1.12-2.5 2.5-2.5zM3 13c0 4.97 4.03 9 9 9 0-4.97-4.03-9-9-9z"/>
</g>
<g
id=salud>
<path
d="M19 3H5c-1.1 0-1.99.9-1.99 2L3 19c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm-1 11h-4v4h-4v-4H6v-4h4V6h4v4h4v4z"/>
</g>
<g
id=corrupcion>
<path
d=M22.52,12.2,13.38,6.74l1.15-2a.92.92,0,0,0-.33-1.23L10.26,1.13A1,1,0,0,0,9,1.46L6.31,6.07l-.53-.33a1,1,0,0,0-1.28.33L2.84,9a.92.92,0,0,0,.33,1.23l6.61,4a.91.91,0,0,0,1.28-.33l1.71-2.9a.92.92,0,0,0-.33-1.23l-.57-.33.61-1,9.14,5.47a.86.86,0,0,0,1.23-.33A.92.92,0,0,0,22.52,12.2Z />
<path
d=M15.63,17.29H2.84A1.81,1.81,0,0,0,1,19.1v2.09A1.81,1.81,0,0,0,2.84,23H15.63a1.81,1.81,0,0,0,1.81-1.81V19.1A1.81,1.81,0,0,0,15.63,17.29Z />
</g>
<g
id=eeuu>
<path
d=M7,4.2V4H5V21H7V14c4.43,1.17,8.61-1.7,13.06-.16V4C15.61,2.49,11.43,5.37,7,4.2Zm4.49,2.74.11-.36.11.31.35-.07-.28.27.11.31-.28-.15-.28.26.11-.35L11.14,7ZM10.33,6l.11-.35.11.32.35,0-.28.25.11.32-.28-.17-.28.24.11-.34L10,6Zm0,2.16.11-.35.11.32.35,0-.28.25.11.32-.28-.17-.28.24.11-.34L10,8.19Zm-1-1,.11-.34.11.33.35,0-.28.22.11.33-.28-.2-.28.21.11-.33L9,7.16ZM8,5.88l.17-.5.17.56L8.91,6l-.45.28.17.55-.45-.39-.45.25.17-.5-.45-.42Zm.46,2.83-.28-.24-.28.16L8,8.31,7.73,8l.35.07.11-.32.11.35.35,0-.28.18Zm10.87,4.08c-4.18-.92-8,1.5-12.2.58v-.78c4.18.92,8-1.5,12.2-.58Zm0-1.49c-4.18-.92-8,1.5-12.2.58v-.75c4.18.92,8-1.5,12.2-.58Zm0-1.46c-4.18-.92-8,1.5-12.2.58V9.65c4.18.92,8-1.5,12.2-.58Zm0-1.48a13.08,13.08,0,0,0-6.24.32V7.86a13.08,13.08,0,0,1,6.24-.32Zm0-1.54a13.08,13.08,0,0,0-6.24.32V6.4a13.08,13.08,0,0,1,6.24-.32Zm0-1.46a13.08,13.08,0,0,0-6.24.32v-.9a13.07,13.07,0,0,1,6.24-.32Z />
</g>
<g
id=planeta>
<path
d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-1 17.93c-3.95-.49-7-3.85-7-7.93 0-.62.08-1.21.21-1.79L9 15v1c0 1.1.9 2 2 2v1.93zm6.9-2.54c-.26-.81-1-1.39-1.9-1.39h-1v-3c0-.55-.45-1-1-1H8v-2h2c.55 0 1-.45 1-1V7h2c1.1 0 2-.9 2-2v-.41c2.93 1.19 5 4.06 5 7.41 0 2.08-.8 3.97-2.1 5.39z"/>
</g>
<g
id=viajes>
<path
d="M2.5 19h19v2h-19zm19.57-9.36c-.21-.8-1.04-1.28-1.84-1.06L14.92 10l-6.9-6.43-1.93.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45.39 1.82 3.16.77 1.33 1.6-.43 5.31-1.42 4.35-1.16L21 11.49c.81-.23 1.28-1.05 1.07-1.85z"/>
</g>
<g
id=conflictos>
<path
d="M20.9,11c-0.5-4.2-3.8-7.5-7.9-7.9V1h-0.9h-0.7H11v2.1C6.8,3.5,3.5,6.8,3.1,11H1v1.1v0.7V13h2.1c0.5,4.2,3.8,7.5,7.9,7.9V23 h0.5h0.7H13v-2.1c4.2-0.5,7.5-3.8,7.9-7.9H23v-0.2v-0.7V11H20.9z M18.9,11h-3.1c-0.4-1.4-1.5-2.5-2.9-2.9V5.1 C16.1,5.5,18.5,7.9,18.9,11z M11,5.1v3.1C9.6,8.5,8.5,9.6,8.1,11H5.1C5.5,7.9,7.9,5.5,11,5.1z M5.1,13h3.1c0.4,1.4,1.5,2.5,2.9,2.9 v3.1C7.9,18.5,5.5,16.1,5.1,13z M13,18.9v-3.1c1.4-0.4,2.5-1.5,2.9-2.9h3.1C18.5,16.1,16.1,18.5,13,18.9z"/>
</g>
<g
id=cultura_alt>
<path
d="M12 3c-4.97 0-9 4.03-9 9s4.03 9 9 9c.83 0 1.5-.67 1.5-1.5 0-.39-.15-.74-.39-1.01-.23-.26-.38-.61-.38-.99 0-.83.67-1.5 1.5-1.5H16c2.76 0 5-2.24 5-5 0-4.42-4.03-8-9-8zm-5.5 9c-.83 0-1.5-.67-1.5-1.5S5.67 9 6.5 9 8 9.67 8 10.5 7.33 12 6.5 12zm3-4C8.67 8 8 7.33 8 6.5S8.67 5 9.5 5s1.5.67 1.5 1.5S10.33 8 9.5 8zm5 0c-.83 0-1.5-.67-1.5-1.5S13.67 5 14.5 5s1.5.67 1.5 1.5S15.33 8 14.5 8zm3 4c-.83 0-1.5-.67-1.5-1.5S16.67 9 17.5 9s1.5.67 1.5 1.5-.67 1.5-1.5 1.5z"/>
</g>
<g
id=search_icon>
<path
d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
</g>
<g
id=programas_comp>
<path
d="M21 6h-7.59l3.29-3.29L16 2l-4 4-4-4-.71.71L10.59 6H3c-1.1 0-2 .89-2 2v12c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V8c0-1.11-.9-2-2-2zm0 14H3V8h18v12zM9 10v8l7-4z"/>
</g>
<g
id=eleccioncoahuila2017>
<path
d=M47.81,110.42l15.3,68.23,12.77,11.24v40.76l-9,9.89v18s9.93,20,15,22.57,17.77,6.33,17.77,6.33v-19.9l11.66-5.32h35v10.24l12.93,11.18,22.25-1.27L193.25,295l11.58-5-1.09-25.31h17.52l4-13.8-27.86-8.32-17.73-40.9,15.2-20.53H211V161.85l-18.84-8.69v-5.64h20.07L221.47,124l11.4-4.41,8.87,12.36,10.13-1.42.33-.68-2.86-9.36L215.13,79.83l-11.4-29.19-34.19-38L139.15,5,118.88,8.79,102.42,21.56,97.36,53.33h-17l.23.17Z style="fill: #333e48;"/>
</g>
<g
id=eleccionedomex2017>
<polygon
points="232.24 141 232.24 179.55 259.83 198.83 274.19 198.83 285.33 174.83 268.52 141.75 268.52 113.78 291 94.13 268.99 58.6 245.52 57.09 226.22 34.41 182.57 72.21 149.41 16.27 120.73 1.15 90.53 19.29 72.4 52.55 65.42 93.37 37.27 146.29 37.27 170.48 1 200.72 1 221.51 21.4 221.51 21.4 253.26 42.94 253.26 33.12 268.56 51.25 291.15 79.97 248.72 124.56 248.72 135.89 228.31 147.23 228.31 157.05 245.88 168.1 233.88 175.57 173.65 175.57 127.39 189.17 125.12 189.17 95.64 202.77 93.37 202.77 120.59 232.24 141" style="fill: #333e48;"/>
</g>
<g
id=eleccionnayarit2017>
<path
d=M247.61,165.41l-6.35-14-30.49-34.3,6.35-25.25L205,77.42H185.35l-1.27-25.25-20.33-6.75L147.23,56.5l-8.89-10.34L157.4,20.81,128.81,5H92.6L81.17,28.82l9.53,29.54h-26L52.08,73l6.2,3.55L76,135.09,81.85,185c29.47,26.52,29.47,26.43,29.47,26.43L73.83,273.29,101.18,285v1.57l19.22-17,17.23-1.27,22-14,19.24,21.6,12.79,1.27L218.34,295l5.1-29.22,12.72-10-8.25-14.45h14.61l5.4-14.29v-21l-22.39-17.79Z transform="translate(-50.53 -4)" style="fill: #333e48;"/>
</g>
<g
id=decision-2018>
<polygon
points="12 15.91 12 15.9 12 15.91 12 15.91"/><polygon
points="12.01 9.5 12 9.5 12 9.51 12.01 9.5"/><path
d=M12,19h0L12,19a5.58,5.58,0,0,1-2.39-3.64c-.42-2,.59-2.9,2.41-2.68h0L2,6.38V17.19l3.55,2.22L4.48,14.34l-1,.38-.67-.22L2,11l2.5-.79,2.94,1,2.3,10.89,1.05.65a5.8,5.8,0,0,1-.24-.84C10.2,20,10.61,19.1,12,19Z /><path
d=M14.6,15.51a1.94,1.94,0,0,0,.76-2c-.17-.61-.66-.69-1.34-.07a2,2,0,0,0-.75,2C13.44,16.08,13.92,16.13,14.6,15.51Z /><path
d=M18.82,9.93c.33,1.15.05,2.32-1.06,3.79l0,.06c1.61-.92,2.5-.67,2.89.69a5.41,5.41,0,0,1-1,4.19L22,17.19V6.38L17.88,9A1.29,1.29,0,0,1,18.82,9.93Z /><path
d=M15.16,17.45a2.39,2.39,0,0,0-.91,2.45c.21.73.75,1,1.65.13a2.42,2.42,0,0,0,.91-2.46C16.6,16.84,16.06,16.63,15.16,17.45Z /><polygon
points="13.98 7.81 14.22 7.66 9.95 5 9.72 5.15 13.98 7.81"/>
</g>
<g
id=especial-68-icon>
<path
d=M42.8,22.4a3.6,3.6,0,1,0,3.6-3.6A3.611,3.611,0,0,0,42.8,22.4Zm-2.4,0a6,6,0,1,1,6,6A6,6,0,0,1,40.4,22.4ZM14,41.6A3.6,3.6,0,1,0,17.6,38,3.611,3.611,0,0,0,14,41.6Zm-2.4,0a6,6,0,1,1,6,6A6,6,0,0,1,11.6,41.6Zm31.2,0A3.6,3.6,0,1,0,46.4,38,3.611,3.611,0,0,0,42.8,41.6Zm-2.4,0a6,6,0,1,1,6,6A6,6,0,0,1,40.4,41.6Zm-31.2,0a8.4,8.4,0,1,0,8.4-8.4A8.405,8.405,0,0,0,9.2,41.6Zm-2.4,0V22.4a10.8,10.8,0,0,1,21.6,0H26a8.4,8.4,0,0,0-16.8,0V34.82A10.794,10.794,0,1,1,6.8,41.6ZM38,22.4A8.4,8.4,0,1,0,46.4,14,8.405,8.405,0,0,0,38,22.4Zm0,19.2a8.4,8.4,0,1,0,8.4-8.4A8.405,8.405,0,0,0,38,41.6Zm-2.4,0A10.819,10.819,0,0,1,41.465,32a10.8,10.8,0,1,1,9.87,0A10.8,10.8,0,1,1,35.6,41.6ZM4.4,22.4V41.6a13.189,13.189,0,1,0,8.805-12.45l-1.605.57V22.4a6,6,0,0,1,12,0H21.2a3.6,3.6,0,0,0-7.2,0v4.02A15.243,15.243,0,0,1,17.6,26,15.609,15.609,0,0,1,32,35.6,15.262,15.262,0,0,1,34.1,32a15.6,15.6,0,0,1-3.3-9.6,13.2,13.2,0,0,0-26.4,0Zm28.8,0a13.238,13.238,0,0,0,3.36,8.805l.72.8-.72.8a13.2,13.2,0,1,0,19.68,0l-.72-.8.72-.8A13.2,13.2,0,1,0,33.2,22.4ZM32,47.6a15.6,15.6,0,0,1-30-6V22.4a15.6,15.6,0,0,1,30-6A15.6,15.6,0,1,1,58.7,32,15.6,15.6,0,1,1,32,47.6Z></path>
</g>
<g
id=resumen-2018>
<path
d="M20 3h-1V1h-2v2H7V1H5v2H4c-1.1 0-2 .9-2 2v16c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm0 18H4V8h16v13z"/></path>
</g>
</defs>
</svg><div
class=overscreen style=display:none><div
class=over_filler></div><div
class=menu><div
class=menu_container><nav><div
class="menu_section alternate"><pre style=display:none;>Lunes a viernes >> 05:40 >> 40 >> </pre><pre style=display:none;>Lunes a Viernes >> 6:20 >> 90 >> </pre><pre style=display:none;>Lunes a viernes >> 7:50 >> 60 >> </pre><pre style=display:none;>Lunes a Viernes >> 22:20 >> 30 >> </pre><pre style=display:none;>Miércoles >> 23:00 >> 60 >> </pre><a
href=/foro-tv/ rel=nofollow><img
class=menu_foro src=https://noticieros.televisa.com/wp-content/themes/news/images/foro.png></a></div><div
class=menu_section>
<a
href=/programas-completos/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#programas_comp /></svg> PROGRAMAS COMPLETOS</a>
<a
href=/breaking-news/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#breaking /></svg> BREAKING NEWS</a>
<a
href=/especiales/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#especiales /></svg> ESPECIALES</a></div><div
class=menu_section>
<a
href=/programas/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#programacion /></svg> PROGRAMACI&Oacute;N</a>
<a
href=/videos/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#videoteca /></svg> VIDEOTECA</a>
<a
href=/podcasts/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#podcasts /></svg> PODCASTS</a>
<a
href=/apps-y-servicios/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#apps_servicios /></svg> APPS Y SERVICIOS</a></div><div
class=menu_section>
<a
class=sectioner>TEMAS</a>
<a
href=/politica/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#politica /></svg> POL&Iacute;TICA</a>
<a
href=/debates-entrevistas-opinion/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#debate /></svg> DEBATES Y ENTREVISTAS</a>
<a
href=/crimen-y-seguridad/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#crimen /></svg> CRIMEN Y SEGURIDAD</a>
<a
href=/conflictos-armados/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#conflictos /></svg> CONFLICTOS ARMADOS</a>
<a
href=/corrupcion/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#corrupcion /></svg> CORRUPCI&Oacute;N</a>
<a
href=/economia/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#economia /></svg> ECONOM&Iacute;A</a>
<a
href=/entretenimiento-y-espectaculos/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#entretenimiento /></svg> ENTRETENIMIENTO</a>
<a
href=/ciencia-y-tecnologia/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#tecnologia /></svg> CIENCIA Y TECNOLOG&Iacute;A</a>
<a
href=/ecologia/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#ecologia /></svg> ECOLOG&Iacute;A</a>
<a
href=/salud/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#salud /></svg> SALUD</a>
<a
href=/arte-y-cultura/  rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#cultura_alt /></svg> ARTE Y CULTURA</a>
<a
href=/por-el-planeta/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#planeta /></svg> POR EL PLANETA</a>
<a
href=/deportes/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#deportes /></svg> DEPORTES</a>
<a
href=/viajes/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#viajes /></svg> VIAJES</a></div><div
class=menu_section>
<a
class=sectioner>REGIONES</a>
<a
href=/cdmx/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#cdmx /></svg> CDMX</a>
<a
href=/nacional/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#nacional /></svg> NACIONAL</a>
<a
href=/estados/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#estados /></svg> ESTADOS</a>
<a
href=/internacional/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#internacional /></svg> INTERNACIONAL</a>
<a
href=/eeuu/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#eeuu /></svg> EE UU</a></div><div
class=menu_section>
<a
class=sectioner>HERRAMIENTAS</a>
<a
href=/trafico/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#trafico_ /></svg> TR&Aacute;FICO</a>
<a
href=/clima-fenomenos-naturales/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#clima /></svg> CLIMA</a>
<span
class=menu_search>
<a
class=over_search><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#search_icon /></svg> BÚSQUEDA</a><div><form
role=search method=get id=searchform class=searchform action=https://noticieros.televisa.com/search-results/><div>
<label
class=screen-reader-text for=s>Buscar:</label>
<input
type=text value name=q id=s style="overflow: hidden; width: 0px;">
<input
type=submit id=searchsubmit value></div></form></div>
</span></div></nav><div
class=menu_section>
<a
href=https://noticieros.televisa.com/acerca-noticieros-televisa/ rel=nofollow><svg
class=icon width=24 height=24 viewBox="0 0 24 24"><use
xlink:href=#about_tn /></svg> ACERCA DE TELEVISA.NEWS</a></div><div
class="menu_section social">
<a
class=sectioner>NOTICIEROS TELEVISA</a>
<a
class=fb href=https://www.facebook.com/NoticierosTelevisacom/ target=_blank></a>
<a
class=tw href=https://twitter.com/ntelevisa_com target=_blank></a>
<a
class=yt href=https://www.youtube.com/noticierostelevisa target=_blank></a>
<a
class=ig href=https://www.instagram.com/noticierostelevisa/ target=_blank></a>
<a
class=md href=https://medium.com/panorama-noticieros target=_blank></a></div><div
class="menu_section social">
<a
class=sectioner>FOROtv</a>
<a
class=fb href=https://www.facebook.com/FOROtv/ target=_blank></a>
<a
class=tw href=https://twitter.com/Foro_TV/ target=_blank></a>
<a
class=sc href=https://www.snapchat.com/add/forotv/ target=_blank></a>
<a
class=md href=https://medium.com/opini%C3%B3n-con-foro/ target=_blank></a></div><div
class="fmobile menu_section">
<img
src=https://noticieros.televisa.com/wp-content/themes/news/images/noticieros.png alt= "noticieros.com">
<a
href=http://www.televisa.com/politicaprivacidad/ rel=nofollow target=_blank>Pol&iacute;ticas de Privacidad</a>
<a
href=http://www.televisa.com/conveniousuario/ rel=nofollow target=_blank>T&eacute;rminos y condiciones</a><p>&copy; Noticieros Televisa</p></div></div></div></div><div
id=privacy-toast style="position:fixed;width:100%;background:#DDD;height:auto;left:0;bottom:0;padding:14px 0;color:#777;font-size:13px;box-shadow:0px 0px 15px rgba(0,0,0,.2);display:none;"><div
class="container clearfix" style=padding-left:50px;position:relative;overflow:visible;padding-right:60px;><div
style=padding-left:10px;>Este sitio utiliza cookies para ayudarnos a mejorar tu experiencia cuando lo visites. Al continuar navegando en él, estarás aceptando su uso. Podrás deshabilitarlas accediendo a la configuración de tu navegador. <a
style="text-decoration:none;color:#06d6d3;border-bottom:2px solid #06d6d3;" href=http://www.televisa.com/politica-de-privacidad/#cookies>Ver más</a></div><div
style=position:absolute;left:20px;top:50%;cursor:pointer;width:24px;height:24px;margin-top:-12px; onclick="document.getElementById('privacy-toast').style.display = 'none';localStorage.setItem('privacy','check-nt');"><svg
xmlns=http://www.w3.org/2000/svg width=24 height=24 viewBox="0 0 24 24"><path
fill=#333e48 d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></svg></div></div></div> <script>document.getElementById('privacy-toast').style.display = 'block';if (typeof(Storage) !== "undefined" && localStorage.getItem("privacy") == "check-nt") {document.getElementById('privacy-toast').style.display = 'none';}</script> <script>jQuery(document).ready(function($){
  $('.ba-slider').beforeAfter();
  });</script> <script>var scriptParams = {"google_search_engine_id":"007342847178347099752:oqkmjlfujns"};</script> <script src='https://noticieros.televisa.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script> <script src='https://noticieros.televisa.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script> <script>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};</script> <script src=https://noticieros.televisa.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js></script> <script src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script src='https://noticieros.televisa.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script src='https://noticieros.televisa.com/wp-content/plugins/before-after-image-slider/js/before-after.min.js?ver=5.2.2'></script> <script src=https://stats.wp.com/e-201930.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'122374258',post:'2251824',tz:'-5',srv:'noticieros.televisa.com'} ]);
	_stq.push([ 'clickTrackerInit', '122374258', '2251824' ]);</script> <script src="//tags.crwdcntrl.net/c/12380/cc.js?ns=_cc12380" id=LOTCC_12380></script> <script>_cc12380.bcp();</script> <script>function setUpAgknTag(tag) {
				tag.setBpId("televisa");
			}</script> <script src=//js.agkn.com/prod/v0/tag.js async></script> </body></html>