<!DOCTYPE html><html lang="es-MX" prefix="og: http://ogp.me/ns#" ><head><meta charset="UTF-8" name="Noticieros Televisa"><link type="text/css" media="all" href="https://noticieros.televisa.com/wp-content/cache/autoptimize/css/autoptimize_150c2b4e8855db266894e7e406cbbe90.css" rel="stylesheet" /><title>Cae ‘El Parra’, presunto líder del tráfico de totoaba | Noticieros Televisa</title><meta property="fb:app_id" content="1336600063027456" /><link rel="apple-touch-icon" sizes="57x57" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/57.png"><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/72.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/114.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/120.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/152.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/152.png"><link rel="apple-touch-icon" sizes="196x196" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/196.png"><link rel="apple-touch-icon-precomposed" sizes="196x196" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/196.png"><link rel="apple-touch-icon" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/512.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/512.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news/images/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news/images/favicon.ico" ><meta property="fb:pages" content="105624182802445" /><meta name="google-site-verification" content="S0PsQyGQPVYVITIQpPACpuLHbSUJJqsTCFgN4ukT5bc" /><meta name="yandex-verification" content="14301831a4a51627" /><meta name="msvalidate.01" content="7096EBA1F4F35A7CD2212C1686066670" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="utf-8" name="Noticieros Televisa"><meta name="viewport" content="width=1400, maximum-scale=1, user-scalable=0"><meta name="HandheldFriendly" content="true"/><meta http-equiv="cleartype" content="on"/><meta name="theme-color" content="#333e48"/><meta property="fb:pages" content="105624182802445"> <script type="text/javascript">var slotSingle300x600;
		var slotSingle300x600;
		var slotSingle300x250;
		var slotSingle728x90;</script> <link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#ffffff"><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/196.png"><link rel="apple-touch-icon" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news/images/ico/512.png"><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/" /><link rel="publisher" href="https://plus.google.com/+NoticierosTelevisa"/><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Cae ‘El Parra’, presunto líder del tráfico de totoaba" /><meta property="og:description" content="Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder de la organización criminal dedicada al tráfico de totoaba en la Península de Baja California" /><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/" /><meta property="og:site_name" content="Noticieros Televisa" /><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom/" /><meta property="article:tag" content="Alto Golfo de California" /><meta property="article:tag" content="Baja California (BC)" /><meta property="article:tag" content="cártel de sinaloa" /><meta property="article:tag" content="Despierta con Loret" /><meta property="article:tag" content="tráfico de totoaba" /><meta property="article:tag" content="Vaquita Marina" /><meta property="og:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?fit=1031%2C625&#038;quality=95&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?fit=1031%2C625&#038;quality=95&#038;ssl=1" /><meta property="og:image:width" content="1031" /><meta property="og:image:height" content="625" /><meta property="og:image:alt" content="Cae ‘El Parra’, presunto líder del tráfico de totoaba" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder de la organización criminal dedicada al tráfico de totoaba en la Península de Baja California" /><meta name="twitter:title" content="Cae ‘El Parra’, presunto líder del tráfico de totoaba" /><meta name="twitter:site" content="@NTelevisa_com" /><meta name="twitter:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?fit=1031%2C625&#038;quality=95&#038;ssl=1" /><meta name="twitter:creator" content="@monicalicea" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/noticieros.televisa.com\/","sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/www.linkedin.com\/company\/15229090\/","https:\/\/plus.google.com\/+NoticierosTelevisa","https:\/\/www.youtube.com\/noticierostelevisa","https:\/\/twitter.com\/NTelevisa_com"],"@id":"https:\/\/noticieros.televisa.com\/#organization","name":"Noticieros Televisa","logo":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2017\/03\/logo-newspicks-site.png"}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Noticieros Televisa &raquo; Feed" href="https://noticieros.televisa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticieros Televisa &raquo; RSS de los comentarios" href="https://noticieros.televisa.com/comments/feed/" /><meta name='description' content='Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder de la organización criminal dedicada al tráfico de totoaba en la Península de Baja California' /><meta name='keywords' content='Cae El Parra, Óscar Parra Aisputo, Alto Golfo California, Buche De Totoaba, Cártel De Sinaloa, Organización Criminal, Tráfico Totoaba, Totoaba China, Vaquita Marina, Baja California, San Felipe, Ecología' /><link rel='stylesheet' id='dashicons-css'  href='https://noticieros.televisa.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CMerriweather%3A300%2C700%7CAlegreya+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=1.8.1'></script> <link rel='https://api.w.org/' href='https://noticieros.televisa.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fcae-el-parra-presunto-lider-trafico-totoaba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fcae-el-parra-presunto-lider-trafico-totoaba%2F&#038;format=xml" /><meta property="fb:pages" content="105624182802445" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://noticieros.televisa.com/superpwa-manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticieros.televisa.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8c74b2bb-3665-4ecf-a295-30be9c20e11f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://noticieros.televisa.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf73218-3550-4659-982d-970270d14d2d";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'noticieros.televisa.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/amp/"><link rel="icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&#038;quality=95&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&#038;quality=95&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&#038;quality=95&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&#038;quality=95&#038;ssl=1" /> <script async type="text/javascript" src="https://noticieros.televisa.com/wp-content/themes/news/js/plugins.min.js"></script> <script async type="text/javascript" src="https://noticieros.televisa.com/wp-content/themes/news/js/functions.js?v=1.7.5.1"></script> <meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		 var dimensionValue = 'Mónica de Jesús Licea Vélez';
		 ga('set', 'dimension6', dimensionValue);
		 ga('create', 'UA-54200951-2', 'auto');
		 ga('send', 'pageview');</script>  <script>var _comscore = _comscore || [];
		      _comscore.push({ c1: "2", c2: "6035759" });
		      (function() {
		  		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		  el.parentNode.insertBefore(s, el);
		      })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035759&cv=2.0&cj=1" /> </noscript>  <script type="text/javascript">var _gaq = _gaq || [];
		    _gaq.push(['_setAccount', 'UA-1776907-2']);
		      (function() {
		        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		      })();</script>  <script type='text/javascript'>var idDFPObject	= "";
			var idDFP 		= "";
			var tagNames 	= "";
			var tagName 	= "";  
			var adUnit = "/5644/es.esmas.not/article";
			var slotA, slotB, slotC, slotD, slotE = "";
			var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];

			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "https:") +
				"//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script> <script type="text/javascript">googletag.cmd.push(function() {
				
				var mappingMasthead = googletag.sizeMapping().
				addSize([980, 140], [[970, 90], [970, 250], [728, 90]]). //Desktop and landscape.
				addSize([740, 140], [728, 90]). // /Ipad.
				addSize([320, 140], [300, 250]). // Iphones.
				build();

				var mappingSuper = googletag.sizeMapping().
				addSize([980, 140], [728, 90]). //Desktop and landscape.
				addSize([740, 140], [728, 90]). // /Ipad.
				addSize([320, 140], [320, 50]). // Iphones.
				build();
				
				var mappingLarge = googletag.sizeMapping().
		    addSize([980, 140], [[970, 90],[955,90],[728, 90]]). //Desktop and landscape.
		    addSize([740, 140], [[300, 600],[300, 250]]). // /Ipad.
		    addSize([320, 140], [300, 250]). // Iphones.
		    build();

		    var mappingSidebar = googletag.sizeMapping().
		    addSize([980, 140], [[300, 600], [300, 250]]). //Desktop and landscape.
		    addSize([300, 600], [[300, 600], [300, 250]]). // /Ipad.
		    addSize([320, 140], [300, 250]). // Iphones.
		    build();			    
			   	
				
								slotSingle300x600 = googletag.defineSlot(adUnit, [728, 90], "desktop_box_banner_single_super").defineSizeMapping(mappingSuper).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("skey", (window.location.search.match(/skey=(\w+)/) || [,''])[1]);
				slotSingle300x600 = googletag.defineSlot(adUnit, [[300, 600],[300, 250]], "desktop_box_banner_single_large").defineSizeMapping(mappingSidebar).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("skey", (window.location.search.match(/skey=(\w+)/) || [,''])[1]);
				slotSingle300x250 = googletag.defineSlot(adUnit, [300, 250], "desktop_box_banner_single").defineSizeMapping(mappingSidebar).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("skey", (window.location.search.match(/skey=(\w+)/) || [,''])[1]);
				slotSingle728x90 = googletag.defineSlot(adUnit, [728, 90], "desktop_box_banner_single_bottom").defineSizeMapping(mappingMasthead).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("skey", (window.location.search.match(/skey=(\w+)/) || [,''])[1]);
				
								
							    
			    			    	tagName = ['cae-el-parra','Oscar-parra-aisputo','alto-golfo-california','buche-de-totoaba','cartel-de-sinaloa','organizacion-criminal','trafico-totoaba','totoaba-china','vaquita-marina','baja-california','san-felipe','ecologia'];
			    	googletag.pubads().setTargeting("keywords", tagName);
			    				try{ nvg42648.dfpnvg() ; } catch(e){};
				googletag.enableServices();
			});</script> <script>function imgError(image) { image.remove(); return true; }
			function getMobile() {
				var userAgent = navigator.userAgent || navigator.vendor || window.opera;
		    	if (/windows phone/i.test(userAgent)) { return false; }
		    	if (/android/i.test(userAgent)) { return false; }
		    	if (/iPad|iPhone|iPod/.test(userAgent)) { return false; }
			if (/Windows NT/i.test(userAgent)) { return false; }
		    	if (/Mac/i.test(userAgent)) { return false; } return true; 
		    }</script>  
 <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '148941229077640');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=148941229077640&ev=PageView&noscript=1"
/></noscript>  <script>/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		$(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if (($(window).scrollTop() + $(window).height() >= $(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});</script> <script type="application/ld+json">{
		  "@context": "http://schema.org",
		  "@type": "WebSite",
		  "url": "https://noticieros.televisa.com/",
		  "potentialAction": {
		    "@type": "SearchAction",
		    "target": "https://noticieros.televisa.com/search-results/?q={search_term_string}",
		    "query-input": "required name=search_term_string"
		  }
		}</script> </head><body class="breaking-template-default single single-breaking postid-1967768 single-format-video" screen-size="Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US) AppleWebKit/525.19 (KHTML, like Gecko) Chrome/1.0.154.53 Safari/525.19" is-mobile="no"> <script>fbq('track', 'ViewContent');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=214392495273050";
  			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <svg style="display:none;"> <defs> <g id="logo_news"> <polygon points="5.33 5.33 18.67 11.26 18.67 5.33 6.22 0 0 0 0 32 16 32 16 26.67 5.33 26.67 5.33 5.33"/><polygon points="18.67 5.33 29.33 5.33 29.33 26.67 16 20.74 16 26.67 28.44 32 34.67 32 34.67 0 18.67 0 18.67 5.33"/><path d="M55.27,23.33a.51.51,0,0,0-.19.06,7,7,0,0,1-2.64.42c-1.47,0-2.19-.8-2.19-2.36V13.7h4.61c.2,0,.28-.08.28-.28v-1.5c0-.19-.08-.28-.28-.28H50.25v-4c0-.19-.09-.28-.28-.28H48.36c-.2,0-.28.08-.28.28v4H45.61c-.2,0-.28.08-.28.28v1.5c0,.19.08.28.28.28h2.47v7.94a3.87,3.87,0,0,0,4.19,4.22,8.41,8.41,0,0,0,3-.47c.22-.08.22-.22.22-.47v-1.3C55.46,23.44,55.41,23.33,55.27,23.33Z"/><path d="M64.23,11.36a6.93,6.93,0,0,0-6.94,7.25c0,4.08,2.69,7.24,6.94,7.24a6.36,6.36,0,0,0,6.47-4.39.75.75,0,0,0,.05-.28.18.18,0,0,0-.19-.2h-1.8c-.2,0-.3,0-.39.25a4,4,0,0,1-4.08,2.55c-2.72,0-4.44-1.8-4.66-4.52H70.76c.2,0,.28-.08.28-.28v-.44C71,14.69,68.45,11.36,64.23,11.36Zm-4.5,5.86a4.54,4.54,0,0,1,9,0Z"/><rect x="74.31" y="6.14" width="2.16" height="19.43" rx="0.28" ry="0.28"/><path d="M86.77,11.36a6.93,6.93,0,0,0-6.94,7.25c0,4.08,2.69,7.24,6.94,7.24a6.36,6.36,0,0,0,6.47-4.39.75.75,0,0,0,.05-.28.18.18,0,0,0-.19-.2h-1.8a.34.34,0,0,0-.39.25,4,4,0,0,1-4.08,2.55c-2.72,0-4.44-1.8-4.66-4.52H93.29c.2,0,.28-.08.28-.28v-.44C93.57,14.69,91,11.36,86.77,11.36Zm-4.5,5.86a4.54,4.54,0,0,1,9,0Z"/><path d="M107.25,11.64h-1.86a.36.36,0,0,0-.39.28l-4,10.91-4-10.91a.36.36,0,0,0-.39-.28H94.81a.22.22,0,0,0-.25.25.41.41,0,0,0,0,.19L99.73,25.3c.08.19.19.28.33.28H102c.14,0,.25-.08.33-.28l5.14-13.21a.41.41,0,0,0,0-.19A.22.22,0,0,0,107.25,11.64Z"/><rect x="109.88" y="11.64" width="2.16" height="13.94" rx="0.28" ry="0.28"/><rect x="109.5" y="6.14" width="2.94" height="2.94" rx="0.28" ry="0.28"/><path d="M121.46,17.61c-2.8-.5-3.91-1-3.91-2.33s1.25-1.86,3-1.86c1.5,0,2.91.58,3.33,1.94.06.19.08.28.28.28h1.56a.25.25,0,0,0,.28-.28c-.33-2.41-2.25-4-5.36-4-2.94,0-5.27,1.42-5.27,4s1.42,3.53,4.75,4.05c2.83.44,4.05.94,4.05,2.39s-1.36,2-3.22,2c-2.08,0-3.39-.86-3.61-2.47,0-.2-.08-.28-.28-.28h-1.78a.25.25,0,0,0-.28.28c0,2.61,2.61,4.53,5.86,4.53s5.58-1.56,5.58-4.36C126.45,18.86,124.12,18.08,121.46,17.61Z"/><path d="M140.8,22.91V16.22c0-2.91-2.3-4.86-5.52-4.86a5.37,5.37,0,0,0-5.61,4,1.19,1.19,0,0,0,0,.28c0,.11.08.17.2.17h1.78a.35.35,0,0,0,.39-.25,3.26,3.26,0,0,1,3.28-2.11c2.14,0,3.36,1.14,3.36,3.22v.78a14.41,14.41,0,0,0-3.91-.61c-3.14,0-5.63,1.55-5.63,4.64s2.58,4.41,5,4.41a5.57,5.57,0,0,0,4.55-2V25.3c0,.19.08.28.28.28h2.19c.14,0,.22,0,.22-.14s0-.08-.05-.14A4,4,0,0,1,140.8,22.91Zm-6.47.89c-1.86,0-3-.89-3-2.5s1.53-2.44,3.5-2.44a11.21,11.21,0,0,1,3.77.61A4.1,4.1,0,0,1,134.33,23.8Z"/><rect x="144.07" y="20.53" width="5.08" height="5.09" rx="0.4" ry="0.4"/><path d="M167.61,6.25h-3c-.19,0-.28.08-.28.28V19.58L156.19,6.47a.47.47,0,0,0-.44-.22h-3c-.19,0-.28.08-.28.28V25.34c0,.19.08.28.28.28h3c.19,0,.28-.08.28-.28V12.28l8.16,13.11a.48.48,0,0,0,.44.22h3c.19,0,.28-.08.28-.28V6.53C167.89,6.33,167.81,6.25,167.61,6.25Z"/><path d="M183.9,22.4h-9.13V17h7.88c.2,0,.28-.08.28-.28V14.11c0-.19-.08-.28-.28-.28h-7.88V9.46h8.71c.19,0,.28-.08.28-.28V6.53c0-.19-.08-.28-.28-.28H171.56c-.19,0-.28.08-.28.28V25.33c0,.2.08.28.28.28H183.9c.19,0,.28-.08.28-.28V22.68C184.18,22.49,184.1,22.4,183.9,22.4Z"/><path d="M208.15,6.25h-3a.29.29,0,0,0-.33.28L202,20.66,198.64,7.85c-.05-.19-.14-.28-.33-.28h-2.82c-.2,0-.28.08-.33.28l-3.37,12.81L189,6.53a.29.29,0,0,0-.33-.28h-3c-.17,0-.25.05-.25.17a.59.59,0,0,0,0,.17l4.34,18.75c.05.19.11.28.3.28h3.37c.19,0,.25-.08.3-.28l3.15-12.42,3.15,12.42c.05.19.11.28.3.28h3.37c.19,0,.25-.08.3-.28l4.34-18.75a.61.61,0,0,0,0-.17C208.4,6.3,208.32,6.25,208.15,6.25Z"/><path d="M217.58,14.38c-2.46-.69-4.59-1.44-4.59-3.07,0-1.44,1.44-2.13,3.24-2.13s3.43.86,3.71,2.57c0,.19.08.28.28.28h2.93c.19,0,.28-.08.28-.28-.08-3-2.85-5.78-7.14-5.78-3.51,0-6.78,2-6.78,5.5,0,3.18,2.46,4.65,6.61,5.7,2.66.67,4.4,1.55,4.4,2.93s-1.47,2.57-3.82,2.57-4-1.08-4.2-3.32c0-.19-.08-.28-.28-.28h-2.9c-.19,0-.28.08-.28.28,0,3.6,3.18,6.53,7.5,6.53,4.51,0,7.47-2.21,7.47-6.14C224,16.68,220.87,15.29,217.58,14.38Z"/> </g> <g id="tw_icon"> <path d="M21.53,10.89c0,.16,0,.31,0,.47A10.32,10.32,0,0,1,5.66,20.06a7.36,7.36,0,0,0,.87.05A7.28,7.28,0,0,0,11,18.55,3.63,3.63,0,0,1,7.64,16,3.61,3.61,0,0,0,9.28,16a3.63,3.63,0,0,1-2.91-3.56v0A3.6,3.6,0,0,0,8,12.82,3.63,3.63,0,0,1,6.89,8a10.3,10.3,0,0,0,7.48,3.79,3.63,3.63,0,0,1,6.18-3.31,7.25,7.25,0,0,0,2.3-.88,3.64,3.64,0,0,1-1.6,2A7.28,7.28,0,0,0,23.34,9,7.35,7.35,0,0,1,21.53,10.89ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z"/> </g> <g id="wp_icon"> <path d="M14.5,0A14.49,14.49,0,0,0,4.57,25L6.29,19.8a11.59,11.59,0,0,1-1.46-5.22A10.05,10.05,0,1,1,14.88,24.64,10.19,10.19,0,0,1,10,23.39L4.65,25.12A14.49,14.49,0,1,0,14.5,0Z"/> <path d="M10.23,21.63A9.23,9.23,0,0,0,14.88,23a8.44,8.44,0,1,0-8.44-8.44,9.6,9.6,0,0,0,1.65,5l-1,3.07Zm-.15-9.42a2.78,2.78,0,0,1,1-2,1.18,1.18,0,0,1,.41-.17h.79a.45.45,0,0,1,.31.26l.81,1.91a.66.66,0,0,1,0,.69c-.21.27-.64.77-.64.77a.31.31,0,0,0,0,.4,8.06,8.06,0,0,0,1.36,1.68A6.47,6.47,0,0,0,16,16.94c.42.14.51,0,.67-.25l.66-.84a.4.4,0,0,1,.51-.1l2,1A.27.27,0,0,1,20,17a1.8,1.8,0,0,1-.45,1.54,3,3,0,0,1-2.47.77,9.67,9.67,0,0,1-3.88-1.9A12.77,12.77,0,0,1,10.46,14,3.3,3.3,0,0,1,10.08,12.21Z"/> </g> <g id="em_icon"> <path d="M7.54,9.28V11l7,4.35,7-4.35V9.28l-7,4.35ZM23.2,19.72a1.74,1.74,0,0,1-1.74,1.74H7.54A1.74,1.74,0,0,1,5.8,19.72V9.28A1.73,1.73,0,0,1,7.54,7.54H21.46A1.74,1.74,0,0,1,23.2,9.28ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z"/> </g> <g id="fb_icon"> <path d="M18.34,14.44H15.83v9H12.11v-9H10.34V11.28h1.77v-2a3.49,3.49,0,0,1,3.76-3.76h2.76V8.55h-2a.76.76,0,0,0-.79.86v1.86h2.84ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z"/> </g> <g id="li_icon"> <rect x="9.69" y="13.42" width="2.07" height="6.21"/><path d="M10.73,10.43a1.08,1.08,0,1,0,0,2.15h0a1.08,1.08,0,1,0,0-2.15Z"/><path d="M14.5,0A14.5,14.5,0,1,0,29,14.5,14.52,14.52,0,0,0,14.5,0Zm7.69,21.06A1.13,1.13,0,0,1,21,22.17H7.86a1.13,1.13,0,0,1-1.14-1.12V7.72A1.13,1.13,0,0,1,7.86,6.6H21a1.13,1.13,0,0,1,1.14,1.12Z"/><path d="M16.82,13.28a2,2,0,0,0-1.86,1v-.88H12.9c0,.58,0,6.21,0,6.21H15V16.17a1.39,1.39,0,0,1,.07-.5,1.13,1.13,0,0,1,1.06-.76c.75,0,1,.57,1,1.41v3.32H19.2V16.07C19.2,14.17,18.18,13.28,16.82,13.28Zm-1.86,1h0v0Z"/> </g> <g id="play_icon"> <polygon points="0 0 0 40 33.27 20.57 0 0"/> </g> <g id="favs"> <path d="m10.201,.758l2.478,5.865 6.344,.545c0.44,0.038 0.619,0.587 0.285,0.876l-4.812,4.169 1.442,6.202c0.1,0.431-0.367,0.77-0.745,0.541l-5.452-3.288-5.452,3.288c-0.379,0.228-0.845-0.111-0.745-0.541l1.442-6.202-4.813-4.17c-0.334-0.289-0.156-0.838 0.285-0.876l6.344-.545 2.478-5.864c0.172-0.408 0.749-0.408 0.921,0z"/> </g> </defs> </svg><header class="visual"><div class="container clearfix"><div class="nav_action"><span></span><span></span><span></span><span></span></div> <a href="https://noticieros.televisa.com/" title="Noticieros Televisa" rel="home"><svg class="logo" width="224" height="32" viewBox="0 0 224 32"><use xlink:href="#logo_news" /></svg></a><div class="header_right clearfix"><ul class="social"><li><div class="black"></div> <a class="search"></a> <span class="search_action"><div><form role="search" method="get" id="searchform" class="searchform" action="https://noticieros.televisa.com/search-results/"><div> <label class="screen-reader-text" for="s">Buscar:</label> <input type="text" value="" name="q" id="s" style="overflow: hidden; width: 0px;"> <input type="submit" id="searchsubmit" value=""></div></form></div> </span></li><li><a class="fb" href="https://www.facebook.com/NoticierosTelevisacom/" target="blank" rel="nofollow"></a></li><li><a class="tw" href="https://twitter.com/ntelevisa_com" target="blank" rel="nofollow"></a></li><li><a class="yt" href="https://www.youtube.com/noticierostelevisa" target="blank" rel="nofollow"></a></li><li><a class="ig" href="https://www.instagram.com/noticierostelevisa/" target="blank" rel="nofollow"></a></li><li><a class="md" href="https://medium.com/panorama-noticieros" target="blank" rel="nofollow"></a></li></ul></div><div class="header_center clearfix"> <a title="En vivo FOROtv" class="link_live" href="https://noticieros.televisa.com/programas/"> <span class="en_vivo"></span> </a> <a class="link_live" href="https://noticieros.televisa.com/noticias-vivo-forotv/"><span class="foro_tv"></span></a></div></div></header><div class=" container clearfix"></div><div class="all_post clearfix" post-id="1967768" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/"/><meta itemprop="url" content="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/"/><meta itemprop="datePublished" content="2018-09-14T8:13:47-05:00"/><meta itemprop="dateModified" content="2018-09-14T8:13:47-05:00"/><meta itemprop="thumbnailUrl" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=690%2C602&quality=95&ssl=1"/><div class="nex_post_load clearfix" data-href="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/"><div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticieros.televisa.com/wp-content/uploads/2017/03/logo-newspicks-site.png"><meta itemprop="width" content="250"><meta itemprop="height" content="32"></div><meta itemprop="name" content="Noticieros Televisa"></div><div class="the_title container clearfix"><h1 itemprop="headline"> Cae ‘El Parra’, presunto líder del tráfico de totoaba</h1></div><div class="single_post_info clearfix"><div class="container clearfix"><div itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="autor_nota" itemprop="name">POR: Noticieros Televisa</span></div> <span class="autor_nota"> | FUENTE: noticieros televisa | DESDE: CDMX, México | 14 de septiembre de 2018 8:13 am CST </span> <span class="post_terms"> <a href="https://noticieros.televisa.com/estados">Estados</a> <a href="https://noticieros.televisa.com/crimen-y-seguridad">Crimen y Seguridad</a> <a href="https://noticieros.televisa.com/ecologia">Ecología</a> </span></div></div><div class="container retain clearfix"><div class="single clearfix single_foto_chica"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1031" height="602" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=1031%2C602&amp;quality=95&amp;ssl=1" class="featured wp-post-image" alt="Cae ‘El Parra’, presunto líder del tráfico de totoaba" /><div class="wp-caption"><p class="wp-caption-text">Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder del tráfico de totoaba (Noticieros Televisa)</p></div><meta itemprop="url" content="https://noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png"><meta itemprop="width" content="1031"><meta itemprop="height" content="625"></div><div class="single_post_content"><ul class="social2 normal" ><li class="s_fb"><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/','Compartir en Facebook','width=600,height=400')"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#fb_icon" /></svg></a></li><li class="s_tw"><a onclick="window.open('http://twitter.com/share?text=Cae ‘El Parra’, presunto líder del tráfico de totoaba&url=https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/','Compartir en Twitter','width=600,height=400')"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#tw_icon" /></svg></a></li><li class="s_em"><a href="mailto:?subject=Cae ‘El Parra’, presunto líder del tráfico de totoaba&body=https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/" target="_blank" rel="noopener"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#em_icon" /></svg></a></li><li class="s_wp"><a href="whatsapp://send?text=Cae ‘El Parra’, presunto líder del tráfico de totoaba https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#wp_icon" /></svg></a></li><li class="s_li"><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/&title=Cae ‘El Parra’, presunto líder del tráfico de totoaba&summary=Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder de la organización criminal dedicada al tráfico de totoaba en la Península de Baja California
&source=Noticieros%20Televisa','Compartir en LinkedIn','width=600,height=400')"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#li_icon" /></svg></a></li></ul><div itemprop="articleBody"><p>Cae Óscar Parra Aispuro alias ‘<strong>El Parra</strong>’, presunto líder de la organización criminal dedicada al tráfico de totoaba en la Península de Baja California.</p><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;TIMPROD&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;247836&quot;,&quot;autoplay&quot;:false,&quot;titleVisible&quot;:false,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6035759&quot;,&quot;c3&quot;:&quot;NOTICIEROSTELEVISA&quot;},&quot;googleAnalytics&quot;:{&quot;trackingId&quot;:&quot;UA-54200951-2&quot;,&quot;events&quot;:{&quot;USER_PLAY&quot;:{&quot;alias&quot;:&quot;video_vivo_start&quot;,&quot;category&quot;:&quot;Videos&quot;,&quot;label&quot;:&quot;VOD&quot;},&quot;VIDEO_STARTED&quot;:{&quot;alias&quot;:&quot;video_start&quot;,&quot;category&quot;:&quot;Videos&quot;,&quot;label&quot;:&quot;VOD&quot;},&quot;PLAYING_START&quot;:{&quot;alias&quot;:&quot;video_start&quot;,&quot;category&quot;:&quot;Videos&quot;,&quot;label&quot;:&quot;VOD&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360&amp;ciu_szs=300x250,1x1&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vast&amp;unviewed_position_start=1&amp;url=noticieros.televisa.com&amp;duration=0&amp;iu=\/5644\/es.esmas.videonot\/home&amp;ad_rule=1&amp;description_url=noticieros.televisa.com&amp;correlator=[timestamp]&quot;}},&quot;accessKey&quot;:&quot;52OJ4YKLM1m8tRFpFLK5nohJ6nwRQlan&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script> <p><strong>Óscar Parra Aispuro</strong> es considerado por las autoridades como el líder de la <strong>organización criminal</strong> que tiene al borde de la extinción a la <a href="https://noticieros.televisa.com/ultimas-noticias/proteger-vaquita-marina-es-prioridad-gobierno-federal-dice-rafael-pacchiano/" target="_blank" rel="noopener">vaquita marina</a>.</p><p>Era el más buscado en la zona del<a href="https://www.google.com/maps/place/Reserva+de+la+Biosfera+Alto+Golfo+de+California+y+Delta+del+R%C3%ADo+Colorado/@30.4806676,-110.7190788,6.21z/data=!4m5!3m4!1s0x81299dccb7215549:0x323d83912bc795b5!8m2!3d31.770201!4d-114.7714233" target="_blank" rel="noopener"> Alto Golfo de California</a> por autoridades federales y locales que se han desplegado en un operativo especial para tratar de salvar a la vaquita marina.</p><p>Las autoridades consideran que también se dedica al narcotráfico y que tiene nexos con el <strong>Cártel de Sinaloa</strong>. Según fuentes oficiales, el jueves 13 de septiembre a las seis de la mañana, lo agarraron en la carretera de San Felipe a Mexicali.</p><p>Aparentemente, la Policía Estatal se detuvo a ayudar a dos coches que estaban parados por una descompostura. Al acercarse, detectó que venían a bordo varios hombres con armas cortas y largas, los puso a disposición de las autoridades y hasta entonces <strong>Óscar Parra Aispuro</strong> habría sido identificado.</p><p>Una de las armas decomisadas a los detenidos es una pistola con chapa de oro y el nombre grabado &#8220;Parra&#8221;, una muestra de su influencia, riqueza y poder.</p><figure id="attachment_1967772" class="wp-caption aligncenter" style="width: 1199px"><img class="size-full wp-image-1967772" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/arma-de-oscar-parra-aispuro.png?resize=970%2C518&#038;quality=95&#038;ssl=1" alt="Cae ‘El Parra’, presunto líder del tráfico de totoaba" width="970" height="518" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/arma-de-oscar-parra-aispuro.png?w=1199&amp;quality=95&amp;ssl=1 1199w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/arma-de-oscar-parra-aispuro.png?resize=300%2C160&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/arma-de-oscar-parra-aispuro.png?resize=768%2C410&amp;quality=95&amp;ssl=1 768w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/arma-de-oscar-parra-aispuro.png?resize=1024%2C547&amp;quality=95&amp;ssl=1 1024w" sizes="(max-width: 970px) 100vw, 970px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Cae Óscar Parra Aispuro, alias ‘El Parra’, presunto líder del tráfico de totoaba (Noticieros Televisa)</figcaption></figure><p class="wp-description-text">Cae Óscar Parra Aispuro, alias ‘El Parra’, presunto líder del tráfico de totoaba (Noticieros Televisa)</p><p>Este es el video del momento en el que Óscar Parra, apodado &#8220;El Chapo de la Vaquita Marina&#8221;, llega a las instalaciones de la Procuraduría General de la República (PGR) en Mexicali, viste una playera gris de rayas. El detenido fue trasladado a la Ciudad de México y la Subprocuraduría Especializada en Delincuencia Organizada (Seido) atrajo el caso.</p><p>Ahora toca a la Procuraduría General de la República presentar ante un juez el expediente con todas las acusaciones contra Óscar Parra, también apodado “El Patrón”, “Tekle” o “Tekolín”.</p><p>Uno de los videos que permitió su ubicación fue presentado en Despierta hace meses, pero fue otro video el que lo volvió objetivo central de la investigación.</p><p>Según las indagatorias de la Procuraduría de Baja California, reveladas por Despierta, Parra Aispuro se asomó desde una camioneta para disparar en contra del militar Emmanuel Esaú Saldaña Ramos, desplegado en la comunidad de San Felipe.</p><figure id="attachment_1967771" class="wp-caption aligncenter" style="width: 1190px"><img class="size-full wp-image-1967771" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba.png?resize=970%2C434&#038;quality=95&#038;ssl=1" alt="Cae ‘El Parra’, presunto líder del tráfico de totoaba" width="970" height="434" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba.png?w=1190&amp;quality=95&amp;ssl=1 1190w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba.png?resize=300%2C134&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba.png?resize=768%2C344&amp;quality=95&amp;ssl=1 768w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba.png?resize=1024%2C459&amp;quality=95&amp;ssl=1 1024w" sizes="(max-width: 970px) 100vw, 970px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Cae Óscar Parra Aispuro, alias ‘El Parra’, presunto líder del tráfico de totoaba (Noticieros Televisa)</figcaption></figure><p class="wp-description-text">Cae Óscar Parra Aispuro, alias ‘El Parra’, presunto líder del tráfico de totoaba (Noticieros Televisa)</p><p><a href="https://www.google.com/maps/place/San+Fel%C3%ADpe,+B.C./@30.8376203,-115.0199926,8.75z/data=!4m5!3m4!1s0x81291c3cdfdb7371:0xa5deaa933c22932!8m2!3d31.0250709!4d-114.8407776" target="_blank" rel="noopener">San Felipe pertenece al municipio de Mexicali</a>, en Baja California, y es uno de los dos sitios torales de la Operación Vaquita Marina, junto con el Golfo de Santa Clara, que es parte de San Luis Río Colorado, en Sonora. La zona del Alto Golfo de California que está entre estas dos poblaciones es el hábitat de la <strong>vaquita marina</strong>.</p><p>Durante más de un año de extensa investigación, <a href="https://noticieros.televisa.com/ultimas-noticias/crimen-y-corrupcion-otras-redes-que-afectan-vaquita-marina/" target="_blank" rel="noopener">Despierta ha revelado las redes de crimen y corrupción alrededor de la vaquita marina</a>.</p><blockquote class="wp-embedded-content" data-secret="V7ofXVLQ5j"><p><a href="https://noticieros.televisa.com/ultimas-noticias/el-rescate-vaquita-marina-que-sigue-analisis-despierta/">El rescate de la vaquita marina ¿qué sigue?, el análisis en Despierta</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://noticieros.televisa.com/ultimas-noticias/el-rescate-vaquita-marina-que-sigue-analisis-despierta/embed/#?secret=V7ofXVLQ5j" data-secret="V7ofXVLQ5j" width="600" height="338" title="&#8220;El rescate de la vaquita marina ¿qué sigue?, el análisis en Despierta&#8221; &#8212; Noticieros Televisa" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br /> En el <a href="https://noticieros.televisa.com/ultimas-noticias/mexico-redobla-esfuerzos-preservar-vaquita-marina/" target="_blank" rel="noopener">momento climático del esfuerzo gubernamental por proteger a esta especie</a> fueron desplegados en la zona el Ejército, la Marina, la Gendarmería Ambiental de la Policía Federal, el Centro de Investigación y Seguridad Nacional (Cisen), la PGR y la Procuraduría Federal de Protección al Ambiente (Profepa).</p><p>Paralelamente, un esfuerzo ambiental comandado por la Secretaría de Medio Ambiente y Recursos Naturales (Semarnat), y apoyado por organizaciones no gubernamentales mexicanas y extranjeras, así como académicos y especialistas.</p><p>Fuentes de inteligencia de las dependencias de seguridad nacional involucradas en la indagatoria elaboraron el organigrama de una organización criminal que estaría presuntamente encabezada por Óscar Parra Aispuro.</p><figure id="attachment_1967776" class="wp-caption aligncenter" style="width: 1157px"><img class="size-full wp-image-1967776" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/llevan-a-el-parrav-a-la-pgr-mexicali.png?resize=970%2C527&#038;quality=95&#038;ssl=1" alt="Cae ‘El Parra’, presunto líder del tráfico de totoaba" width="970" height="527" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/llevan-a-el-parrav-a-la-pgr-mexicali.png?w=1157&amp;quality=95&amp;ssl=1 1157w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/llevan-a-el-parrav-a-la-pgr-mexicali.png?resize=300%2C163&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/llevan-a-el-parrav-a-la-pgr-mexicali.png?resize=768%2C418&amp;quality=95&amp;ssl=1 768w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/llevan-a-el-parrav-a-la-pgr-mexicali.png?resize=1024%2C557&amp;quality=95&amp;ssl=1 1024w" sizes="(max-width: 970px) 100vw, 970px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder del tráfico de totoaba (Noticieros Televisa)</figcaption></figure><p class="wp-description-text"></p><p>¿En qué consiste su actividad? En traficar buches de totoaba, es decir, vejigas natatorias del enorme pez llamado totoaba.</p><p>La pesca de totoaba es ilegal porque las redes que lo atrapan también matan a la vaquita marina.</p><p>Según los ambientalistas, este es el motivo principal por el que está en peligro de extinción. Se estima que quedan entre 15 y 20 ejemplares vivos solamente.</p><blockquote class="wp-embedded-content" data-secret="XB99huOyja"><p><a href="https://noticieros.televisa.com/ultimas-noticias/pescadores-mexicanos-enfrentan-crisis-veda-proteger-vaquita-marina/">Pescadores mexicanos enfrentan crisis por veda para proteger a vaquita marina</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://noticieros.televisa.com/ultimas-noticias/pescadores-mexicanos-enfrentan-crisis-veda-proteger-vaquita-marina/embed/#?secret=XB99huOyja" data-secret="XB99huOyja" width="600" height="338" title="&#8220;Pescadores mexicanos enfrentan crisis por veda para proteger a vaquita marina&#8221; &#8212; Noticieros Televisa" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>Mientras los pescadores legales y honestos guardaron sus redes y embarcaciones por la veda oficial para proteger a la vaquita marina, aun cuando no les pagaban a tiempo las compensaciones económicas y éstas les representaban dificultades económicas, la red de pescadores ilegales siguió saliendo al mar a pescar totoaba.</p><p>Un kilo de buche de totoaba se vende en 4 mil dólares en las playas de San Felipe o en el Golfo de Santa Clara, pero se trafica hasta China, donde lo consideran afrodisiaco y símbolo de estatus, y pagan hasta 100 mil dólares por kilo.</p><p>Con información de Despierta con Loret</p><p>MLV</p></div><div class="post_tags clearfix"><a href='https://noticieros.televisa.com/tag/alto-golfo-de-california/' title='Alto Golfo de California Tag' class='alto-golfo-de-california'><span class='tag'>Alto Golfo de California</span></a> <a href='https://noticieros.televisa.com/tag/baja-california-bc/' title='Baja California (BC) Tag' class='baja-california-bc'><span class='tag'>Baja California (BC)</span></a> <a href='https://noticieros.televisa.com/tag/cartel-de-sinaloa/' title='cártel de sinaloa Tag' class='cartel-de-sinaloa'><span class='tag'>cártel de sinaloa</span></a> <a href='https://noticieros.televisa.com/tag/despierta-con-loret/' title='Despierta con Loret Tag' class='despierta-con-loret'><span class='tag'>Despierta con Loret</span></a> <a href='https://noticieros.televisa.com/tag/trafico-de-totoaba/' title='tráfico de totoaba Tag' class='trafico-de-totoaba'><span class='tag'>tráfico de totoaba</span></a> <a href='https://noticieros.televisa.com/tag/vaquita-marina/' title='Vaquita Marina Tag' class='vaquita-marina'><span class='tag'>Vaquita Marina</span></a></div><meta class="nextpost" post-id="1967770" title="La crisis permanente de Trump, el análisis de Javier Tello" permalink="https://noticieros.televisa.com/ultimas-noticias/donald-trump-javier-tello-crisis-presidente-casa-blanca-analisis-despierta-loret/" /><div class="read-next-wrapper"> <span>Seguir leyendo: </span><a onclick="ga('send', {hitType: 'event', eventCategory: 'article', eventAction: 'next-post', eventLabel: 'La crisis permanente de Trump, el análisis de Javier Tello'});" href="https://noticieros.televisa.com/ultimas-noticias/donald-trump-javier-tello-crisis-presidente-casa-blanca-analisis-despierta-loret/">La crisis permanente de Trump, el análisis de Javier Tello</a></div></div><div class="clearfix"></div><div id='desktop_box_banner_single_super' class="ad_space_leader ad_margin_top clearfix"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('desktop_box_banner_single_super'); });</script> </div></div><div class="sidebar_single"><div id="desktop_box_banner_single_large" class="ad_space_large clearfix"> <script  type='text/javascript'>googletag.cmd.push(function() { googletag.display('desktop_box_banner_single_large');});</script> </div><div class="ad_space_box clearfix" style="width:100%;"><div class="comments clearfix"><div class="pleca"> <span>comentarios</span></div><div class="fb-comments" data-href="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/" data-width="100%" data-numposts="10"></div></div></div><div id="desktop_box_banner_single" class="ad_space_box clearfix"> <a href="https://noticieros.televisa.com/interactivo-ruta-migrantes" target="new"><img style="width:100%;height:auto;" src="https://noticieros.televisa.com/wp-content/uploads/2018/08/ezgifcom-optimize.gif"></a> <br><br></div><div class="breaking_feed clearfix"><h4 class="breaking_title">breaking.NEWS</h4><div class="breaking_container"><div class="breaking_content"><div class="paginaqueva">1</div><div class="breaking_sep">Septiembre 14, 2018</div><div id="1967770" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 24m </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/donald-trump-javier-tello-crisis-presidente-casa-blanca-analisis-despierta-loret/" rel="nofollow" title="La crisis permanente de Trump, el análisis de Javier Tello"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="La crisis permanente de Trump, el análisis de Javier Tello" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/donald-trump-javier-tello-crisis-presidente-casa-blanca-analisis-despierta-loret/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="La crisis permanente de Trump, el análisis de Javier Tello"><p>El analista Javier Tello señala que Trump vive en una crisis permanente, pero existe una clara ofensiva de la llamada ‘resistencia’ en contra del mandatario</p> </a></div></div><div id="1967768" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 26m </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/" rel="nofollow" title="Cae ‘El Parra’, presunto líder del tráfico de totoaba"> <img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Cae ‘El Parra’, presunto líder del tráfico de totoaba" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/cae-el-parra-presunto-lider-trafico-totoaba/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/cae-el-parra-lider-del-trafico-de-totoaba-2.png?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Cae ‘El Parra’, presunto líder del tráfico de totoaba"><p>Cae Óscar Parra Aispuro alias ‘El Parra’, presunto líder de la organización criminal dedicada al tráfico de totoaba en la Península de Baja California</p> </a></div></div><div id="1967727" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 1h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/15-de-septiembre-sustituir-pirotecnia-catedral-metropolitana/" rel="nofollow" title="El 15 de septiembre pide Iglesia sustituir pirotecnia en Catedral Metropolitana"> <img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/iglesia-pide-sustituir-pirotecnia-del-15-de-septiembre-en-la-catedral-ap-archivo.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="15 de septiembre suplir pirotecnia en Catedral Metropolitana" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/iglesia-pide-sustituir-pirotecnia-del-15-de-septiembre-en-la-catedral-ap-archivo.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/iglesia-pide-sustituir-pirotecnia-del-15-de-septiembre-en-la-catedral-ap-archivo.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/iglesia-pide-sustituir-pirotecnia-del-15-de-septiembre-en-la-catedral-ap-archivo.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/iglesia-pide-sustituir-pirotecnia-del-15-de-septiembre-en-la-catedral-ap-archivo.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/15-de-septiembre-sustituir-pirotecnia-catedral-metropolitana/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/iglesia-pide-sustituir-pirotecnia-del-15-de-septiembre-en-la-catedral-ap-archivo.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="El 15 de septiembre pide Iglesia sustituir pirotecnia en Catedral Metropolitana"><p>Este 15 de septiembre pide la Iglesia sustituir la pirotecnia en la Catedral Metropolitana por luces o proyecciones que no dañen el inmueble</p> </a></div></div><div id="1967737" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 1h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/inundaciones-casas-la-canada-la-monja-por-lluvias-en-queretaro/" rel="nofollow" title="Lluvias dejan casas inundadas en La Cañada y La Monja, Querétaro"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/personas-afectadas-por-las-lluvias-en-queretaro.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Lluvias dejan casas inundadas en La Cañada y La Monja, Querétaro" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/personas-afectadas-por-las-lluvias-en-queretaro.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/personas-afectadas-por-las-lluvias-en-queretaro.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/personas-afectadas-por-las-lluvias-en-queretaro.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/personas-afectadas-por-las-lluvias-en-queretaro.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/inundaciones-casas-la-canada-la-monja-por-lluvias-en-queretaro/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/personas-afectadas-por-las-lluvias-en-queretaro.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Lluvias dejan casas inundadas en La Cañada y La Monja, Querétaro"><p>Lluvias dejan casas inundadas en las comunidades de La Cañada y La Monja en los límites con el estado de Guanajuato</p> </a></div></div><div id="1967724" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 1h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-toca-tierra-carolina-norte/" rel="nofollow" title="Huracán ‘Florence’ toca tierra en Carolina del Norte, EU"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-toca-tierra-en-wilmington-carolina-del-norte.png?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Huracán ‘Florence’ toca tierra en Carolina del Norte, EU" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-toca-tierra-en-wilmington-carolina-del-norte.png?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-toca-tierra-en-wilmington-carolina-del-norte.png?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-toca-tierra-en-wilmington-carolina-del-norte.png?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-toca-tierra-en-wilmington-carolina-del-norte.png?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-toca-tierra-carolina-norte/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-toca-tierra-en-wilmington-carolina-del-norte.png?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Huracán ‘Florence’ toca tierra en Carolina del Norte, EU"><p>El huracán ‘Florence’ toca tierra en Carolina del Norte, costa sureste de EU como categoría 1 en la escala Saffir Simpson; se registran inundaciones</p> </a></div></div><div id="1967715" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 1h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/valle-mexico-regular-calidad-aire/" rel="nofollow" title="Valle de México presenta regular calidad del aire"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-del-valle-de-mexico.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Valle de México presenta regular calidad del aire" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-del-valle-de-mexico.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-del-valle-de-mexico.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-del-valle-de-mexico.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-del-valle-de-mexico.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/valle-mexico-regular-calidad-aire/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-del-valle-de-mexico.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Valle de México presenta regular calidad del aire"><p>El Valle de México presenta regular calidad del aire, ya que registra 60 puntos de partículas suspendidas</p> </a></div></div><div id="1967702" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 2h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/lluvias-granizo-habra-hoy-ciudad-de-mexico/" rel="nofollow" title="Ciudad de México tendrá lluvias y posible caída de granizo"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-la-ciudad-de-mexico-2.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Ciudad de México tendrá lluvias y posible caída de granizo" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-la-ciudad-de-mexico-2.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-la-ciudad-de-mexico-2.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-la-ciudad-de-mexico-2.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-la-ciudad-de-mexico-2.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/lluvias-granizo-habra-hoy-ciudad-de-mexico/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-la-ciudad-de-mexico-2.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Ciudad de México tendrá lluvias y posible caída de granizo"><p>La Ciudad de México tendrá este viernes lluvias con posible caída de granizo y una temperatura máxima de 25 grados Celsius</p> </a></div></div><div id="1967685" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 2h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/lluvias-zona-inestabilidad-noreste-mexico/" rel="nofollow" title="Zona de inestabilidad provocará lluvias en el noreste de México"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-puebla-1.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Zona de inestabilidad provocará lluvias" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-puebla-1.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-puebla-1.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-puebla-1.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-puebla-1.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/lluvias-zona-inestabilidad-noreste-mexico/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/panoramica-de-puebla-1.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Zona de inestabilidad provocará lluvias en el noreste de México"><p>La zona de inestabilidad, con potencial ciclónico localizada en el Golfo de México, provocará lluvias en el noreste de México</p> </a></div></div><div id="1967657" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 2h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/autora-como-matar-marido-acusada-matar-marido/" rel="nofollow" title="Autora de ‘Cómo matar a tu marido’, acusada de matar a su marido"> <img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nancy-crampton-brophy.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Autora de ‘Cómo matar a tu marido’, acusada de matar a su marido" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nancy-crampton-brophy.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nancy-crampton-brophy.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nancy-crampton-brophy.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nancy-crampton-brophy.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/autora-como-matar-marido-acusada-matar-marido/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nancy-crampton-brophy.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Autora de ‘Cómo matar a tu marido’, acusada de matar a su marido"><p>Nancy Crampton-Brophy, autora de “Cómo matar a tu marido”, fue acusada de asesinar a su esposo con un arma de fuego en Oregon</p> </a></div></div><div id="1967654" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 4h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/jimenez-espriu-desestima-estudio-santa-lucia/" rel="nofollow" title="Jiménez Espriú desestima estudio sobre Santa Lucia"> <img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/08/javier-jimenez-espriu.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Jiménez Espriú desestima estudio sobre Santa Lucia" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/08/javier-jimenez-espriu.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/08/javier-jimenez-espriu.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/08/javier-jimenez-espriu.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/08/javier-jimenez-espriu.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/jimenez-espriu-desestima-estudio-santa-lucia/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/08/javier-jimenez-espriu.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Jiménez Espriú desestima estudio sobre Santa Lucia"><p>Javier Jiménez Espriú, próximo secretario de Comunicaciones y Transportes, desestimó el estudio que realizó el Colegio de Ingenieros Civiles de México sobre el aeropuerto en Santa Lucía</p> </a></div></div><div id="1967651" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 4h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/morena-rechaza-ley-remuneraciones-sea-inconstitucional/" rel="nofollow" title="Morena rechaza que nueva ley de remuneraciones sea inconstitucional"> <img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mario-delgado.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Morena rechaza que nueva ley de remuneraciones sea inconstitucional" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mario-delgado.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mario-delgado.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mario-delgado.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mario-delgado.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/morena-rechaza-ley-remuneraciones-sea-inconstitucional/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mario-delgado.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Morena rechaza que nueva ley de remuneraciones sea inconstitucional"><p>Los diputados de Morena, Pablo Gómez y Mario Delgado, rechazaron que la nueva Ley Federal de Remuneraciones de los Servidores Públicos sea inconstitucional, como denunció la oposición</p> </a></div></div><div id="1967643" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 4h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-pared-ojo-empieza-tocar-tierra/" rel="nofollow" title="Florence: Pared del ojo del huracán empieza a tocar tierra en costa de Carolina del Norte"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-toca-tierra-2.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Huracán Florence: Pared del ojo empieza a tocar tierra en costa de Carolina del Norte" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-toca-tierra-2.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-toca-tierra-2.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-toca-tierra-2.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-toca-tierra-2.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-pared-ojo-empieza-tocar-tierra/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-toca-tierra-2.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Florence: Pared del ojo del huracán empieza a tocar tierra en costa de Carolina del Norte"><p>El poderoso &#8220;Florence&#8221; se degradó a huracán categoría 1, mientras ya se hace sentir en la costa este de Estados Unidos con fuertes vientos y lluvias, dijo el Centro Nacional de Huracanes</p> </a></div></div><div id="1967636" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 5h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/cazahuracanes-recaban-datos-dentro-huracan-florence/" rel="nofollow" title="Cazahuracanes del NOAA recaban datos dentro del huracán Florence"> <img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-efe.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Cazahuracanes del NOAA recaban datos dentro del huracán Florence" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-efe.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-efe.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-efe.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-efe.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/cazahuracanes-recaban-datos-dentro-huracan-florence/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-efe.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Cazahuracanes del NOAA recaban datos dentro del huracán Florence"><p>Tres aviones cazahuracanes del NOAA volaron dentro del huracán Florence para que meteorólogos tuvieran los datos más precisos para predecir su trayectoria</p> </a></div></div><div id="1967631" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 5h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/francia-dos-heridos-nimes-coche-embiste-multitud/" rel="nofollow" title="Francia: Dos heridos en Nimes por un coche que embiste a multitud"> <img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nimes.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Francia: Dos heridos en Nimes por un coche que embiste a multitud" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nimes.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nimes.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nimes.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nimes.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/francia-dos-heridos-nimes-coche-embiste-multitud/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nimes.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Francia: Dos heridos en Nimes por un coche que embiste a multitud"><p>Un coche arremetió contra la multitud en la apertura de la Feria de Nimes e hirió a dos personas, en un acto que la Fiscalía de esta ciudad del sureste de Francia considera voluntario</p> </a></div></div><div id="1967622" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 6h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/tupperware-challenge-asi-responden-los-senadores/" rel="nofollow" title="&#8216;Tupperware Challenge&#8217;: Así responden los senadores"> <img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marti-batres-tuppers.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="&#039;Tupperware Challenge&#039;: Así responden los senadores" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marti-batres-tuppers.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marti-batres-tuppers.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marti-batres-tuppers.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marti-batres-tuppers.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/tupperware-challenge-asi-responden-los-senadores/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marti-batres-tuppers.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="&#8216;Tupperware Challenge&#8217;: Así responden los senadores"><p>Así responden los senadores al “Tupperware Challenge”, el reto que el presidente de la Mesa Directiva, Martí Batres, lanzó para que no hagan fastuosas comidas con cargo al presupuesto de la Cámara</p> </a></div></div><div id="1967616" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 6h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/osorio-chong-responde-salgado-sobre-43-ayotzinapa/" rel="nofollow" title="Osorio Chong: Nadie quedará satisfecho hasta no saber el paradero de los 43 de Ayotzinapa"> <img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/osorio-chong-tribuna.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Osorio Chong: Nadie quedará satisfecho hasta no saber el paradero de los 43 de Ayotzinapa" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/osorio-chong-tribuna.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/osorio-chong-tribuna.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/osorio-chong-tribuna.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/osorio-chong-tribuna.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/osorio-chong-responde-salgado-sobre-43-ayotzinapa/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/osorio-chong-tribuna.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Osorio Chong: Nadie quedará satisfecho hasta no saber el paradero de los 43 de Ayotzinapa"><p>La desaparición de los 43 estudiantes de Ayotzinapa provocó un enfrentamiento entre los senadores Miguel Ángel Osorio Chong y Félix Salgado; el coordinador del PRI en el Senado aseguró que nadie quedará satisfecho hasta no saber el paradero de los jóvenes</p> </a></div></div><div id="1967605" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 8h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-la-ira-apenas-comienza/" rel="nofollow" title="La ira de ‘Florence’ apenas comienza"> <img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-ok.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="La ira de ‘Florence’ apenas comienza" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-ok.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-ok.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-ok.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-ok.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-la-ira-apenas-comienza/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/florence-ok.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="La ira de ‘Florence’ apenas comienza"><p>La ira de &#8220;Florence&#8221; apenas comienza. Las costas de Carolina serán azotadas por vientos superiores a los 128 kilómetros y eso es solo el preludio de los incontables días de miseria que se esperan</p> </a></div></div><div class="breaking_sep">Septiembre 13, 2018</div><div id="1967496" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 10h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/especialistas-nuevo-aeropuerto-si-me-dicen-no-vengo-opciones/" rel="nofollow" title="Especialistas analizan las opciones para el nuevo aeropuerto, en Si Me Dicen No Vengo"> <img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nuevo-aeropuerto-si-me-dicen-no-vengo.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nuevo-aeropuerto-si-me-dicen-no-vengo.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nuevo-aeropuerto-si-me-dicen-no-vengo.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nuevo-aeropuerto-si-me-dicen-no-vengo.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nuevo-aeropuerto-si-me-dicen-no-vengo.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/especialistas-nuevo-aeropuerto-si-me-dicen-no-vengo-opciones/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/nuevo-aeropuerto-si-me-dicen-no-vengo.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Especialistas analizan las opciones para el nuevo aeropuerto, en Si Me Dicen No Vengo"><p>Especialistas y analistas revisan las opciones para en nuevo aeropuerto y la pertinencia de ponerlo a consulta, en Si Me Dicen No Vengo</p> </a></div></div><div id="1967538" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 10h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/marcha-silencio-50-anos-13-septiembre-2018-unam-seguridad/" rel="nofollow" title="Movimiento estudiantil demanda seguridad 50 años después de la Marcha del Silencio"> <img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marcha-del-silencio-notimex-3.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Demandan seguridad a 50 años de la Marcha del Silencio" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marcha-del-silencio-notimex-3.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marcha-del-silencio-notimex-3.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marcha-del-silencio-notimex-3.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marcha-del-silencio-notimex-3.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/marcha-silencio-50-anos-13-septiembre-2018-unam-seguridad/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/marcha-del-silencio-notimex-3.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Movimiento estudiantil demanda seguridad 50 años después de la Marcha del Silencio"><p>A 50 años de la Marcha del Silencio, movimiento estudiantil demanda seguridad en un recorrido del Museo de Antropología al Zócalo de CDMX</p> </a></div></div><div id="1967540" class="formato_b breaking_post clearfix lazy_post" > <span class="post_time"> 10h </span><div class="breaking_post_content"> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-2018-estados-unidos-huracanes/" rel="nofollow" title="Huracán Florence se degrada a categoría 1; sigue siendo peligroso"> <img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-2018-estados-unidos.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Huracán Florence se degrada a categoría 1" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-2018-estados-unidos.jpg?resize=150%2C150&amp;quality=95&amp;ssl=1 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-2018-estados-unidos.jpg?resize=80%2C80&amp;quality=95&amp;ssl=1 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-2018-estados-unidos.jpg?resize=300%2C300&amp;quality=95&amp;ssl=1 300w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-2018-estados-unidos.jpg?zoom=3&amp;resize=80%2C80&amp;quality=95&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a> <a target="_parent" href="https://noticieros.televisa.com/ultimas-noticias/huracan-florence-2018-estados-unidos-huracanes/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/huracan-florence-2018-estados-unidos.jpg?resize=80%2C80&quality=95&ssl=1" rel="nofollow" title="Huracán Florence se degrada a categoría 1; sigue siendo peligroso"><p>El Centro Nacional de Huracanes de Estados Unidos (NHC) informa que el huracán Florence se degrada a categoría 1, pero sigue siendo peligroso</p> </a></div></div> <img class="loader" src='https://noticieros.televisa.com/wp-content/themes/news/images/loading.gif'></div></div></div><div class="mas_visto_sb clearfix"><h6>TOP NOTICIAS</h6><ol><li class="mv_post"><h5><a post-type="historia" post-id="1966369" href="http://noticieros.televisa.com/historia/escritora-muere-mientras-era-entrevistada-television/" rel="nofollow" title="Escritora muere mientras era entrevistada en televisión">Escritora muere mientras era entrevistada en televisión</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1964535" href="http://noticieros.televisa.com/historia/whatsapp-quien-vio-foto-perfil/" rel="nofollow" title="Así puedes saber quién vio tu foto de perfil en WhatsApp">Así puedes saber quién vio tu foto de perfil en WhatsApp</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1966872" href="http://noticieros.televisa.com/historia/en-vivo-marcha-estudiantil-hoy-13-septiembre-2018/" rel="nofollow" title="A 50 años de la Marcha del Silencio, estudiantes toman las calles de la CDMX">A 50 años de la Marcha del Silencio, estudiantes toman las calles de la CDMX</a></h5></li><li class="mv_post"><h5><a post-type="ultimas-noticias" post-id="1967086" href="http://noticieros.televisa.com/ultimas-noticias/detienen-peruana-acusada-abusar-sexualmente-hijas/" rel="nofollow" title="Detienen a peruana acusada de violar a sus hijas menores de edad">Detienen a peruana acusada de violar a sus hijas menores de edad</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1965136" href="http://noticieros.televisa.com/historia/asi-opera-banda-roba-celulares-metro/" rel="nofollow" title="Video: Así opera banda de roba celulares en el Metro">Video: Así opera banda de roba celulares en el Metro</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1967249" href="http://noticieros.televisa.com/historia/mujer-rompe-vidrio-cabeza-distraida-telefono-rusia/" rel="nofollow" title="Video: Mujer rompe vidrio mientras caminaba distraída en su teléfono">Video: Mujer rompe vidrio mientras caminaba distraída en su teléfono</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1965755" href="http://noticieros.televisa.com/historia/marcha-unam-ruta-horario-13-septiembre-2018/" rel="nofollow" title="Ruta y horario de la marcha de la UNAM y otras escuelas">Ruta y horario de la marcha de la UNAM y otras escuelas</a></h5></li><li class="mv_post"><h5><a post-type="ultimas-noticias" post-id="1966039" href="http://noticieros.televisa.com/ultimas-noticias/huracan-florence-informacion-produce-olas-83-pies-alto/" rel="nofollow" title="'Destructor' huracán Florence produce olas de 83 pies de altura">'Destructor' huracán Florence produce olas de 83 pies de altura</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1965135" href="http://noticieros.televisa.com/historia/abusa-alumno-primaria-paga-5-mil/" rel="nofollow" title="Abusa de alumno de primaria y solo paga $5,000 para "reparar daños"">Abusa de alumno de primaria y solo paga $5,000 para "reparar daños"</a></h5></li><li class="mv_post"><h5><a post-type="ultimas-noticias" post-id="1966152" href="http://noticieros.televisa.com/ultimas-noticias/apaseo-el-alto-guanajuato-matan-director-mando-unico/" rel="nofollow" title="Matan a director del Mando Único de Apaseo el Alto, Guanajuato">Matan a director del Mando Único de Apaseo el Alto, Guanajuato</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1967468" href="http://noticieros.televisa.com/historia/cinco-ejercicios-tienes-hacer/" rel="nofollow" title="Cinco ejercicios que tienes que hacer, según un doctor de Harvard">Cinco ejercicios que tienes que hacer, según un doctor de Harvard</a></h5></li><li class="mv_post"><h5><a post-type="ultimas-noticias" post-id="1965515" href="http://noticieros.televisa.com/ultimas-noticias/puente-lunes-17-septiembre-sep-si-habra-clases/" rel="nofollow" title="¿Habrá puente el lunes 17 de septiembre?">¿Habrá puente el lunes 17 de septiembre?</a></h5></li><li class="mv_post"><h5><a post-type="historia" post-id="1966982" href="http://noticieros.televisa.com/historia/segundos-hijosson-mas-propensos-tener-mal-comportamiento/" rel="nofollow" title="Segundos hijos son más propensos a tener mal comportamiento: Estudio">Segundos hijos son más propensos a tener mal comportamiento: Estudio</a></h5></li></ol></div><div id="desktop_box_banner_single" class="ad_space_box clearfix"> <script type="text/javascript">googletag.cmd.push(function() {
		                  googletag.display('desktop_box_banner_single');
		              });</script> </div></div></div><div class="mas_notas single_mas_notas only_ post_secciones clearfix"><div class="container clearfix"><div class="mas_notas_post"> <a href="/politica/"><h6><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#politica" /></svg> POLÍTICA</h6></a> <a class="post_holder" href="https://noticieros.televisa.com/ultimas-noticias/donald-trump-javier-tello-crisis-presidente-casa-blanca-analisis-despierta-loret/" rel="nofollow"><div class="image_holder"><img width="340" height="194" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="La crisis permanente de Trump, el análisis de Javier Tello" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/el-presidente-donald-trump-en-la-casa-blanca-efe-archivo-1.png?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5><a href="https://noticieros.televisa.com/ultimas-noticias/donald-trump-javier-tello-crisis-presidente-casa-blanca-analisis-despierta-loret/">La crisis permanente de Trump, el análisis de Javier Tello</a></h5><h5><a href="https://noticieros.televisa.com/videos/analisis-de-las-portadas-nacionales-e-internacionales-del-14-de-septiembre-del-2018/">Análisis de las portadas nacionales e internacionales del 14 de septiembre del 2018</a></h5><h5><a href="https://noticieros.televisa.com/videos/el-impacto-en-las-portadas-de-los-principales-diarios-del-14-de-septiembre-del-2018/">El impacto en las portadas de los principales diarios del 14 de septiembre del 2018</a></h5><h5><a href="https://noticieros.televisa.com/videos/las-noticias-con-danielle-dithurbide-programa-del-14-de-septiembre-del-2018/">Las noticias, con Danielle Dithurbide: Programa del 14 de septiembre del 2018</a></h5></div><div class="mas_notas_post"> <a href="/crimen-y-seguridad/"><h6><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#crimen" /></svg> CRIMEN Y SEGURIDAD</h6></a> <a class="post_holder" href="https://noticieros.televisa.com/videos/detienen-a-oscar-parra-presunto-lider-de-grupo-que-trafica-totoaba/" rel="nofollow"><div class="image_holder"><img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/detienen-a-oscar-parra-presunto-lider-de-grupo-que-trafica-totoaba-1967352.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Detienen a Óscar Parra, presunto líder de grupo totoaba" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/detienen-a-oscar-parra-presunto-lider-de-grupo-que-trafica-totoaba-1967352.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/detienen-a-oscar-parra-presunto-lider-de-grupo-que-trafica-totoaba-1967352.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/detienen-a-oscar-parra-presunto-lider-de-grupo-que-trafica-totoaba-1967352.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5><a href="https://noticieros.televisa.com/videos/detienen-a-oscar-parra-presunto-lider-de-grupo-que-trafica-totoaba/">Detienen a Óscar Parra, presunto líder de grupo que trafica totoaba</a></h5><h5><a href="https://noticieros.televisa.com/ultimas-noticias/15-de-septiembre-sustituir-pirotecnia-catedral-metropolitana/">El 15 de septiembre pide Iglesia sustituir pirotecnia en Catedral Metropolitana</a></h5><h5><a href="https://noticieros.televisa.com/videos/asesinan-a-3-personas-en-morelos-incluida-nina-de-7-anos/">Asesinan a 3 personas en Morelos, incluida niña de 7 años</a></h5><h5><a href="https://noticieros.televisa.com/videos/descubren-restos-humanos-en-valle-de-ciudad-juarez/">Descubren restos humanos en valle de Ciudad Juárez</a></h5></div><div class="mas_notas_post"> <a href="/corrupcion/"><h6><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#corrupcion" /></svg> CORRUPCIÓN</h6></a> <a class="post_holder" href="https://noticieros.televisa.com/videos/investigan-al-coro-de-la-capilla-sixtina-por-corrupcion/" rel="nofollow"><div class="image_holder"><img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-al-coro-de-la-capilla-sixtina-por-corrupcion-1967376.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Investigan al Coro de la Capilla Sixtina por corrupción" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-al-coro-de-la-capilla-sixtina-por-corrupcion-1967376.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-al-coro-de-la-capilla-sixtina-por-corrupcion-1967376.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-al-coro-de-la-capilla-sixtina-por-corrupcion-1967376.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5><a href="https://noticieros.televisa.com/videos/investigan-al-coro-de-la-capilla-sixtina-por-corrupcion/">Investigan al Coro de la Capilla Sixtina por corrupción</a></h5><h5><a href="https://noticieros.televisa.com/videos/como-era-la-estructura-de-sobornos-de-odebrecht/">Cómo era la estructura de sobornos de Odebrecht</a></h5><h5><a href="https://noticieros.televisa.com/videos/las-noticias-con-julio-patan-programa-13-septiembre-2018/">Las noticias, con Julio Patán: Programa del 13 de septiembre de 2018</a></h5><h5><a href="https://noticieros.televisa.com/ultimas-noticias/coro-capilla-sixtina-corrupcion-ordena-investigacion-vaticano-papa-francisco/">Vaticano investiga posible corrupción en el coro de la Capilla Sixtina</a></h5></div><div class="mas_notas_post"> <a href="/debates-entrevistas-opinion/"><h6><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#debate" /></svg> DEBATES Y ENTREVISTAS</h6></a> <a class="post_holder" href="https://noticieros.televisa.com/videos/alberto-pelaez-visita-el-estudio-de-matutino-express/" rel="nofollow"><div class="image_holder"><img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/alberto-pelaez-visita-el-estudio-de-matutino-express-1967234.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Alberto Pelaez visita el estudio de Matutino Express" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/alberto-pelaez-visita-el-estudio-de-matutino-express-1967234.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/alberto-pelaez-visita-el-estudio-de-matutino-express-1967234.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/alberto-pelaez-visita-el-estudio-de-matutino-express-1967234.jpg?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5><a href="https://noticieros.televisa.com/videos/alberto-pelaez-visita-el-estudio-de-matutino-express/">Alberto Pelaez visita el estudio de Matutino Express</a></h5><h5><a href="https://noticieros.televisa.com/videos/omar-vazquez-construye-primera-casa-con-sargazo/">Omar Vázquez construye primera casa con sargazo</a></h5><h5><a href="https://noticieros.televisa.com/videos/habitantes-de-quintana-roo-sacan-provecho-del-sargazo/">Habitantes de Quintana Roo sacan provecho del sargazo</a></h5><h5><a href="https://noticieros.televisa.com/videos/ernesto-cordero-aborda-efectos-de-crisis-financiera-de-2008/">Ernesto Cordero aborda efectos de crisis financiera de 2008</a></h5></div></div></div><div class="mas_notas single_mas_notas only_ clearfix"><div class="container clearfix"><h6>M&Aacute;S NOTICIAS</h6><div id="post-1965029" class="mas_notas_post _breaking"> <a class="post_holder" href="https://noticieros.televisa.com/ultimas-noticias/amlo-corazoncitos-manuelitas-analisis-despierta/"><div class="image_holder"> <img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/amlo-en-su-casa-de-transicion.png?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="AMLO, corazoncitos y manuelitas, análisis en Despierta" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/amlo-en-su-casa-de-transicion.png?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/amlo-en-su-casa-de-transicion.png?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5> <a href="https://noticieros.televisa.com/ultimas-noticias/amlo-corazoncitos-manuelitas-analisis-despierta/"> AMLO, corazoncitos y manuelitas, análisis en Despierta </a></h5></div><div id="post-1964930" class="mas_notas_post _breaking"> <a class="post_holder" href="https://noticieros.televisa.com/ultimas-noticias/desaparecen-12-ixmiquilpan-hidalgo-hallan-autos-desaparecidos/"><div class="image_holder"> <img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-desaparicion-de-12-personas-en-ixmiquilpan-hidalgo-hallan-vehiculos-internet.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Desaparecen 12 personas en Ixmiquilpan, Hidalgo y hallan vehiculos" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-desaparicion-de-12-personas-en-ixmiquilpan-hidalgo-hallan-vehiculos-internet.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/investigan-desaparicion-de-12-personas-en-ixmiquilpan-hidalgo-hallan-vehiculos-internet.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5> <a href="https://noticieros.televisa.com/ultimas-noticias/desaparecen-12-ixmiquilpan-hidalgo-hallan-autos-desaparecidos/"> Desaparecen 12 personas en Ixmiquilpan, Hidalgo; autoridades hallan vehículos </a></h5></div><div id="post-1964969" class="mas_notas_post _breaking"> <a class="post_holder" href="https://noticieros.televisa.com/ultimas-noticias/rene-delgado-partidos-politicos-profundizando-crisis-credibilidad/"><div class="image_holder"> <img width="340" height="194" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/rene-delgado-en-despierta-con-loret.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="Partidos políticos están profundizando su propia crisis" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/rene-delgado-en-despierta-con-loret.jpg?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/rene-delgado-en-despierta-con-loret.jpg?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5> <a href="https://noticieros.televisa.com/ultimas-noticias/rene-delgado-partidos-politicos-profundizando-crisis-credibilidad/"> “Partidos políticos están profundizando su propia crisis de credibilidad”: René Delgado </a></h5></div><div id="post-1963662" class="mas_notas_post _breaking"> <a class="post_holder" href="https://noticieros.televisa.com/ultimas-noticias/amlo-medios-comunicacion-libertad-expresion-analisis-despierta/"><div class="image_holder"> <img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mesa-de-analisis-sobre-amlo-los-medios-de-comunicacion-y-la-libertad-de-expresion-en-despierta.png?resize=340%2C194&amp;quality=95&amp;ssl=1" class="attachment-poster size-poster wp-post-image" alt="AMLO, medios de comunicación y libertad de expresión, análisis Despierta" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mesa-de-analisis-sobre-amlo-los-medios-de-comunicacion-y-la-libertad-de-expresion-en-despierta.png?resize=340%2C194&amp;quality=95&amp;ssl=1 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mesa-de-analisis-sobre-amlo-los-medios-de-comunicacion-y-la-libertad-de-expresion-en-despierta.png?zoom=2&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 680w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/09/mesa-de-analisis-sobre-amlo-los-medios-de-comunicacion-y-la-libertad-de-expresion-en-despierta.png?zoom=3&amp;resize=340%2C194&amp;quality=95&amp;ssl=1 1020w" sizes="(max-width: 340px) 100vw, 340px" /></div> </a><h5> <a href="https://noticieros.televisa.com/ultimas-noticias/amlo-medios-comunicacion-libertad-expresion-analisis-despierta/"> AMLO, medios de comunicación y libertad de expresión, análisis en Despierta </a></h5></div></div></div><div class="ad_container ad_bottom clearfix"><div id="desktop_box_banner_single_bottom" class="ad_space_leader clearfix"> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('desktop_box_banner_single_bottom'); });</script> </div></div><div class="loader_nextpost">CARGANDO...</div></div></div></div><footer class="main_footer"><div class="container clearfix"><div class="footer_left clearfix"><div class="footer_left_top clearfix"><div class="redes_nt clearfix"><h5>NOTICIEROS TELEVISA</h5><ul class="social"><li><a class="fb" href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank"></a></li><li><a class="tw" href="https://twitter.com/NTelevisa_com " target="_blank"></a></li><li><a class="yt" href="https://www.youtube.com/user/televisanoticias" target="_blank"></a></li><li><a class="ig" href="https://www.instagram.com/noticierostelevisa/" target="_blank"></a></li><li><a class="md" href="https://medium.com/@Noticieros" target="_blank"></a></li></ul></div><div class="redes_ft clearfix"><h5>FOROtv</h5><ul class="social"><li><a class="fb" href="https://www.facebook.com/FOROtv/" target="_blank"></a></li><li><a class="tw" href="https://twitter.com/Foro_TV" target="_blank"></a></li><li><a class="sc" href="https://www.snapchat.com/add/forotv" target="_blank"></a></li><li><a class="md" href="https://medium.com/opini%C3%B3n-con-foro" target="_blank"></a></li></ul></div><div class="about_section"><ul><li><a href="https://noticieros.televisa.com/acerca-noticieros-televisa" rel="nofollow">ACERCA DE</h6></a></li><li><a href="http://www.televisa.com/responsable-derecho-replica/" rel="nofollow"><h6>DERECHO DE RÉPLICA</h6></a></li></ul></div><div class="politics_section"><ul><li class="minis"><a href="https://noticieros.televisa.com/privacidad/" rel="nofollow">Pol&iacute;ticas de privacidad</a></li><li class="minis"><a href="http://www.televisa.com/convenio-de-usuario/" rel="nofollow">Convenio del usuario</a></li><li class="minis"><a href="https://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" rel="nofollow">Código de Ética y Defensoría de Audiencia</a></li></ul></div></div></div><div class="footer_right clearfix"><h5 class="no_show">NOTICIEROS TELEVISA</h5><li class="no_show_inverse"><h5>NOTICIEROS TELEVISA</h5></li><li class="minis">Derechos reservados © Televisa S. A. de C. V.</li><li class="minis">Televisa y el logo de Televisa son marcas registradas.</li></ul></div></div></footer> <svg style="display:none;"> <defs> <g id="internacional"> <path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm6.93 6h-2.95c-.32-1.25-.78-2.45-1.38-3.56 1.84.63 3.37 1.91 4.33 3.56zM12 4.04c.83 1.2 1.48 2.53 1.91 3.96h-3.82c.43-1.43 1.08-2.76 1.91-3.96zM4.26 14C4.1 13.36 4 12.69 4 12s.1-1.36.26-2h3.38c-.08.66-.14 1.32-.14 2 0 .68.06 1.34.14 2H4.26zm.82 2h2.95c.32 1.25.78 2.45 1.38 3.56-1.84-.63-3.37-1.9-4.33-3.56zm2.95-8H5.08c.96-1.66 2.49-2.93 4.33-3.56C8.81 5.55 8.35 6.75 8.03 8zM12 19.96c-.83-1.2-1.48-2.53-1.91-3.96h3.82c-.43 1.43-1.08 2.76-1.91 3.96zM14.34 14H9.66c-.09-.66-.16-1.32-.16-2 0-.68.07-1.35.16-2h4.68c.09.65.16 1.32.16 2 0 .68-.07 1.34-.16 2zm.25 5.56c.6-1.11 1.06-2.31 1.38-3.56h2.95c-.96 1.65-2.49 2.93-4.33 3.56zM16.36 14c.08-.66.14-1.32.14-2 0-.68-.06-1.34-.14-2h3.38c.16.64.26 1.31.26 2s-.1 1.36-.26 2h-3.38z"/> </g> <g id="tecnologia"> <path d="M23,11l-5,0c-0.5,0-1,0.4-1,1v9c0,0.5,0.5,1,1,1h5c0.5,0,1-0.5,1-1v-9C24,11.4,23.5,11,23,11z M23,20h-5v-7h5V20z M20,2H2 C0.9,2,0,2.9,0,4v12c0,1.1,0.9,2,2,2h7v2H7v2h8v-2h-2v-2h2v-2H2V4h18v5h2V4C22,2.9,21.1,2,20,2z"/> </g> <g id="vida"> <path d="M5.5 22v-7.5H4V9c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2v5.5H9.5V22h-4zM18 22v-6h3l-2.54-7.63C18.18 7.55 17.42 7 16.56 7h-.12c-.86 0-1.63.55-1.9 1.37L12 16h3v6h3zM7.5 6c1.11 0 2-.89 2-2s-.89-2-2-2-2 .89-2 2 .89 2 2 2zm9 0c1.11 0 2-.89 2-2s-.89-2-2-2-2 .89-2 2 .89 2 2 2z"/> </g> <g id="estados"> <path d="M19.3,2.1L19.3,2.1L19.3,2.1c-0.2-0.1-0.4-0.2-0.6-0.2h-6.6c0,0-0.1,0-0.1,0c0,0,0,0,0,0h-0.5c-0.2,0-0.3,0.1-0.3,0.3v0.7 v1.7v1.2H5.3C5.1,5.8,4.9,5.9,4.7,6L2.5,8.1l2.2,2.1v0l0,0c0.2,0.1,0.4,0.2,0.6,0.2h5.8v9.7H9.5H8.7l-1.2,2h2h2.1h0.7h2.2h1.9 l-1.2-2h-0.6h-1.4V6.4h5.6c0.2,0,0.4-0.1,0.6-0.2l2.2-2.1L19.3,2.1z"/> </g> <g id="entretenimiento"> <path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm4.24 16L12 15.45 7.77 18l1.12-4.81-3.73-3.23 4.92-.42L12 5l1.92 4.53 4.92.42-3.73 3.23L16.23 18z"/> </g> <g id="deportes"> <path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M9.5,3.8l1.9,1.4V8l-3.1,2.2L5.7,9.4L4.9,7.1 C6,5.5,7.7,4.3,9.5,3.8z M5.4,10.3l2.8,0.9l1.1,3.5l-1.7,2.4l-2.4,0C4,15.7,3.4,13.9,3.4,12c0-0.1,0-0.2,0-0.2L5.4,10.3z M10.1,15.4 h3.7l1.7,2.4l-0.8,2.4c-0.9,0.3-1.8,0.5-2.8,0.5c-1,0-2-0.2-2.8-0.5l-0.8-2.4L10.1,15.4z M12.5,8V5.2l2-1.4c1.9,0.6,3.5,1.7,4.6,3.3 l-0.7,2.3l-2.7,0.9L12.5,8z M14.7,14.9l1.2-3.6l2.7-0.9l2,1.4c0,0.1,0,0.1,0,0.2c0,1.9-0.7,3.7-1.7,5.2l-2.5,0L14.7,14.9z"/> </g> <g id="economia"> <path d="M11 17h2v-1h1c.55 0 1-.45 1-1v-3c0-.55-.45-1-1-1h-3v-1h4V8h-2V7h-2v1h-1c-.55 0-1 .45-1 1v3c0 .55.45 1 1 1h3v1H9v2h2v1zm9-13H4c-1.11 0-1.99.89-1.99 2L2 18c0 1.11.89 2 2 2h16c1.11 0 2-.89 2-2V6c0-1.11-.89-2-2-2zm0 14H4V6h16v12z"/> </g> <g id="cultura"> <path d="M5 13.18v4L12 21l7-3.82v-4L12 17l-7-3.82zM12 3L1 9l11 6 9-4.91V17h2V9L12 3z"/> </g> <g id="nacional"> <path d="M20.5 3l-.16.03L15 5.1 9 3 3.36 4.9c-.21.07-.36.25-.36.48V20.5c0 .28.22.5.5.5l.16-.03L9 18.9l6 2.1 5.64-1.9c.21-.07.36-.25.36-.48V3.5c0-.28-.22-.5-.5-.5zM15 19l-6-2.11V5l6 2.11V19z"/> </g> <g id="opinion"> <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/> </g> <g id="cdmx"> <path d="M15 11V5l-3-3-3 3v2H3v14h18V11h-6zm-8 8H5v-2h2v2zm0-4H5v-2h2v2zm0-4H5V9h2v2zm6 8h-2v-2h2v2zm0-4h-2v-2h2v2zm0-4h-2V9h2v2zm0-4h-2V5h2v2zm6 12h-2v-2h2v2zm0-4h-2v-2h2v2z"/> </g> <g id="politica"> <path d="M4 10v7h3v-7H4zm6 0v7h3v-7h-3zM2 22h19v-3H2v3zm14-12v7h3v-7h-3zm-4.5-9L2 6v2h19V6l-9.5-5z"/> </g> <g id="trafico_"> <path d="M21.71 11.29l-9-9c-.39-.39-1.02-.39-1.41 0l-9 9c-.39.39-.39 1.02 0 1.41l9 9c.39.39 1.02.39 1.41 0l9-9c.39-.38.39-1.01 0-1.41zM14 14.5V12h-4v3H8v-4c0-.55.45-1 1-1h5V7.5l3.5 3.5-3.5 3.5z"/> </g> <g id="crimen"> <path d="M18.92 6.01C18.72 5.42 18.16 5 17.5 5H15V3H9v2H6.5c-.66 0-1.21.42-1.42 1.01L3 12v8c0 .55.45 1 1 1h1c.55 0 1-.45 1-1v-1h12v1c0 .55.45 1 1 1h1c.55 0 1-.45 1-1v-8l-2.08-5.99zM6.5 16c-.83 0-1.5-.67-1.5-1.5S5.67 13 6.5 13s1.5.67 1.5 1.5S7.33 16 6.5 16zm11 0c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zM5 11l1.5-4.5h11L19 11H5z"/> </g> <g id="breaking"> <path d="M7 2v11h3v9l7-12h-4l4-8z"/> </g> <g id="especiales"> <path d="M18 2H6c-1.1 0-2 .9-2 2v16c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zM6 4h5v8l-2.5-1.5L6 12V4z"/> </g> <g id="videoteca"> <path d="M10 8v8l5-4-5-4zm9-5H5c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm0 16H5V5h14v14z"/> </g> <g id="programacion"> <path d="M18 4l2 4h-3l-2-4h-2l2 4h-3l-2-4H8l2 4H7L5 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V4h-4z"/> </g> <g id="about_tn"> <path d="M11 17h2v-6h-2v6zm1-15C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zM11 9h2V7h-2v2z"/> </g> <g id="debate"> <path d="M12 14c1.66 0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/> </g> <g id="clima"> <path d="M6.76 4.84l-1.8-1.79-1.41 1.41 1.79 1.79 1.42-1.41zM4 10.5H1v2h3v-2zm9-9.95h-2V3.5h2V.55zm7.45 3.91l-1.41-1.41-1.79 1.79 1.41 1.41 1.79-1.79zm-3.21 13.7l1.79 1.8 1.41-1.41-1.8-1.79-1.4 1.4zM20 10.5v2h3v-2h-3zm-8-5c-3.31 0-6 2.69-6 6s2.69 6 6 6 6-2.69 6-6-2.69-6-6-6zm-1 16.95h2V19.5h-2v2.95zm-7.45-3.91l1.41 1.41 1.79-1.8-1.41-1.41-1.79 1.8z"/> </g> <g id="ecologia"> <path d="M12 22c4.97 0 9-4.03 9-9-4.97 0-9 4.03-9 9zM5.6 10.25c0 1.38 1.12 2.5 2.5 2.5.53 0 1.01-.16 1.42-.44l-.02.19c0 1.38 1.12 2.5 2.5 2.5s2.5-1.12 2.5-2.5l-.02-.19c.4.28.89.44 1.42.44 1.38 0 2.5-1.12 2.5-2.5 0-1-.59-1.85-1.43-2.25.84-.4 1.43-1.25 1.43-2.25 0-1.38-1.12-2.5-2.5-2.5-.53 0-1.01.16-1.42.44l.02-.19C14.5 2.12 13.38 1 12 1S9.5 2.12 9.5 3.5l.02.19c-.4-.28-.89-.44-1.42-.44-1.38 0-2.5 1.12-2.5 2.5 0 1 .59 1.85 1.43 2.25-.84.4-1.43 1.25-1.43 2.25zM12 5.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5S9.5 9.38 9.5 8s1.12-2.5 2.5-2.5zM3 13c0 4.97 4.03 9 9 9 0-4.97-4.03-9-9-9z"/> </g> <g id="salud"> <path d="M19 3H5c-1.1 0-1.99.9-1.99 2L3 19c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm-1 11h-4v4h-4v-4H6v-4h4V6h4v4h4v4z"/> </g> <g id="corrupcion"> <path d="M22.52,12.2,13.38,6.74l1.15-2a.92.92,0,0,0-.33-1.23L10.26,1.13A1,1,0,0,0,9,1.46L6.31,6.07l-.53-.33a1,1,0,0,0-1.28.33L2.84,9a.92.92,0,0,0,.33,1.23l6.61,4a.91.91,0,0,0,1.28-.33l1.71-2.9a.92.92,0,0,0-.33-1.23l-.57-.33.61-1,9.14,5.47a.86.86,0,0,0,1.23-.33A.92.92,0,0,0,22.52,12.2Z"/> <path d="M15.63,17.29H2.84A1.81,1.81,0,0,0,1,19.1v2.09A1.81,1.81,0,0,0,2.84,23H15.63a1.81,1.81,0,0,0,1.81-1.81V19.1A1.81,1.81,0,0,0,15.63,17.29Z"/> </g> <g id="eeuu"> <path d="M7,4.2V4H5V21H7V14c4.43,1.17,8.61-1.7,13.06-.16V4C15.61,2.49,11.43,5.37,7,4.2Zm4.49,2.74.11-.36.11.31.35-.07-.28.27.11.31-.28-.15-.28.26.11-.35L11.14,7ZM10.33,6l.11-.35.11.32.35,0-.28.25.11.32-.28-.17-.28.24.11-.34L10,6Zm0,2.16.11-.35.11.32.35,0-.28.25.11.32-.28-.17-.28.24.11-.34L10,8.19Zm-1-1,.11-.34.11.33.35,0-.28.22.11.33-.28-.2-.28.21.11-.33L9,7.16ZM8,5.88l.17-.5.17.56L8.91,6l-.45.28.17.55-.45-.39-.45.25.17-.5-.45-.42Zm.46,2.83-.28-.24-.28.16L8,8.31,7.73,8l.35.07.11-.32.11.35.35,0-.28.18Zm10.87,4.08c-4.18-.92-8,1.5-12.2.58v-.78c4.18.92,8-1.5,12.2-.58Zm0-1.49c-4.18-.92-8,1.5-12.2.58v-.75c4.18.92,8-1.5,12.2-.58Zm0-1.46c-4.18-.92-8,1.5-12.2.58V9.65c4.18.92,8-1.5,12.2-.58Zm0-1.48a13.08,13.08,0,0,0-6.24.32V7.86a13.08,13.08,0,0,1,6.24-.32Zm0-1.54a13.08,13.08,0,0,0-6.24.32V6.4a13.08,13.08,0,0,1,6.24-.32Zm0-1.46a13.08,13.08,0,0,0-6.24.32v-.9a13.07,13.07,0,0,1,6.24-.32Z"/> </g> <g id="planeta"> <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-1 17.93c-3.95-.49-7-3.85-7-7.93 0-.62.08-1.21.21-1.79L9 15v1c0 1.1.9 2 2 2v1.93zm6.9-2.54c-.26-.81-1-1.39-1.9-1.39h-1v-3c0-.55-.45-1-1-1H8v-2h2c.55 0 1-.45 1-1V7h2c1.1 0 2-.9 2-2v-.41c2.93 1.19 5 4.06 5 7.41 0 2.08-.8 3.97-2.1 5.39z"/> </g> <g id="viajes"> <path d="M2.5 19h19v2h-19zm19.57-9.36c-.21-.8-1.04-1.28-1.84-1.06L14.92 10l-6.9-6.43-1.93.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45.39 1.82 3.16.77 1.33 1.6-.43 5.31-1.42 4.35-1.16L21 11.49c.81-.23 1.28-1.05 1.07-1.85z" /> </g> <g id="conflictos"> <path d="M20.9,11c-0.5-4.2-3.8-7.5-7.9-7.9V1h-0.9h-0.7H11v2.1C6.8,3.5,3.5,6.8,3.1,11H1v1.1v0.7V13h2.1c0.5,4.2,3.8,7.5,7.9,7.9V23 h0.5h0.7H13v-2.1c4.2-0.5,7.5-3.8,7.9-7.9H23v-0.2v-0.7V11H20.9z M18.9,11h-3.1c-0.4-1.4-1.5-2.5-2.9-2.9V5.1 C16.1,5.5,18.5,7.9,18.9,11z M11,5.1v3.1C9.6,8.5,8.5,9.6,8.1,11H5.1C5.5,7.9,7.9,5.5,11,5.1z M5.1,13h3.1c0.4,1.4,1.5,2.5,2.9,2.9 v3.1C7.9,18.5,5.5,16.1,5.1,13z M13,18.9v-3.1c1.4-0.4,2.5-1.5,2.9-2.9h3.1C18.5,16.1,16.1,18.5,13,18.9z"/> </g> <g id="cultura_alt"> <path d="M12 3c-4.97 0-9 4.03-9 9s4.03 9 9 9c.83 0 1.5-.67 1.5-1.5 0-.39-.15-.74-.39-1.01-.23-.26-.38-.61-.38-.99 0-.83.67-1.5 1.5-1.5H16c2.76 0 5-2.24 5-5 0-4.42-4.03-8-9-8zm-5.5 9c-.83 0-1.5-.67-1.5-1.5S5.67 9 6.5 9 8 9.67 8 10.5 7.33 12 6.5 12zm3-4C8.67 8 8 7.33 8 6.5S8.67 5 9.5 5s1.5.67 1.5 1.5S10.33 8 9.5 8zm5 0c-.83 0-1.5-.67-1.5-1.5S13.67 5 14.5 5s1.5.67 1.5 1.5S15.33 8 14.5 8zm3 4c-.83 0-1.5-.67-1.5-1.5S16.67 9 17.5 9s1.5.67 1.5 1.5-.67 1.5-1.5 1.5z"/> </g> <g id="search_icon"> <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/> </g> <g id="programas_comp"> <path d="M21 6h-7.59l3.29-3.29L16 2l-4 4-4-4-.71.71L10.59 6H3c-1.1 0-2 .89-2 2v12c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V8c0-1.11-.9-2-2-2zm0 14H3V8h18v12zM9 10v8l7-4z"/> </g> <g id="eleccioncoahuila2017"> <path d="M47.81,110.42l15.3,68.23,12.77,11.24v40.76l-9,9.89v18s9.93,20,15,22.57,17.77,6.33,17.77,6.33v-19.9l11.66-5.32h35v10.24l12.93,11.18,22.25-1.27L193.25,295l11.58-5-1.09-25.31h17.52l4-13.8-27.86-8.32-17.73-40.9,15.2-20.53H211V161.85l-18.84-8.69v-5.64h20.07L221.47,124l11.4-4.41,8.87,12.36,10.13-1.42.33-.68-2.86-9.36L215.13,79.83l-11.4-29.19-34.19-38L139.15,5,118.88,8.79,102.42,21.56,97.36,53.33h-17l.23.17Z" style="fill: #333e48;"/> </g> <g id="eleccionedomex2017"> <polygon points="232.24 141 232.24 179.55 259.83 198.83 274.19 198.83 285.33 174.83 268.52 141.75 268.52 113.78 291 94.13 268.99 58.6 245.52 57.09 226.22 34.41 182.57 72.21 149.41 16.27 120.73 1.15 90.53 19.29 72.4 52.55 65.42 93.37 37.27 146.29 37.27 170.48 1 200.72 1 221.51 21.4 221.51 21.4 253.26 42.94 253.26 33.12 268.56 51.25 291.15 79.97 248.72 124.56 248.72 135.89 228.31 147.23 228.31 157.05 245.88 168.1 233.88 175.57 173.65 175.57 127.39 189.17 125.12 189.17 95.64 202.77 93.37 202.77 120.59 232.24 141" style="fill: #333e48;"/> </g> <g id="eleccionnayarit2017"> <path d="M247.61,165.41l-6.35-14-30.49-34.3,6.35-25.25L205,77.42H185.35l-1.27-25.25-20.33-6.75L147.23,56.5l-8.89-10.34L157.4,20.81,128.81,5H92.6L81.17,28.82l9.53,29.54h-26L52.08,73l6.2,3.55L76,135.09,81.85,185c29.47,26.52,29.47,26.43,29.47,26.43L73.83,273.29,101.18,285v1.57l19.22-17,17.23-1.27,22-14,19.24,21.6,12.79,1.27L218.34,295l5.1-29.22,12.72-10-8.25-14.45h14.61l5.4-14.29v-21l-22.39-17.79Z" transform="translate(-50.53 -4)" style="fill: #333e48;"/> </g> <g id="decision-2018"> <polygon points="12 15.91 12 15.9 12 15.91 12 15.91"/><polygon points="12.01 9.5 12 9.5 12 9.51 12.01 9.5"/><path d="M12,19h0L12,19a5.58,5.58,0,0,1-2.39-3.64c-.42-2,.59-2.9,2.41-2.68h0L2,6.38V17.19l3.55,2.22L4.48,14.34l-1,.38-.67-.22L2,11l2.5-.79,2.94,1,2.3,10.89,1.05.65a5.8,5.8,0,0,1-.24-.84C10.2,20,10.61,19.1,12,19Z"/><path d="M14.6,15.51a1.94,1.94,0,0,0,.76-2c-.17-.61-.66-.69-1.34-.07a2,2,0,0,0-.75,2C13.44,16.08,13.92,16.13,14.6,15.51Z"/><path d="M18.82,9.93c.33,1.15.05,2.32-1.06,3.79l0,.06c1.61-.92,2.5-.67,2.89.69a5.41,5.41,0,0,1-1,4.19L22,17.19V6.38L17.88,9A1.29,1.29,0,0,1,18.82,9.93Z"/><path d="M15.16,17.45a2.39,2.39,0,0,0-.91,2.45c.21.73.75,1,1.65.13a2.42,2.42,0,0,0,.91-2.46C16.6,16.84,16.06,16.63,15.16,17.45Z"/><polygon points="13.98 7.81 14.22 7.66 9.95 5 9.72 5.15 13.98 7.81"/> </g> </defs> </svg><div class="overscreen" style="display:none"><div class="over_filler"></div><div class="menu"><div class="menu_container"><nav><div class="menu_section alternate"><pre style='display:none;'>Lunes a viernes >> 05:40 >> 40 >> </pre><pre style='display:none;'>Lunes a Viernes >> 6:20 >> 90 >> </pre><pre style='display:none;'>Lunes a viernes >> 7:50 >> 60 >> _live</pre><pre style='display:none;'>Lunes a Viernes >> 14:20 >> 30 >> </pre><pre style='display:none;'>Lunes a Viernes >> 22:20 >> 30 >> </pre><pre style='display:none;'>jueves >> 23:00 >> 60 >> </pre><a href="/foro-tv/" rel="nofollow"><img class="menu_foro" src="https://noticieros.televisa.com/wp-content/themes/news/images/foro.png"></a></div><div class="menu_section"> <a href="/noticias-vivo-estrellas/"  rel="nofollow">Al aire con Paola EN VIVO</a> <a href="/elecciones-mexico-2018-encuestas/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#decision-2018" /></svg> DECISIÓN 2018</a> <a href="/programas-completos/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#programas_comp" /></svg> PROGRAMAS COMPLETOS</a> <a href="/breaking-news/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#breaking" /></svg> BREAKING NEWS</a> <a href="/especiales/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#especiales" /></svg> ESPECIALES</a></div><div class="menu_section"> <a href="/programas/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#programacion" /></svg> PROGRAMACI&Oacute;N</a> <a href="/videos/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#videoteca" /></svg> VIDEOTECA</a></div><div class="menu_section"> <a class="sectioner">TEMAS</a> <a href="/politica/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#politica" /></svg> POL&Iacute;TICA</a> <a href="/debates-entrevistas-opinion/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#debate" /></svg> DEBATES Y ENTREVISTAS</a> <a href="/crimen-y-seguridad/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#crimen" /></svg> CRIMEN Y SEGURIDAD</a> <a href="/conflictos-armados/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#conflictos" /></svg> CONFLICTOS ARMADOS</a> <a href="/corrupcion/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#corrupcion" /></svg> CORRUPCI&Oacute;N</a> <a href="/economia/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#economia" /></svg> ECONOM&Iacute;A</a> <a href="/entretenimiento-y-espectaculos/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#entretenimiento" /></svg> ENTRETENIMIENTO</a> <a href="/ciencia-y-tecnologia/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#tecnologia" /></svg> CIENCIA Y TECNOLOG&Iacute;A</a> <a href="/ecologia/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#ecologia" /></svg> ECOLOG&Iacute;A</a> <a href="/salud/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#salud" /></svg> SALUD</a> <a href="/arte-y-cultura/"  rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#cultura_alt" /></svg> ARTE Y CULTURA</a> <a href="/por-el-planeta/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#planeta" /></svg> POR EL PLANETA</a> <a href="/deportes/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#deportes" /></svg> DEPORTES</a> <a href="/viajes/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#viajes" /></svg> VIAJES</a></div><div class="menu_section"> <a class="sectioner">REGIONES</a> <a href="/cdmx/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#cdmx" /></svg> CDMX</a> <a href="/nacional/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#nacional" /></svg> NACIONAL</a> <a href="/estados/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#estados" /></svg> ESTADOS</a> <a href="/internacional/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#internacional" /></svg> INTERNACIONAL</a> <a href="/eeuu/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#eeuu" /></svg> EE UU</a></div><div class="menu_section"> <a class="sectioner">HERRAMIENTAS</a> <a href="/trafico/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#trafico_" /></svg> TR&Aacute;FICO</a> <a href="/clima-fenomenos-naturales/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#clima" /></svg> CLIMA</a> <span class="menu_search"> <a class="over_search"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#search_icon" /></svg> BÚSQUEDA</a><div><form role="search" method="get" id="searchform" class="searchform" action="https://noticieros.televisa.com/search-results/"><div> <label class="screen-reader-text" for="s">Buscar:</label> <input type="text" value="" name="q" id="s" style="overflow: hidden; width: 0px;"> <input type="submit" id="searchsubmit" value=""></div></form></div> </span></div></nav><div class="menu_section"> <a href="https://noticieros.televisa.com/acerca-noticieros-televisa/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#about_tn" /></svg> ACERCA DE TELEVISA.NEWS</a></div><div class="menu_section social"> <a class="sectioner">NOTICIEROS TELEVISA</a> <a class="fb" href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank"></a> <a class="tw" href="https://twitter.com/ntelevisa_com" target="_blank"></a> <a class="yt" href="https://www.youtube.com/noticierostelevisa" target="_blank"></a> <a class="ig" href="https://www.instagram.com/noticierostelevisa/" target="_blank"></a> <a class="md" href="https://medium.com/panorama-noticieros" target="_blank"></a></div><div class="menu_section social"> <a class="sectioner">FOROtv</a> <a class="fb" href="https://www.facebook.com/FOROtv/" target="_blank"></a> <a class="tw" href="https://twitter.com/Foro_TV/" target="_blank"></a> <a class="sc" href="https://www.snapchat.com/add/forotv/" target="_blank"></a> <a class="md" href="https://medium.com/opini%C3%B3n-con-foro/" target="_blank"></a></div><div class="fmobile menu_section"> <img src="https://noticieros.televisa.com/wp-content/themes/news/images/noticieros.png" alt= "noticieros.com"> <a href="http://www.televisa.com/politicaprivacidad/" rel="nofollow" target="_blank">Pol&iacute;ticas de Privacidad</a> <a href="http://www.televisa.com/conveniousuario/" rel="nofollow" target="_blank">T&eacute;rminos y condiciones</a><p>&copy; Noticieros Televisa</p></div></div></div></div><div id="privacy-toast" style="position:fixed;width:100%;background:#DDD;height:auto;left:0;bottom:0;padding:14px 0;color:#777;font-size:13px;box-shadow:0px 0px 15px rgba(0,0,0,.2);display:none;"><div class="container clearfix" style="padding-left:50px;position:relative;overflow:visible;padding-right:60px;"><div style="padding-left:10px;">Este sitio utiliza cookies para ayudarnos a mejorar tu experiencia cuando lo visites. Al continuar navegando en él, estarás aceptando su uso. Podrás deshabilitarlas accediendo a la configuración de tu navegador. <a style="text-decoration:none;color:#06d6d3;border-bottom:2px solid #06d6d3;" href="http://www.televisa.com/politica-de-privacidad/#cookies">Ver más</a></div><div style="position:absolute;left:20px;top:50%;cursor:pointer;width:24px;height:24px;margin-top:-12px;" onclick="document.getElementById('privacy-toast').style.display = 'none';localStorage.setItem('privacy','check-nt');"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#333e48" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></svg></div></div></div> <script type="text/javascript">document.getElementById('privacy-toast').style.display = 'block';if (typeof(Storage) !== "undefined" && localStorage.getItem("privacy") == "check-nt") {document.getElementById('privacy-toast').style.display = 'none';}</script> <script type="text/javascript">jQuery(document).ready(function($){
  $('.ba-slider').beforeAfter();
  });</script> <script type='text/javascript'>var scriptParams = {"google_search_engine_id":"007342847178347099752:oqkmjlfujns"};</script> <script type='text/javascript' src='https://noticieros.televisa.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script> <script type='text/javascript' src='https://noticieros.televisa.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script> <script type='text/javascript'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};</script> <script type='text/javascript' src='https://noticieros.televisa.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script> <script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script type='text/javascript' src='https://noticieros.televisa.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://noticieros.televisa.com/wp-content/plugins/before-after-image-slider/js/before-after.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'122374258',post:'1967768',tz:'-5',srv:'noticieros.televisa.com'} ]);
	_stq.push([ 'clickTrackerInit', '122374258', '1967768' ]);</script> <script src="//tags.crwdcntrl.net/c/12380/cc.js?ns=_cc12380" id="LOTCC_12380"></script> <script>_cc12380.bcp();</script> </body></html>