<!DOCTYPE html>
<html amp lang="es-MX" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime="" i-amphtml-version="012206101637000">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="amp-script-src" content="sha384-abc123 sha384-def456"><meta name="theme-color" content="#333e48"><meta name="google-play-app" content="app-id=com.iphoideas.android.televisa"><meta property="fb:pages" content="105624182802445"><meta name="description" content="El juicio por difamación de Johnny Depp y Amber Heard no se está desvaneciendo en silencio"><meta property="og:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg?fit=1280%2C896&amp;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="896"><meta property="og:image:alt" content="amber, jhonny, ap"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Amber Heard enfrenta obstáculos para revertir victoria de Johnny Depp"><meta property="og:description" content="El juicio por difamación de Johnny Depp y Amber Heard no se está desvaneciendo en silencio"><meta property="og:url" content="https://noticieros.televisa.com/ultimas-noticias/amber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp/"><meta property="og:site_name" content="N+"><meta property="og:updated_time" content="2022-07-13"><meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom"><meta property="fb:app_id" content="1332532230138504"><meta property="article:published_time" content="2022-07-13"><meta property="article:modified_time" content="2022-07-13"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ntelevisa_com"><meta name="twitter:title" content="Amber Heard enfrenta obstáculos para revertir victoria de Johnny Depp"><meta name="twitter:description" content="El juicio por difamación de Johnny Depp y Amber Heard no se está desvaneciendo en silencio"><meta name="twitter:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg?fit=1280%2C896&amp;ssl=1"><meta name="twitter:image:width" content="1280"><meta name="twitter:image:height" content="896"><meta name="twitter:image:alt" content="amber, jhonny, ap"><meta name="description" content="El juicio por difamación de Johnny Depp y Amber Heard no se está desvaneciendo en silencio"><meta name="keywords" content="Amber Heard, Johnny Depp, Juicio Johnny Depp, Juicio Amber Heard, Juicio, Actriz Amber Heard, Actor Johnny Depp"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=270%2C270&amp;ssl=1"><title>Heard enfrenta obstáculos para revertir victoria de Depp – N+</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google.com.mx"><link rel="preconnect" href="https://s0.2mdn.net"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://ad.atdmt.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" async="" custom-element="amp-accordion"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async="" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><link rel="icon" sizes="32x32" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/32.png"><link rel="icon" sizes="152x152" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/152.png"><link rel="icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="shortcut icon" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" type="image/ico" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/favicon.ico"><link rel="icon" href="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><style amp-custom="">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</style><link rel="manifest" href="https://noticieros.televisa.com/manifest.json"><link rel="pingback" href="https://noticieros.televisa.com/xmlrpc.php"><!-- <meta name="apple-itunes-app" content="app-id=412099246"> --><link rel="apple-touch-icon" sizes="192x192" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/192.png"><link rel="apple-touch-icon-precomposed" sizes="512x512" href="https://noticieros.televisa.com/wp-content/themes/news-amp/images/icon/512.png"><!-- The SEO Framework by Sybre Waaijer --><link rel="canonical" href="https://noticieros.televisa.com/ultimas-noticias/amber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp/"><!-- / The SEO Framework by Sybre Waaijer | 0.98ms meta | 0.24ms boot --><link rel="alternate" type="application/json+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Famber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp%2F"><link rel="alternate" type="text/xml+oembed" href="https://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Famber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp%2F&amp;format=xml"><link rel="amphtml" href="https://noticieros.televisa.com/ultimas-noticias/amber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp/"><link rel="apple-touch-icon" href="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2022/06/cropped-512.png?fit=180%2C180&amp;ssl=1"><script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Noticieros Televisa","logo":{"@type":"ImageObject","url":"https:\/\/noticieros.televisa.com\/wp-content\/uploads\/2022\/05\/nt-logo-amp.png","height":60,"width":600},"sameAs":["https:\/\/www.facebook.com\/nmas.com.mx","https:\/\/www.instagram.com\/n.mas\/","https:\/\/twitter.com\/nmas","https:\/\/www.youtube.com\/channel\/UCUsm-fannqOY02PNN67C0KA"],"url":"https:\/\/noticieros.televisa.com"},"@type":"NewsArticle","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/amber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp\/"},"headline":"Amber Heard enfrenta obstáculos para revertir victoria de Johnny Depp","datePublished":"2022-07-13T11:50:35-05:00","dateModified":"2022-07-13T11:20:25-05:00","author":{"@type":"Person","name":"Liliana Sánchez Hernández","url":"https:\/\/noticieros.televisa.com\/author\/mslilinas\/"},"image":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2022\/07\/amber-jhonny-ap.jpg?fit=1280%2C896&ssl=1","url":"https:\/\/noticieros.televisa.com\/ultimas-noticias\/amber-heard-enfrenta-obstaculos-para-revertir-victoria-de-johnny-depp\/","alternativeHeadline":"Los abogados de Amber Heard presentaron una moción de 51 páginas en la que pedían a la jueza Penney Azcarate que anulara el veredicto del jurado, que le otorgó 10 millones de dólares a Depp","description":"El juicio por difamación de Johnny Depp y Amber Heard no se está desvaneciendo en silencio","articleSection":"Entretenimiento y Espectáculos","keywords":["espectáculos","johnny depp","site_noticieros"],"thumbnailUrl":"https:\/\/i0.wp.com\/noticieros.televisa.com\/wp-content\/uploads\/2022\/07\/amber-jhonny-ap.jpg?fit=1280%2C896&ssl=1"}</script></head><body class="breaking-template-default single single-breaking postid-3190692 single-format-standard">
		<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticieros.televisa.com/push/amp-helper-frame.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" permission-dialog-url="https://noticieros.televisa.com/push/amp-permission-dialog.html?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-url="https://noticieros.televisa.com/push/OneSignalSDKWorker.js?appId=8c74b2bb-3665-4ecf-a295-30be9c20e11f" service-worker-scope="https://noticieros.televisa.com/push/" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-install-serviceworker src="https://noticieros.televisa.com/push/OneSignalSDKWorker.js" data-iframe-src="https://noticieros.televisa.com/install_sw.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><section id="top-header"><div class="flex-container">
		<ul id="menu-menu-secundario" class="menu"><li id="menu-item-3143688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3143688"><a href="https://www.nmas.com.mx/">N+</a></li>
<li id="menu-item-2370298" class="menu-item menu-item-type-post_type_archive menu-item-object-breaking menu-item-2370298"><a href="https://noticieros.televisa.com/ultimas-noticias/">Noticias</a></li>
<li id="menu-item-2370299" class="menu-item menu-item-type-post_type_archive menu-item-object-noticia menu-item-2370299"><a href="https://noticieros.televisa.com/historia/">Tendencias</a></li>
<li id="menu-item-2370300" class="menu-item menu-item-type-post_type_archive menu-item-object-lectura menu-item-2370300"><a href="https://noticieros.televisa.com/especiales/">Especiales</a></li>
<li id="menu-item-2370301" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2370301"><a href="https://noticieros.televisa.com/videos/">Videoteca</a></li>
<li id="menu-item-2370304" class="menu-item menu-item-type-post_type_archive menu-item-object-show menu-item-2370304"><a href="https://noticieros.televisa.com/programas/">Programación</a></li>
</ul><div class="social-networks">
			<a href="https://www.nmas.com.mx/foro-tv/" title="FOROtv en vivo">
				<amp-img class="ftv-button amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/foro_square.svg" alt="FOROtv en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="ftv-button" width="32" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/foro_square.svg" alt="FOROtv en vivo"></noscript></amp-img></a>
			<a href="https://www.nmas.com.mx/nmas-media/" title="N+MEDIA">
				<amp-img class="ftv-button _nmas amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="140" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmedia_logo_2022.svg" alt="N+MEDIA en vivo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMTQwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img class="ftv-button _nmas" width="140" height="32" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmedia_logo_2022.svg" alt="N+MEDIA en vivo"></noscript></amp-img></a>
			<span>|</span>
			<a href="https://www.facebook.com/nmas.com.mx" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
			<a href="https://www.instagram.com/n.mas/" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
			<a href="https://twitter.com/nmas" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
			<a href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
			<a href="https://www.tiktok.com/@n.mas?lang=es" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
		</div>
	</div>
</section><header id="main_header"><section id="main-header"><div class="flex-container">
			<div class="menu-left">
				<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="3" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">
					☰
				</div>
				<div class="header-item header-logo-full">
					<a href="https://noticieros.televisa.com/" title="N+">
														<amp-anim width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg4JyB3aWR0aD0nMTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa"></noscript></amp-anim></a>
				</div>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section><section id="mobile-main-header"><div class="flex-container">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="5" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<div class="header-item header-logo-full">
				<a href="https://noticieros.televisa.com/" title="N+">
												<amp-anim width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg4JyB3aWR0aD0nMTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="160" height="88" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa"></noscript></amp-anim></a>
			</div>
			<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="6" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search.svg" width="32" height="32" alt="Busqueda"></noscript></amp-img></div>
		</div>
	</section></header><nav id="main-menu"><amp-position-observer intersection-ratios="1" on="enter:hideHeader.start;exit:showHeader.start" layout="nodisplay" id="i-amp-0" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer><div class="flex-container">
		<div class="menu-left">
			<div role="button" aria-label="Abrir Menu lateral" on="tap:menu-sidebar.toggle" tabindex="7" class="header-item amp-navbar-trigger" aria-controls="sidebar-menu" aria-expanded="false">☰</div>
			<ul id="menu-menu-primario" class="menu"><li id="menu-item-2370311" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370311"><a href="https://noticieros.televisa.com/region/cdmx/">CDMX</a></li>
<li id="menu-item-2370309" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370309"><a href="https://noticieros.televisa.com/region/nacional/">Nacional</a></li>
<li id="menu-item-2370310" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370310"><a href="https://noticieros.televisa.com/region/estados/">Estados</a></li>
<li id="menu-item-2370308" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2370308"><a href="https://noticieros.televisa.com/region/internacional/">Internacional</a></li>
<li id="menu-item-2378132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2378132"><a href="https://noticieros.televisa.com/tag/hoy-no-circula/">Hoy no circula</a></li>
<li id="menu-item-2389968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389968"><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/">CLIMA</a></li>
<li id="menu-item-2486720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486720"><a href="https://noticieros.televisa.com/coronavirus-covid19-noticias-recomendaciones/">Coronavirus</a></li>
<li id="menu-item-3126190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3126190"><a href="https://noticieros.televisa.com/obituario-2022-muertes-famosos/">Obituario</a></li>
</ul></div>
		<div role="button" aria-label="Busqueda" on="tap:search-sidebar.open" tabindex="0" class="search-button" aria-controls="search" aria-expanded="false"></div>
	</div>
</nav><amp-animation id="showHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "1" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(0px)" } ]
		}]
	</script></amp-animation><amp-animation id="hideHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">
		[{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .amp-navbar-trigger",
			"keyframes": 	[ { "opacity": "0", "transform": "translateX(-32px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .navbar-search",
			"keyframes": 	[ { "opacity": "0" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	".header-date",
			"keyframes": 	[ { "opacity": "1", "transform": "translateX(0px)" } ]
		},{
			"duration": 	"0.25s",
			"fill": 		"both",
			"easing": 		"ease-out",
			"iterations": 	"1",
			"selector": 	"#main-header .header-logo-full",
			"keyframes": 	[ { "transform": "translateX(-32px)" } ]
		}]
	</script></amp-animation><main class="main_wrapper"><article id="post-3190692" class="article_container"><header class="article_header inner_wrapper"><div class="crums_container">
              <!-- Breadcrums -->
              <a href="https://noticieros.televisa.com" rel="nofollow" title="Inicio">Inicio</a>  /  <a href="https://noticieros.televisa.com/ultimas-noticias/" rel="nofollow" title="Últimas noticias">Últimas noticias</a>            </div>
            <span class="topico_container">
              <!-- Tópico -->
                                <a href="https://noticieros.televisa.com/topico/entretenimiento-y-espectaculos/" title="Entretenimiento y Espectáculos">
                    ENTRETENIMIENTO Y ESPECTáCULOS                  </a>
                          </span>
            <div class="article_heading">
              <h1 class="article_title">Amber Heard enfrenta obstáculos para revertir victoria de Johnny Depp</h1>
              <p>Los abogados de Amber Heard presentaron una moción de 51 páginas en la que pedían a la jueza Penney Azcarate que anulara el veredicto del jurado, que le otorgó 10 millones de dólares a Depp</p>
            </div>
            <span class="article_author">
              Por: <a href="https://noticieros.televisa.com/author/mslilinas/" title="Entradas de Liliana Sánchez Hernández" rel="author">Liliana Sánchez Hernández</a>            </span>
            
            <time class="post_datetime" datetime="2022-07-13 11:50">
              13 de julio de 2022 | 11:50            </time></header><section class="article_content"><figure class="featured_image"><div id="img_frame" class="image_frame">
                <amp-img width="1280" height="896" src="https://noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg" class="attachment-single_cover size-single_cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="amber, jhonny, ap" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg?resize=300%2C210&amp;ssl=1 300w" sizes="(max-width: 1280px) 100vw, 1280px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg5Nicgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1280" height="896" src="https://noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg" class="attachment-single_cover size-single_cover wp-post-image" alt="amber, jhonny, ap" loading="lazy" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/07/amber-jhonny-ap.jpg?resize=300%2C210&amp;ssl=1 300w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></amp-img></div>
              <div id="video_frame" hidden>
                              </div>
                <figcaption class="featured_caption">
                  Johnny Depp y Amber Heard. Fuente: AP, archivo                </figcaption></figure><div class="post_content inner_wrapper">
              <p>El juicio por difamación de <a href="https://noticieros.televisa.com/tag/johnny-depp/"><strong>Johnny Depp</strong></a> y <strong>Amber Heard</strong>, que generó un gran interés durante dos meses a principios de año al transmitirse como una telenovela en vivo y sin restricciones con una de las estrellas más grandes de Hollywood, no se está desvaneciendo en silencio.</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc"><strong>Te recomendamos: <a href="https://noticieros.televisa.com/ultimas-noticias/amber-heard-no-puede-pagar-los-mas-de-10-millones-de-dolares-tras-perder-juicio-contra-johnny-depp/"><span data-amp-original-style="color: #000000;" class="amp-wp-5443cfc">Amber Heard no puede pagar los más de 10 millones de dólares tras perder juicio contra Johnny Depp</span></a></strong></span></p>
<p>A principios de este mes, los abogados de <strong>Amber Heard </strong>presentaron una moción de 51 páginas en la que pedían a la jueza Penney Azcarate que <a href="https://noticieros.televisa.com/ultimas-noticias/amber-heard-busca-anular-veredicto-o-nuevo-juicio-contra-johnny-depp/"><strong>anulara el veredicto</strong> </a>del jurado, que le otorgó 10 millones de dólares a Depp y 2 millones de dólares a Heard por demandas de difamación contrapuestas.</p>
<amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer></amp-ad><p>La moción cita múltiples razones por las que el veredicto es insostenible, desde la sorprendente decisión de declarar victoriosas a ambas partes en una medida u otra, hasta un extraño caso de identidad equivocada con uno de los miembros del jurado.</p>
<p>Entre las cuestiones planteadas:</p>
<p><strong>¿POR QUÉ 10 MILLONES DE DÓLARES?</strong></p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p><strong>Depp</strong> demandó por 25 millones de dólares en el condado de Fairfax luego que Heard escribió en 2018 un artículo de opinión sobre violencia doméstica publicado en el Washington Post en el que se refirió a sí misma como “una figura pública que representa el abuso doméstico”. El artículo nunca mencionó a Depp por su nombre, pero sus abogados dijeron que varios pasajes lo difamaban por implicación al referirse a acusaciones de abuso muy publicitadas que la actriz hizo en 2016 cuando solicitó el divorcio.</p>
<p><strong>Amber Heard</strong> entonces presentó una contrademanda de 50 millones de dólares, también por difamación. Cuando el caso llegó a juicio, su contrademanda se había reducido a unas pocas declaraciones hechas por uno de los abogados de<strong> Depp</strong>, quien calificó las acusaciones de abuso de Heard como mentiras.</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>El jurado le otorgó 15 millones de dólares a <strong>Depp</strong> y 2 millones de dólares a Heard en su contrademanda. La sentencia de 15 millones se redujo a 10,35 millones porque la ley de Virginia limita los daños punitivos a 350.000 dólares.</p>
<p>Los abogados de <strong>Amber Heard</strong> dicen en documentos judiciales que el veredicto de 10 millones de dólares no está respaldado por los hechos, y parece demostrar que los miembros del jurado no se enfocaron en las consecuencias del artículo de opinión de 2018, como se suponía que debían hacer, y en su lugar solo analizaron ampliamente el daño que sufrió la reputación de <strong>Depp</strong> como resultado del presunto abuso.</p>
<p>Los abogados de <strong>Depp</strong>, sin embargo, dicen que los daños están respaldados por el testimonio de su agente y otros. Sostienen que los precedentes citados por el equipo de Heard para respaldar sus argumentos “tienen décadas de antigüedad y ninguno involucra a una celebridad internacional de primer nivel”.</p>
<div class="ad-break"><span class="ad-alert"></span><amp-ad width="300" height="250" class="amp-ad-custom i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/5644/televisanews.information/internas" data-enable-refresh="30" layout="fixed" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><p>Steve Cochran, un abogado civil en Virginia que fue designado por un juez como conciliador neutral en el caso para tratar de minimizar las disputas previas al descubrimiento de pruebas, dijo que siempre creyó que el eslabón más débil en el caso de Depp eran los daños, dada la evidencia de que la reputación del actor se había arruinado en Hollywood mucho antes de la publicación del artículo. Aun así, se expresó escéptico de que Heard pueda anular el veredicto.</p>
<p>Scott Surovell, abogado y senador estatal demócrata que ejerce la abogacía en Fairfax, también dijo que ve pocas razones para dejar de lado los daños.</p>
<p>“Lo que busca la jueza… es que el veredicto esté adecuadamente respaldado en el juicio y no se base en especulaciones o conjeturas. (Depp) gana mucho dinero con sus películas. No me parece que los daños se hayan basado en especulaciones o conjeturas, sino en evidencia”, dijo.</p>
<p><strong>“INCONSISTENTE E IRRECONCILIABLE”</strong></p>
<p>Los abogados de <strong>Heard</strong> argumentan que los veredictos de Depp por un lado y Heard por el otro son fundamentalmente absurdos.</p>
<blockquote><p>“Los veredictos en duelo del jurado son inconsistentes e irreconciliables”, escribieron sus abogados.</p></blockquote>
<p>Sin embargo, los abogados de <strong>Depp</strong> dicen que el formulario de veredicto que usaron los miembros del jurado les permitió expresar con precisión exactamente qué declaraciones encontraron difamatorias. Si miras las declaraciones individuales, dicen, los veredictos contrapuestos tienen sentido.</p>
<p>Jeremiah Denton III, un abogado de Virginia Beach con experiencia en casos de difamación, dijo que no considera que los veredictos sean irreconciliables. En todo caso, dijo, la indemnización que más está en peligro son los 2 millones de dólares otorgados a Heard, porque dijo que es legalmente dudoso que se pueda responsabilizar a Depp por las declaraciones hechas por su abogado.</p>
<blockquote><p>“No entiendo por qué la jueza permitió que ese asunto fuera al jurado”, dijo.</p></blockquote>
<p><strong>EL JURADO (hash)15</strong></p>
<p>Uno de los temas más inusuales en la discusión es un caso de aparente error de identidad con uno de los miembros del jurado. Según documentos judiciales, un residente del condado de 77 años recibió una citación para el juicio. Pero el hijo del hombre, que tiene el mismo nombre y vive en la misma dirección, respondió a la citación y sirvió en su lugar.</p>
<p>Los abogados de Heard dicen que la ley de Virginia es estricta con respecto a las identidades de los miembros del jurado y que el caso de identidad equivocada es motivo para anular el juicio. No han presentado pruebas de que el hijo de 52 años, identificado en los documentos judiciales solo como el miembro del jurado número 15, haya buscado deliberada o insidiosamente reemplazar a su padre, pero argumentan que no se debe descartar esa posibilidad.</p>
<blockquote><p>“La corte no puede asumir, como lo pide el señor Depp, que el servicio aparentemente inadecuado del miembro del jurado 15 fue un error inocente. Podría haber sido un intento intencional de formar parte del jurado de un caso de alto perfil”, escribieron los abogados de Heard.</p></blockquote>
<p>Paul Bekman, un abogado de Baltimore que también ha juzgado casos en Virginia, dijo que el equipo de Heard debió plantear cualquier problema sobre el jurado con anticipación.</p>
<blockquote><p>“Cualquiera que vea a un hombre de 52 años y a uno de 77 años podría decir, con suerte, que hay una diferencia de 25 años, y tendría derecho a preguntar al respecto”, dijo. “Creo que es demasiado tarde para quejarse del jurado”.</p></blockquote>
<p>Cochran también dijo que no cree que la confusión pueda resultar en un juicio nulo o que la jueza anule el veredicto, pero advirtió que es algo difícil de predecir porque el problema es muy raro.</p>
<blockquote><p>“He estado ejerciendo durante 50 años y nunca había visto surgir ese problema”, dijo.</p></blockquote>
<p><em>Con información de AP</em></p>
<p>LSH</p>
              <ul class="share_buttons_container"><li>
                  <amp-social-share width="88" height="51" layout="responsive" type="whatsapp" data-param-text="Check out this article: TITLE - CANONICAL_URL" aria-label="Comparte en Whatsapp" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="facebook" aria-label="Comparte en Facebook" data-param-app_id="223858468152892" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="twitter" aria-label="Comparte en Twitter" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
                <li>
                  <amp-social-share width="88" height="51" layout="responsive" type="email" aria-label="Envía por Email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.9545%;"></i-amphtml-sizer></amp-social-share></li>
              </ul><!--
                TODO: Implementar botones de social share con sus apis
                correspondientes y fallback para amp-social-share cuando
                la pagina es AMP
              --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false">
                Tweet #webpacge
              </a> --></div>
          </section><footer class="article_footer inner_wrapper"><ul class="tags_pool"><li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/espectaculos/" title="espectáculos">
                          espectáculos                        </a>
                      </span>
                    </li>
                                  <li>
                      <span class="etiqueta_slot">
                        <a href="https://noticieros.televisa.com/tag/johnny-depp/" title="johnny depp">
                          johnny depp                        </a>
                      </span>
                    </li>
                          </ul><!-- <div class="utm_campaign" style="text-align: center;margin:40px auto;">
              <a href="https://www.nmas.com.mx/nmas-focus/programas/nmas-focus/videos/buscadoras-mar-tierra/?utm_source=noticieros-televisa&utm_medium=banner&utm_campaign=fcs-bscdrs&utm_id=ntesp-005" title="Buscadoras: por mar y tierra">
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/buscadoras_ad300x250.gif" 
                    alt="Buscadoras: por mar y tierra" layout="fixed"
                    media="(max-width:720px)"
                    width="300" height="250">
                  </amp-img>
                  <amp-img 
                    src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/buscadoras_ad728x90.gif"
                    alt="Buscadoras: por mar y tierra" layout="fixed"
                    media="(min-width:721px)"
                    width="728" height="90">
                  </amp-img>
              </a>
            </div> --><section class="related_content_container"><h2 class="sub_heading">También te recomendamos</h2>
              <ul class="related_posts_pool"><amp-list width="auto" height="100" layout="fixed-height" src="https://api.parsely.com/v2/related?url=CANONICAL_URL&amp;apikey=televisa.com&amp;limit=3&amp;;sort=score&amp;;boost=views&amp;uuid=CLIENT_ID(_parsely_visitor)&amp;tag=site_noticieros" items="data" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:100px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><article class="related_post_item"><div class="txt_container">
                        <header><h3>
                            <a href="{{url}}" title="{{title}}">
                              {{title}}
                            </a>
                          </h3>
                        </header><time class="post_datetime" datetime="{{pub_date}}">
                          {{pub_date}}
                        </time></div>
                    </article></template></amp-list></ul></section></footer><section id="taboola-section"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="alternating-thumbnails-a-amp" data-placement="Mobile Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block"></i-amphtml-sizer></amp-embed><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="televisainteractive-noticieros" data-mode="thumbnails-a-amp" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url="" id="i-amp-2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></section></article></main><footer><div class="container">
				<div class="footer-body">
					<div>
						<a href="https://noticieros.televisa.com/" title="N+">
							<amp-img noloading="" width="88" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmas_logo_rect.jpg" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY0JyB3aWR0aD0nODgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="88" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/nmas_logo_rect.jpg" alt="Noticieros Televisa"></noscript></amp-img></a>
						
					</div>
					<div>Derechos reservados © Tritón Comunicaciones S.A de C.V.</div>
				</div>
				<div class="footer-social">
					<h4>Síguenos en</h4>
					<nav><ul><li><a class="follow-links follow-facebook" href="https://www.facebook.com/nmas.com.mx" title="Noticieros Televisa Facebook" target="_blank" rel="noopener">Facebook</a></li>
							<li><a class="follow-links follow-youtube" href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" title="Noticieros Televisa Youtube" target="_blank" rel="noopener">Youtube</a></li>
							<li><a class="follow-links follow-instagram" href="https://www.instagram.com/n.mas/" title="Noticieros Televisa Instagram" target="_blank" rel="noopener">Instagram</a></li>
							<li><a class="follow-links follow-twitter" href="https://twitter.com/nmas" title="Noticieros Televisa Twitter" target="_blank" rel="noopener">Twitter</a></li>
							<li><a class="follow-links follow-tiktok" href="https://www.tiktok.com/@n.mas?lang=es" title="Noticieros Televisa TikTok" target="_blank" rel="noopener">TikTok</a></li>
						</ul></nav></div>
				<div class="footer-sections">
					<h4>Términos de Uso</h4>
					<nav><ul><li><a href="https://www.nmas.com.mx/derechos-de-replica/" title="Derecho de réplica">Derecho de réplica</a></li>
							<li><a href="https://www.nmas.com.mx/politicas-de-privacidad/" title="Políticas de privacidad">Políticas de privacidad</a></li>
							<li><a href="https://www.nmas.com.mx/codigo-de-etica/" title="Código de Ética">Código de Ética</a></li>
							<li><a href="tel:+5215552245000" title="Teléfono de contacto">+52 1 55-5224-5000</a></li>
						</ul></nav></div>
			</div>
			<amp-pixel src="https://pixel.mathtag.com/event/js?mt_pp=1&amp;mt_adid=244993" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel></footer><amp-state id="MenuState" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">
		{ "option": "1" }
	</script></amp-state><amp-sidebar id="menu-sidebar" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><section class="menu-header"><div class="container">
			<div class="menu-logo-full">
				<a href="https://noticieros.televisa.com/" title="N+">
					<amp-anim width="64" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY0JyB3aWR0aD0nNjQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="64" height="64" src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/TelevisaN+_320x176px.gif" alt="Noticieros Televisa"></noscript></amp-anim></a>
			</div>
			<div class="menu-sidebar-left">
				<div class="flex-container">
					<div role="button" aria-label="Cerrar Menú" on="tap:menu-sidebar.toggle" tabindex="0" class="header-item amp-close-sidebar">✕</div>
				</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div role="button" aria-label="Busqueda" on="tap:menu-sidebar.close,search-sidebar.open" tabindex="0" class="header-item navbar-search" aria-controls="search" aria-expanded="false"><amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyJyB3aWR0aD0nMzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://noticieros.televisa.com/wp-content/themes/news-amp/images/search-white.svg" width="32" height="32"></noscript></amp-img></div>
				</div>
			</div>
		</div>
	</section><section class="menu-body"><div class="container">
			<div class="menu-sidebar-left">
				<!-- MENU MOBILE -->
				<nav id="mobile-menu"><a href="https://www.nmas.com.mx/">
						<section class="btn_solo"><h3>N+</h3>
						</section></a>
					<a href="https://www.nmas.com.mx/nmas-media/">
						<section class="btn_solo"><h3>Ver N+MEDIA</h3>
						</section></a>
					<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">
						<section class="btn_solo"><h3>Ver FOROtv</h3>
						</section></a>
					<amp-accordion disable-session-states animate expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"><section><h3>Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<ul><li><a href="https://www.nmas.com.mx/noticieros/programas/en-punto-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/despierta/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/al-aire/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/las-noticias-carlos-hurtado/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>

			<li><a href="https://www.nmas.com.mx/foro-tv/programas/hora-21/" title="Hora 21">Hora 21</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/es-hora-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/expreso-de-manana/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/las-noticias-karla-iberia/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/estrictamente-personal/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></section><section><h3>Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></section><section><h3>Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></section><section><h3>Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></section></amp-accordion><a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
						<section class="btn_solo"><h3>Anuario 2021</h3>
						</section></a>
				</nav><!-- MENU DESKTOP --><nav id="full-menu"><ul><li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://www.nmas.com.mx/" title="N+">N+</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://www.nmas.com.mx/nmas-media/" title="N+">Ver N+MEDIA en vivo</a>
							</h3>
						</li>
						<li class="first-menu">
							<h3 role="button" tabindex="0">
								<a href="https://noticieros.televisa.com/noticias-vivo-forotv/">Ver FOROtv en vivo</a>
							</h3>
						</li>
						<li class="first-menu active" data-amp-bind-class="MenuState.option == 1 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '1' }})">Programas completos</h3>
							<ul class="sub-menu"><li class="sub-sub-menu">
		<ul><li><a href="https://www.nmas.com.mx/noticieros/programas/en-punto-denise-maerker/" title="En Punto con Denise Maerker">En Punto con Denise Maerker</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/despierta/" title="Despierta Noticiero">Despierta</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/tercer-grado/" title="Tercer Grado">Tercer Grado</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/al-aire/" title="Al aire con Paola">Al aire con Paola</a></li>
			<li><a href="https://www.nmas.com.mx/noticieros/programas/las-noticias-carlos-hurtado/" title="Las noticias con Carlos Hurtado">Las noticias con Carlos Hurtado</a></li>

			<li><a href="https://www.nmas.com.mx/foro-tv/programas/hora-21/" title="Hora 21">Hora 21</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/es-hora-opinar/" title="Es La Hora de Opinar">Es La Hora de Opinar<br>con Leo Zukerman</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/expreso-de-manana/" title="Expreso de la mañana con Esteban Arce">Expreso de la mañana<br>con Esteban Arce</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/las-noticias-karla-iberia/" title="Las Noticias con Karla Iberia Sánchez">Las Noticias con Karla Iberia Sánchez</a></li>
			<li><a href="https://www.nmas.com.mx/foro-tv/programas/estrictamente-personal/" title="Estrictamente personal con Raymundo Rivapalacio">Estrictamente personal<br>con Raymundo Rivapalacio</a></li>

			<!--
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-claudio-ochoa/completos/" title="Las Noticias con Claudio Ochoa">Las Noticias con Claudio Ochoa</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sabados-de-foro/completos/" title="Sábados de Foro">Sábados de Foro</a></li>
			<li><a href="https://noticieros.televisa.com/programas/las-noticias-con-erik-camacho/completos/" title="Las Noticias con Erik Camacho">Las Noticias con Erik Camacho</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticias-mx/completos/" title="Noticias Mx">Noticias Mx</a></li>
			<li><a href="https://noticieros.televisa.com/programas/paralelo-23/completos/" title="Paralelo 23">Paralelo 23</a></li>
			<li><a href="https://noticieros.televisa.com/programas/fractal/completos/" title="Fractal">Fractal</a></li>
			<li><a href="https://noticieros.televisa.com/programas/agenda-publica/completos/" title="Agenda Pública">Agenda Pública</a></li>
			<li><a href="https://noticieros.televisa.com/programas/noticiero-con-julio-patan/completos/" title="Noticiero con Julio Patán">Noticiero con Julio Patán</a></li>
			<li><a href="https://noticieros.televisa.com/programas/despejandodudas/completos/" title="#DespejandoDudas">#DespejandoDudas</a></li>
			<li><a href="https://noticieros.televisa.com/programas/retomando-a/completos/" title="Retomando a…">Retomando a…</a></li>
			<li><a href="https://noticieros.televisa.com/programas/creadores-universitarios/completos/" title="Creadores Universitarios">Creadores Universitarios</a></li>
			<li><a href="https://noticieros.televisa.com/programas/oppenheimer-presenta/completos/" title="Oppenheimer Presenta">Oppenheimer Presenta</a></li>
			<li><a href="https://noticieros.televisa.com/programas/sin-filtro/completos/" title="Sin Filtro">Sin Filtro</a></li>
			-->
		</ul><a class="more_full" href="https://noticieros.televisa.com/programas-completos/" title="Programas completos"><h4>+Ver más programas completos</h4></a>
	</li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 2 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '2' }})">Secciones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/arte-y-cultura/" title="Noticias de Arte y cultura">Arte y cultura</a></li>
	<li><a href="https://noticieros.televisa.com/ciencia-y-tecnologia/" title="Noticias de Ciencia y tecnología">Ciencia y tecnología</a></li>
	<li><a href="https://noticieros.televisa.com/clima-fenomenos-naturales/" title="Noticias de Clima y fenómenos naturales">Clima y fenómenos naturales</a></li>
	<li><a href="https://noticieros.televisa.com/conflictos-armados/" title="Noticias de Conflictos armados">Conflictos armados</a></li>
	<li><a href="https://noticieros.televisa.com/corrupcion/" title="Noticias de Corrupción">Corrupción</a></li>
	<li><a href="https://noticieros.televisa.com/crimen-y-seguridad/" title="Noticias de Crimen y seguridad">Crimen y seguridad</a></li>
	<li><a href="https://noticieros.televisa.com/debates-entrevistas-opinion/" title="Noticias de Debates y entrevistas">Debates y entrevistas</a></li>
	<li><a href="https://noticieros.televisa.com/deportes/" title="Noticias de Deportes">Deportes</a></li>
	<li><a href="https://noticieros.televisa.com/ecologia/" title="Noticias de Ecología">Ecología</a></li>
	<li><a href="https://noticieros.televisa.com/economia/" title="Noticias de Economía">Economía</a></li>
	<li><a href="https://noticieros.televisa.com/entretenimiento-y-espectaculos/" title="Noticias de Entretenimiento">Entretenimiento</a></li>
	<li><a href="https://noticieros.televisa.com/politica/" title="Noticias de Política">Política</a></li>
	<li><a href="https://noticieros.televisa.com/viajes/" title="Viajes">Viajes</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 3 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '3' }})">Regiones</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/region/internacional/" title="Noticias Internacionales">Internacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/nacional/" title="Noticias de México">Nacional</a></li>
	<li><a href="https://noticieros.televisa.com/region/estados/" title="Noticias de Estados de México">Estados</a></li>
	<li><a href="https://noticieros.televisa.com/region/cdmx/" title="Noticias de la Ciudad de México">CDMX</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 6 ? 'first-menu active' : 'first-menu'">
							<h3 role="button" tabindex="0" on="tap:AMP.setState({ MenuState: { option: '6' }})">Herramientas</h3>
							<ul class="sub-menu"><li><a href="https://noticieros.televisa.com/podcasts/" title="Podcasts">Podcasts</a></li>
	<li><a href="https://noticieros.televisa.com/apps-y-servicios/" title="Apps y servicios">Apps y servicios</a></li>
	<li><a href="https://noticieros.televisa.com/trafico/" title="Tráfico">Tráfico</a></li>
</ul></li>
						<li class="first-menu" data-amp-bind-class="MenuState.option == 7 ? 'first-menu active' : 'first-menu'">
							<h3 tabindex="0">
								<a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/" title="Anuario 2021" rel="follow">
									Anuario 2021
								</a>
							</h3>
						</li>
					</ul></nav></div>
			<div class="menu-sidebar-right">
				<!-- END Right Wrapper -->
			</div>
		</div>
	</section><section class="menu-footer"><div class="container">
			<div class="menu-sidebar-left">
				<div>Derechos reservados © Tritón Comunicaciones S.A de C.V.</div>
			</div>
			<div class="menu-sidebar-right">
				<div class="flex-container">
					<div class="social-networks">
						<span>Síguenos en</span>
						<a href="https://www.facebook.com/nmas.com.mx" target="_blank" title="Facebook" class="social-menu facebook-icon" rel="noopener"></a>
						<a href="https://twitter.com/nmas" target="_blank" title="Instagram" class="social-menu instagram-icon" rel="noopener"></a>
						<a href="https://twitter.com/nmas" target="_blank" title="Twitter" class="social-menu twitter-icon" rel="noopener"></a>
						<a href="https://www.youtube.com/channel/UCUsm-fannqOY02PNN67C0KA" target="_blank" title="YouTube" class="social-menu youtube-icon" rel="noopener"></a>
						<a href="https://www.tiktok.com/@n.mas?lang=es" target="_blank" title="TikTok" class="social-menu tiktok-icon" rel="noopener"></a>
					</div>
				</div>
			</div>
		</div>
	</section></amp-sidebar><amp-lightbox id="search-sidebar" layout="nodisplay" on="lightboxOpen:s.focus" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="search-closer" role="close" tabindex="9" on="tap:search-sidebar.close"></div>
			<div class="search-box">
				<div class="search-container">
					<form role="search" method="get" id="searchform" action="https://noticieros.televisa.com/search-results/" target="_top">
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" value="" name="q" id="s" placeholder="Busca en Noticieros Televisa" autocomplete="off"><input type="submit" id="searchsubmit" value="Buscar"></form>
				</div>
				<div role="button" aria-label="Cerrar Menú" on="tap:search-sidebar.close" tabindex="10" class="amp-close-search">✕</div>
			</div>
		</amp-lightbox><amp-analytics id="2c05f7cc2140" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-54200951-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"scrollTracking":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25,50,75,100]},"request":"event","vars":{"eventCategory":"Scroll completion","eventAction":"Scrolled ${verticalScrollBoundary}%","eventLabel":"${ampdocUrl}"}}}}</script></amp-analytics><amp-analytics id="c1c30f3d4ce4" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"6035759"}}</script></amp-analytics><amp-analytics id="aede6eb9741e" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"148941229077640"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="37315a5e-8676-4a32-96de-6559faf56a24" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"televisa.com"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.3&amp;blog=191735963&amp;post=3190692&amp;tz=-5&amp;srv=noticieros.televisa.com&amp;host=noticieros.televisa.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 80/83 objetos usando apc

Served from: noticieros.televisa.com @ 2022-07-13 14:22:54 by W3 Total Cache
-->