<!DOCTYPE html>
<!--Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US) AppleWebKit/525.19 (KHTML, like Gecko) Chrome/1.0.154.53 Safari/525.19-->
	<html lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
	<head>
					<meta property="og:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?resize=894%2C602&quality=100" />
				<meta charset="utf-8" name="Noticieros Televisa">
		
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//ajax.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
		<link rel="dns-prefetch" href="//connect.facebook.net">
		<link rel="dns-prefetch" href="//tele-news.storage.googleapis.com">
				<link rel="shortcut icon" href="http://noticieros.televisa.com/wp-content/themes/news/images/favicon.ico">
		<meta property="fb:pages" content="105624182802445" />
		<meta name="google-site-verification" content="S0PsQyGQPVYVITIQpPACpuLHbSUJJqsTCFgN4ukT5bc" />
                <meta name="yandex-verification" content="14301831a4a51627" />
		<meta name="msvalidate.01" content="7096EBA1F4F35A7CD2212C1686066670" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="utf-8" name="Noticieros Televisa">
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1, minimum-scale=1, height=device-height">
		<meta name="HandheldFriendly" content="true"/>
		<meta http-equiv="cleartype" content="on"/>
		<meta name="theme-color" content="#333e48"/>
		<meta property="fb:pages" content="105624182802445">
		<script type="text/javascript">
		var slotSingle300x600;
		var slotSingle300x600;
		var slotSingle300x250;
		var slotSingle728x90;
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda - Televisa News</title>
<meta name="news_keywords" content="catedral metropolitana de la cdmx, clima, lluvia" />
<meta name="original-source" content="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/" />
<link rel="canonical" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda - Televisa News" />
<meta property="og:description" content="La tarde del jueves, un rayo cayó en la torre oriente de la Catedral Metropolitana y provocó algunos daños menores" />
<meta property="og:url" content="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/" />
<meta property="og:site_name" content="Televisa News" />
<meta property="article:publisher" content="https://www.facebook.com/NoticierosTelevisacom/" />
<meta property="article:tag" content="catedral metropolitana de la CDMX" />
<meta property="article:tag" content="Clima" />
<meta property="article:tag" content="lluvia" />
<meta property="fb:app_id" content="1336600063027456" />
<meta property="og:image" content="http://noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="1084" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La tarde del jueves, un rayo cayó en la torre oriente de la Catedral Metropolitana y provocó algunos daños menores" />
<meta name="twitter:title" content="Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda - Televisa News" />
<meta name="twitter:site" content="@NTelevisa_com" />
<meta name="twitter:image" content="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?fit=894%2C1084&#038;quality=100" />
<meta name="twitter:creator" content="@NTelevisa_com" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/noticieros.televisa.com\/","sameAs":["https:\/\/www.facebook.com\/NoticierosTelevisacom\/","https:\/\/www.instagram.com\/noticierostelevisa\/","https:\/\/www.linkedin.com\/company\/15229090\/","https:\/\/www.youtube.com\/noticierostelevisa","https:\/\/twitter.com\/NTelevisa_com"],"@id":"#organization","name":"Noticieros Televisa","logo":"http:\/\/noticieros.televisa.com\/wp-content\/uploads\/2017\/03\/logo-newspicks-site.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisa News &raquo; Feed" href="http://noticieros.televisa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Televisa News &raquo; RSS de los comentarios" href="http://noticieros.televisa.com/comments/feed/" />
<meta name='description' content='La tarde del jueves, un rayo cayó en la torre oriente de la Catedral Metropolitana y provocó algunos daños menores' />
<meta name='keywords' content='Catedral Metropolitana, Cae Rayo, Lluvia, Clima, Rayo, Torre, Daños, CDMX, Granizo, Televisa, Televisa, Noticias' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CMerriweather%3A300%2C700%7CAlegreya+Sans%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='local_fonts-css'  href='http://noticieros.televisa.com/wp-content/themes/news/css/fonts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='css_gral-css'  href='http://noticieros.televisa.com/wp-content/themes/news/css/general.css?v=1.1&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='css_single-css'  href='http://noticieros.televisa.com/wp-content/themes/news/css/single.css?v=1.1&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='css_rest-css'  href='http://noticieros.televisa.com/wp-content/themes/news/css/rest.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='media_queries-css'  href='http://noticieros.televisa.com/wp-content/themes/news/css/mq.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://noticieros.televisa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://noticieros.televisa.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fcdmx%2F2018-03-16%2Fcae-rayo-torre-catedral-metropolitana-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticieros.televisa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticieros.televisa.com%2Fultimas-noticias%2Fcdmx%2F2018-03-16%2Fcae-rayo-torre-catedral-metropolitana-cdmx%2F&#038;format=xml" />
			<meta property="fb:pages" content="105624182802445" />
			
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/amp/"><link rel="icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=32%2C32&#038;quality=100" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=192%2C192&#038;quality=100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=180%2C180&#038;quality=100" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/icon-tnews.png?fit=270%2C270&#038;quality=100" />
		<script async type="text/javascript" src="http://noticieros.televisa.com/wp-content/themes/news/js/plugins.min.js"></script>
		<script async type="text/javascript" src="http://noticieros.televisa.com/wp-content/themes/news/js/functions.js?v=1.3.6"></script>		
		 <!-- Robots -->
				<meta name="robots" content="index,follow">	
		       		 <meta name="robots" content="noodp,noydir"> 
        	<meta name="googlebot" content="index,follow"> 
		 
				
									<script>
		 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		 var dimensionValue = 'María del Rocío Mandujano Tovar';
		 ga('set', 'dimension6', dimensionValue);
		 ga('create', 'UA-54200951-2', 'auto');
		 ga('send', 'pageview');
		 ga('create', 'UA-105331647-1', 'auto', 'clientNT');
		 ga('clientNT.send', 'pageview');
		</script>

		<!-- Begin comScore Tag -->
		<script>
		      var _comscore = _comscore || [];
		      _comscore.push({ c1: "2", c2: "6035759" });
		      (function() {
		  		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		  el.parentNode.insertBefore(s, el);
		      })();
		</script>
		<noscript>
		    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035759&cv=2.0&cj=1" />
		</noscript>		
		
		<!-- Universal Analytics -->
		<script type="text/javascript">
		      var _gaq = _gaq || [];
		    _gaq.push(['_setAccount', 'UA-1776907-2']);
		      (function() {
		        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		      })();
		</script>   
		<!-- Universal Analytics -->
				<script type='text/javascript'>
			var idDFPObject	= "";
			var idDFP 		= "";
			var tagNames 	= "";
			var tagName 	= "";  
			var adUnit = "/5644/es.esmas.not/article";
			var slotA, slotB, slotC, slotD, slotE = "";
			var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];

			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "https:") +
				"//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script type="text/javascript">

			googletag.cmd.push(function() {
				
				var mappingMasthead = googletag.sizeMapping().
				addSize([980, 140], [[970, 90], [970, 250], [728, 90]]). //Desktop and landscape.
				addSize([740, 140], [728, 90]). // /Ipad.
				addSize([320, 140], [300, 250]). // Iphones.
				build();

				var mappingSuper = googletag.sizeMapping().
				addSize([980, 140], [728, 90]). //Desktop and landscape.
				addSize([740, 140], [728, 90]). // /Ipad.
				addSize([320, 140], [320, 50]). // Iphones.
				build();
				
				var mappingLarge = googletag.sizeMapping().
		    addSize([980, 140], [[970, 90],[955,90],[728, 90]]). //Desktop and landscape.
		    addSize([740, 140], [[300, 600],[300, 250]]). // /Ipad.
		    addSize([320, 140], [300, 250]). // Iphones.
		    build();

		    var mappingSidebar = googletag.sizeMapping().
		    addSize([980, 140], [[300, 600], [300, 250]]). //Desktop and landscape.
		    addSize([300, 600], [[300, 600], [300, 250]]). // /Ipad.
		    addSize([320, 140], [300, 250]). // Iphones.
		    build();			    
			   	
				
								slotSingle300x600 = googletag.defineSlot(adUnit, [728, 90], "desktop_box_banner_single_super").defineSizeMapping(mappingSuper).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("position", "atf"); 
				slotSingle300x600 = googletag.defineSlot(adUnit, [[300, 600],[300, 250]], "desktop_box_banner_single_large").defineSizeMapping(mappingSidebar).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("position", "atf"); 
				slotSingle300x250 = googletag.defineSlot(adUnit, [300, 250], "desktop_box_banner_single").defineSizeMapping(mappingSidebar).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("position", "atf"); 
				slotSingle728x90 = googletag.defineSlot(adUnit, [728, 90], "desktop_box_banner_single_bottom").defineSizeMapping(mappingMasthead).setCollapseEmptyDiv(true).addService(googletag.pubads()).setTargeting("position", "atf"); 
				//googletag.defineSlot('/5644/es.televisa.ent/home', 'fluid', 'native01').addService(googletag.pubads());
								
							    
			    			    	tagName = ['catedral-metropolitana','cae-rayo','lluvia','clima','rayo','torre','danos','cdmx','granizo','televisa','televisa','noticias'];
			    	googletag.pubads().setTargeting("keywords", tagName);
			    				try{ nvg42648.dfpnvg() ; } catch(e){};
				googletag.enableServices();
			});
		</script>
		
		<script>
			function imgError(image) { image.remove(); return true; }
			function getMobile() {
				var userAgent = navigator.userAgent || navigator.vendor || window.opera;
		    	if (/windows phone/i.test(userAgent)) { return false; }
		    	if (/android/i.test(userAgent)) { return false; }
		    	if (/iPad|iPhone|iPod/.test(userAgent)) { return false; }
			if (/Windows NT/i.test(userAgent)) { return false; }
		    	if (/Mac/i.test(userAgent)) { return false; } return true; 
		    }
		</script>

								<script type="application/ld+json">
			{
			"@context"	: "http://schema.org",	
			"@type"		: "NewsArticle",
			"author"	: "Noticieros Televisa",
			"publisher"	: { 
			"@type": "Organization",
	        "name": "Noticieros Televisa",
	        "url": "http://noticieros.televisa.com/",
	        "logo": {
	            "@type" : "ImageObject",
	            "url" : "http://noticieros.televisa.com/wp-content/themes/news/images/logo_amp.png",
	            "width" : 213,
	            "height" : 32
	        }
		},
			"mainEntityOfPage" : "http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/",
			"thumbnailUrl" : "http://noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg",
			"image": {
		    "@type": "ImageObject",
		    "url": "http://noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg",
		    "height": 894,
		    "width": 1084		},
			"dateCreated" : "2018-03-16T02:55:56+00:00",
			"datePublished" : "2018-03-16T02:55:56+00:00",
			"dateModified" : "2018-03-16T05:25:20+00:00",
			"url" : "http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/",
			"headline" : "Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda",
			"description" : "La tarde del jueves, un rayo cayó en la torre oriente de la Catedral Metropolitana y provocó algunos daños menores",
			"keywords" : "Catedral Metropolitana, Cae Rayo, Lluvia, Clima, Rayo, Torre, Daños, CDMX, Granizo, Televisa, Televisa, Noticias",
			"articleSection" : ["Clima-y-fenomenos-naturales"]
			}			
		</script>
				<!--
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "WebSite",
		  "url": "http://noticieros.televisa.com/",
		  "potentialAction": {
		    "@type": "SearchAction",
		    "target": "http://noticieros.televisa.com/search-results/?q={search_term_string}",
		    "query-input": "required name=search_term_string"
		  }
		}
		</script>-->
		<script>
			//VIDEO ADS
 			var contadorPlays = 0;
						var adURL = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&ciu_szs=300x250,1x1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=noticieros.televisa.com&duration=0&iu=/5644/es.esmas.videonot/clima-y-fenomenos-naturales&ad_rule=1&description_url=noticieros.televisa.com&correlator=[timestamp]";
			//var adURL = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&ciu_szs=300x250,1x1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=noticieros.televisa.com&duration=0&iu=/5644/es.esmas.dep.video.app.android/la-jugada&ad_rule=1&description_url=noticieros.televisa.com&correlator=[timestamp]";
					</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '148941229077640');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=148941229077640&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script src="http://tags.crwdcntrl.net/c/12380/cc.js?ns=_cc12380" id="LOTCC_12380"></script>
<script>
_cc12380.bcp();
</script>
<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		$(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if (($(window).scrollTop() + $(window).height() >= $(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>
	</head>
	<body class="breaking-template-default single single-breaking postid-815225 single-format-video" screen-size="Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US) AppleWebKit/525.19 (KHTML, like Gecko) Chrome/1.0.154.53 Safari/525.19" is-mobile="no">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=214392495273050";
  			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<svg style="display:none;">
		  <defs>
		  	<g id="logo_news">
		  		<polygon points="5.33 5.33 18.67 11.26 18.67 5.33 6.22 0 0 0 0 32 16 32 16 26.67 5.33 26.67 5.33 5.33"/><polygon points="18.67 5.33 29.33 5.33 29.33 26.67 16 20.74 16 26.67 28.44 32 34.67 32 34.67 0 18.67 0 18.67 5.33"/><path d="M55.27,23.33a.51.51,0,0,0-.19.06,7,7,0,0,1-2.64.42c-1.47,0-2.19-.8-2.19-2.36V13.7h4.61c.2,0,.28-.08.28-.28v-1.5c0-.19-.08-.28-.28-.28H50.25v-4c0-.19-.09-.28-.28-.28H48.36c-.2,0-.28.08-.28.28v4H45.61c-.2,0-.28.08-.28.28v1.5c0,.19.08.28.28.28h2.47v7.94a3.87,3.87,0,0,0,4.19,4.22,8.41,8.41,0,0,0,3-.47c.22-.08.22-.22.22-.47v-1.3C55.46,23.44,55.41,23.33,55.27,23.33Z"/><path d="M64.23,11.36a6.93,6.93,0,0,0-6.94,7.25c0,4.08,2.69,7.24,6.94,7.24a6.36,6.36,0,0,0,6.47-4.39.75.75,0,0,0,.05-.28.18.18,0,0,0-.19-.2h-1.8c-.2,0-.3,0-.39.25a4,4,0,0,1-4.08,2.55c-2.72,0-4.44-1.8-4.66-4.52H70.76c.2,0,.28-.08.28-.28v-.44C71,14.69,68.45,11.36,64.23,11.36Zm-4.5,5.86a4.54,4.54,0,0,1,9,0Z"/><rect x="74.31" y="6.14" width="2.16" height="19.43" rx="0.28" ry="0.28"/><path d="M86.77,11.36a6.93,6.93,0,0,0-6.94,7.25c0,4.08,2.69,7.24,6.94,7.24a6.36,6.36,0,0,0,6.47-4.39.75.75,0,0,0,.05-.28.18.18,0,0,0-.19-.2h-1.8a.34.34,0,0,0-.39.25,4,4,0,0,1-4.08,2.55c-2.72,0-4.44-1.8-4.66-4.52H93.29c.2,0,.28-.08.28-.28v-.44C93.57,14.69,91,11.36,86.77,11.36Zm-4.5,5.86a4.54,4.54,0,0,1,9,0Z"/><path d="M107.25,11.64h-1.86a.36.36,0,0,0-.39.28l-4,10.91-4-10.91a.36.36,0,0,0-.39-.28H94.81a.22.22,0,0,0-.25.25.41.41,0,0,0,0,.19L99.73,25.3c.08.19.19.28.33.28H102c.14,0,.25-.08.33-.28l5.14-13.21a.41.41,0,0,0,0-.19A.22.22,0,0,0,107.25,11.64Z"/><rect x="109.88" y="11.64" width="2.16" height="13.94" rx="0.28" ry="0.28"/><rect x="109.5" y="6.14" width="2.94" height="2.94" rx="0.28" ry="0.28"/><path d="M121.46,17.61c-2.8-.5-3.91-1-3.91-2.33s1.25-1.86,3-1.86c1.5,0,2.91.58,3.33,1.94.06.19.08.28.28.28h1.56a.25.25,0,0,0,.28-.28c-.33-2.41-2.25-4-5.36-4-2.94,0-5.27,1.42-5.27,4s1.42,3.53,4.75,4.05c2.83.44,4.05.94,4.05,2.39s-1.36,2-3.22,2c-2.08,0-3.39-.86-3.61-2.47,0-.2-.08-.28-.28-.28h-1.78a.25.25,0,0,0-.28.28c0,2.61,2.61,4.53,5.86,4.53s5.58-1.56,5.58-4.36C126.45,18.86,124.12,18.08,121.46,17.61Z"/><path d="M140.8,22.91V16.22c0-2.91-2.3-4.86-5.52-4.86a5.37,5.37,0,0,0-5.61,4,1.19,1.19,0,0,0,0,.28c0,.11.08.17.2.17h1.78a.35.35,0,0,0,.39-.25,3.26,3.26,0,0,1,3.28-2.11c2.14,0,3.36,1.14,3.36,3.22v.78a14.41,14.41,0,0,0-3.91-.61c-3.14,0-5.63,1.55-5.63,4.64s2.58,4.41,5,4.41a5.57,5.57,0,0,0,4.55-2V25.3c0,.19.08.28.28.28h2.19c.14,0,.22,0,.22-.14s0-.08-.05-.14A4,4,0,0,1,140.8,22.91Zm-6.47.89c-1.86,0-3-.89-3-2.5s1.53-2.44,3.5-2.44a11.21,11.21,0,0,1,3.77.61A4.1,4.1,0,0,1,134.33,23.8Z"/><rect x="144.07" y="20.53" width="5.08" height="5.09" rx="0.4" ry="0.4"/><path d="M167.61,6.25h-3c-.19,0-.28.08-.28.28V19.58L156.19,6.47a.47.47,0,0,0-.44-.22h-3c-.19,0-.28.08-.28.28V25.34c0,.19.08.28.28.28h3c.19,0,.28-.08.28-.28V12.28l8.16,13.11a.48.48,0,0,0,.44.22h3c.19,0,.28-.08.28-.28V6.53C167.89,6.33,167.81,6.25,167.61,6.25Z"/><path d="M183.9,22.4h-9.13V17h7.88c.2,0,.28-.08.28-.28V14.11c0-.19-.08-.28-.28-.28h-7.88V9.46h8.71c.19,0,.28-.08.28-.28V6.53c0-.19-.08-.28-.28-.28H171.56c-.19,0-.28.08-.28.28V25.33c0,.2.08.28.28.28H183.9c.19,0,.28-.08.28-.28V22.68C184.18,22.49,184.1,22.4,183.9,22.4Z"/><path d="M208.15,6.25h-3a.29.29,0,0,0-.33.28L202,20.66,198.64,7.85c-.05-.19-.14-.28-.33-.28h-2.82c-.2,0-.28.08-.33.28l-3.37,12.81L189,6.53a.29.29,0,0,0-.33-.28h-3c-.17,0-.25.05-.25.17a.59.59,0,0,0,0,.17l4.34,18.75c.05.19.11.28.3.28h3.37c.19,0,.25-.08.3-.28l3.15-12.42,3.15,12.42c.05.19.11.28.3.28h3.37c.19,0,.25-.08.3-.28l4.34-18.75a.61.61,0,0,0,0-.17C208.4,6.3,208.32,6.25,208.15,6.25Z"/><path d="M217.58,14.38c-2.46-.69-4.59-1.44-4.59-3.07,0-1.44,1.44-2.13,3.24-2.13s3.43.86,3.71,2.57c0,.19.08.28.28.28h2.93c.19,0,.28-.08.28-.28-.08-3-2.85-5.78-7.14-5.78-3.51,0-6.78,2-6.78,5.5,0,3.18,2.46,4.65,6.61,5.7,2.66.67,4.4,1.55,4.4,2.93s-1.47,2.57-3.82,2.57-4-1.08-4.2-3.32c0-.19-.08-.28-.28-.28h-2.9c-.19,0-.28.08-.28.28,0,3.6,3.18,6.53,7.5,6.53,4.51,0,7.47-2.21,7.47-6.14C224,16.68,220.87,15.29,217.58,14.38Z"/>
		  	</g>
						    <g id="tw_icon">
			      <path d="M21.53,10.89c0,.16,0,.31,0,.47A10.32,10.32,0,0,1,5.66,20.06a7.36,7.36,0,0,0,.87.05A7.28,7.28,0,0,0,11,18.55,3.63,3.63,0,0,1,7.64,16,3.61,3.61,0,0,0,9.28,16a3.63,3.63,0,0,1-2.91-3.56v0A3.6,3.6,0,0,0,8,12.82,3.63,3.63,0,0,1,6.89,8a10.3,10.3,0,0,0,7.48,3.79,3.63,3.63,0,0,1,6.18-3.31,7.25,7.25,0,0,0,2.3-.88,3.64,3.64,0,0,1-1.6,2A7.28,7.28,0,0,0,23.34,9,7.35,7.35,0,0,1,21.53,10.89ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z"/>
			    </g>
			    <g id="wp_icon">
			      <path d="M14.5,0A14.49,14.49,0,0,0,4.57,25L6.29,19.8a11.59,11.59,0,0,1-1.46-5.22A10.05,10.05,0,1,1,14.88,24.64,10.19,10.19,0,0,1,10,23.39L4.65,25.12A14.49,14.49,0,1,0,14.5,0Z"/>
			      <path d="M10.23,21.63A9.23,9.23,0,0,0,14.88,23a8.44,8.44,0,1,0-8.44-8.44,9.6,9.6,0,0,0,1.65,5l-1,3.07Zm-.15-9.42a2.78,2.78,0,0,1,1-2,1.18,1.18,0,0,1,.41-.17h.79a.45.45,0,0,1,.31.26l.81,1.91a.66.66,0,0,1,0,.69c-.21.27-.64.77-.64.77a.31.31,0,0,0,0,.4,8.06,8.06,0,0,0,1.36,1.68A6.47,6.47,0,0,0,16,16.94c.42.14.51,0,.67-.25l.66-.84a.4.4,0,0,1,.51-.1l2,1A.27.27,0,0,1,20,17a1.8,1.8,0,0,1-.45,1.54,3,3,0,0,1-2.47.77,9.67,9.67,0,0,1-3.88-1.9A12.77,12.77,0,0,1,10.46,14,3.3,3.3,0,0,1,10.08,12.21Z"/>
			    </g>
			    <g id="em_icon">
			      <path d="M7.54,9.28V11l7,4.35,7-4.35V9.28l-7,4.35ZM23.2,19.72a1.74,1.74,0,0,1-1.74,1.74H7.54A1.74,1.74,0,0,1,5.8,19.72V9.28A1.73,1.73,0,0,1,7.54,7.54H21.46A1.74,1.74,0,0,1,23.2,9.28ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z"/>
			    </g>
			    <g id="fb_icon">
			      <path d="M18.34,14.44H15.83v9H12.11v-9H10.34V11.28h1.77v-2a3.49,3.49,0,0,1,3.76-3.76h2.76V8.55h-2a.76.76,0,0,0-.79.86v1.86h2.84ZM14.5,0A14.5,14.5,0,1,0,29,14.5,14.5,14.5,0,0,0,14.5,0Z"/>
			    </g>
			    <g id="li_icon">
			      <rect x="9.69" y="13.42" width="2.07" height="6.21"/><path d="M10.73,10.43a1.08,1.08,0,1,0,0,2.15h0a1.08,1.08,0,1,0,0-2.15Z"/><path d="M14.5,0A14.5,14.5,0,1,0,29,14.5,14.52,14.52,0,0,0,14.5,0Zm7.69,21.06A1.13,1.13,0,0,1,21,22.17H7.86a1.13,1.13,0,0,1-1.14-1.12V7.72A1.13,1.13,0,0,1,7.86,6.6H21a1.13,1.13,0,0,1,1.14,1.12Z"/><path d="M16.82,13.28a2,2,0,0,0-1.86,1v-.88H12.9c0,.58,0,6.21,0,6.21H15V16.17a1.39,1.39,0,0,1,.07-.5,1.13,1.13,0,0,1,1.06-.76c.75,0,1,.57,1,1.41v3.32H19.2V16.07C19.2,14.17,18.18,13.28,16.82,13.28Zm-1.86,1h0v0Z"/>
			    </g>
			    <g id="play_icon">
			    	<polygon points="0 0 0 40 33.27 20.57 0 0"/>
			    </g>
			    <g id="favs">
			    	<path d="m10.201,.758l2.478,5.865 6.344,.545c0.44,0.038 0.619,0.587 0.285,0.876l-4.812,4.169 1.442,6.202c0.1,0.431-0.367,0.77-0.745,0.541l-5.452-3.288-5.452,3.288c-0.379,0.228-0.845-0.111-0.745-0.541l1.442-6.202-4.813-4.17c-0.334-0.289-0.156-0.838 0.285-0.876l6.344-.545 2.478-5.864c0.172-0.408 0.749-0.408 0.921,0z"/>
			    </g>
								  </defs>
		</svg>
		<header class="visual">
			<div class="container clearfix">
				<div class="nav_action"><span></span><span></span><span></span><span></span></div>
				<a href="/" title="Noticieros Televisa"><svg class="logo" width="224" height="32" viewBox="0 0 224 32"><use xlink:href="#logo_news" /></svg></a>
				<div class="header_right clearfix">
					<ul class="social">
						<li>
							<div class="black"></div>
							<a class="search"></a>
							<span class="search_action"><form role="search" method="get" id="searchform" class="searchform" action="http://noticieros.televisa.com/search-results/">
	<div>
		<label class="screen-reader-text" for="s">Buscar:</label>
		<input type="text" value="" name="q" id="s" style="overflow: hidden; width: 0px;">
		<input type="submit" id="searchsubmit" value="">
	</div>
</form>
</span>
						</li>

						<li><a class="fb" href="https://www.facebook.com/NoticierosTelevisacom/" target="blank" rel="nofollow"></a></li>
						<li><a class="tw" href="https://twitter.com/ntelevisa_com" target="blank" rel="nofollow"></a></li>
						<li><a class="yt" href="https://www.youtube.com/noticierostelevisa" target="blank" rel="nofollow"></a></li>
						<li><a class="ig" href="https://www.instagram.com/noticierostelevisa/" target="blank" rel="nofollow"></a></li>
						<li><a class="md" href="https://medium.com/panorama-noticieros" target="blank" rel="nofollow"></a></li>
					</ul><!-- social -->
				</div><!-- header_right -->
				<div class="header_center clearfix">
					<a title="En vivo FOROtv" class="link_live" href="http://noticieros.televisa.com/programas/">
						<span class="en_vivo"></span>
					</a>
					<a class="link_live" href="http://noticieros.televisa.com/foro-tv/"><span class="foro_tv"></span></a>
				</div>
			</div><!-- container --> 
		</header>
		<div class=" container clearfix">
</div><!-- container -->
<div class="all_post clearfix" itemscope itemtype="http://schema.org/NewsArticle">
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/"/>
	<meta itemprop="url" content="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/"/>
	<meta itemprop="datePublished" content="2018-03-16T02:55:56+00:00"/>
	<meta itemprop="dateModified" content="2018-03-16T05:25:20+00:00"/>
	<div class="nex_post_load clearfix" data-href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	        <meta itemprop="url" content="http://noticieros.televisa.com/wp-content/uploads/2017/03/logo-newspicks-site.png">
	        <meta itemprop="width" content="250">
	        <meta itemprop="height" content="32">
	    </div>
	    <meta itemprop="name" content="Noticieros Televisa">
	</div>    
	<div class="the_title container clearfix">
				<h1 itemprop="headline">
			Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda		</h1>
	</div>
	<div class="single_post_info clearfix">
		<div class="container clearfix">
			<div itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="autor_nota" itemprop="name">POR: Noticieros Televisa</span></div>				<span class="autor_nota">
				 | FUENTE: noticieros televisa | DESDE: CDMX, México | 16 de marzo de 2018 2:55 am CST			</span>
			<span class="post_terms">
										<a href="http://noticieros.televisa.com/cdmx">CDMX</a>
										<a href="http://noticieros.televisa.com/clima-fenomenos-naturales">Clima y fenómenos naturales</a>
							</span>
		</div>
	</div><!-- post_info -->
	<div class="container retain clearfix">
		<div class="single clearfix single_foto_chica">
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">	
		<img width="894" height="602" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?resize=894%2C602&amp;quality=100" class="featured wp-post-image" alt="cae rayo torre catedral metropolitana cdmx" />						<div class="wp-caption"><p class="wp-caption-text">El rayo provocó daños menores en la Catedral Metropolitana. (Twitter: @Notimex)</p></div>
					</div>
		<div class="single_post_content">
			<ul class="social2 normal" >
				<li class="s_fb"><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/','Compartir en Facebook','width=600,height=400')"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#fb_icon" /></svg></a></li>
				<li class="s_tw"><a onclick="window.open('http://twitter.com/share?text=Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda&url=http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/','Compartir en Twitter','width=600,height=400')"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#tw_icon" /></svg></a></li>
				<li class="s_em"><a href="mailto:?subject=Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda&body=http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/" target="_blank" rel="noopener"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#em_icon" /></svg></a></li>
				<li class="s_wp"><a href="whatsapp://send?text=Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#wp_icon" /></svg></a></li>
				<li class="s_li"><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/&title=Cae rayo en torre de Catedral Metropolitana; se afectan escudo y guirnalda&summary=La tarde del jueves, un rayo cayó en la torre oriente de la Catedral Metropolitana y provocó algunos daños menores&source=Noticieros%20Televisa','Compartir en LinkedIn','width=600,height=400')"><svg class="icon" width="29" height="29" viewBox="0 0 29 29"><use xlink:href="#li_icon" /></svg></a></li>
			</ul>
			<div itemprop="articleBody"> 
			<p><a href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-15/llueve-y-graniza-cdmx-activan-alerta-amarilla-13-delegaciones/" target="_blank" rel="noopener">La lluvia de la tarde del jueves</a> provocó que un rayo impactara en el techo de la Catedral Metropolitana, lo que provocó daños en un escudo y una guirnalda de piedra, en la torre oriente.</p>
<div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;TIMPROD&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;191534&quot;,&quot;autoplay&quot;:false,&quot;titleVisible&quot;:false,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6035759&quot;,&quot;c3&quot;:&quot;NOTICIEROSTELEVISA&quot;},&quot;googleAnalytics&quot;:{&quot;trackingId&quot;:&quot;UA-54200951-2&quot;}},&quot;accessKey&quot;:&quot;52OJ4YKLM1m8tRFpFLK5nohJ6nwRQlan&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script>
<p>Así lo informó el sacerdote José de Jesús Aguilar, responsable del arte sacro de la Arquidiócesis de México.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">A las 4 de la tarde un rayo dañó la torre oriente de la Catedral de México. Es la misma torre a la que el sismo le tiró la cruz.</p>
<p>— Padre José Aguilar (@PadreJosedejesu) <a href="https://twitter.com/PadreJosedejesu/status/974470696851013632?ref_src=twsrc%5Etfw">16 de marzo de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Usuarios de redes sociales compartieron fotos de los daños.</p>
<p>&nbsp;</p>
<p><em>Con información de FOROtv.</em></p>
<p>&nbsp;</p>
<p>RMT</p>
			</div>
			<div class="post_tags clearfix"><a href='http://noticieros.televisa.com/tag/catedral-metropolitana-de-la-cdmx/' title='catedral metropolitana de la CDMX Tag' class='catedral-metropolitana-de-la-cdmx'><span class='tag'>catedral metropolitana de la CDMX</span></a>  <a href='http://noticieros.televisa.com/tag/clima/' title='Clima Tag' class='clima'><span class='tag'>Clima</span></a>  <a href='http://noticieros.televisa.com/tag/lluvia/' title='lluvia Tag' class='lluvia'><span class='tag'>lluvia</span></a>  </div>							  	<meta class="nextpost" post-id="815238" title="Mujeres sufren golpe de calor durante entrega del 'Salario Rosa' en Chiapas" permalink="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/mujeres-sufren-golpe-calor-durante-entrega-salario-rosa-chiapas/" />
				  	<div class="read-next-wrapper">
				  		<span>Seguir leyendo: </span><a onclick="ga('send', {hitType: 'event', eventCategory: 'article', eventAction: 'next-post', eventLabel: 'Mujeres sufren golpe de calor durante entrega del 'Salario Rosa' en Chiapas'});" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/mujeres-sufren-golpe-calor-durante-entrega-salario-rosa-chiapas/">Mujeres sufren golpe de calor durante entrega del 'Salario Rosa' en Chiapas</a>	
				  	</div>
							</div>

	<div class="clearfix"></div>
	<div id='desktop_box_banner_single_super' class="ad_space_leader ad_margin_top clearfix">
		<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('desktop_box_banner_single_super'); }); </script>
	</div>
</div><!-- single -->
		<div class="sidebar_single">
			<div id="desktop_box_banner_single_large" class="ad_space_large clearfix">
				<script  type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('desktop_box_banner_single_large');});
				</script>
			</div>
			<div class="ad_space_box clearfix" style="width:100%;">
				<div class="comments clearfix">
	<div class="pleca">
		<span>comentarios</span>
	</div>
	<div class="fb-comments" data-href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/" data-width="100%" data-numposts="10"></div>
</div>


			</div>
			<div class="breaking_feed clearfix">
	<h4 class="breaking_title">breaking.NEWS</h4>
	<div class="breaking_container">
		<div class="breaking_content">
			<div class="paginaqueva">1</div>
				<div class="breaking_sep">Marzo 16, 2018</div>								<div id="815266" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										19m									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/remolino-afecta-14-viviendas-san-cristobal-casas-chiapas/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Remolino afecta 14 viviendas en San Cristóbal de las Casas, Chiapas" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/remolino-afecta-14-viviendas-san-cristobal-casas-chiapas/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?resize=80%2C80&quality=100" >
											<p>Las fuertes rachas de viento, acompañadas de lluvia y granizo, provocaron un remolino que dañó 14 viviendas en San Cristóbal de las Casas, Chiapas; no se reportaron lesionados  </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815284" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										38m									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/comerciantes-sufren-perdidas-alertas-seguridad-playa-carmen/">
											<img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/comerciantes-de-playa-del-cramen.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Comerciantes sufren pérdidas por alertas de seguridad en Playa de Carmen" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/comerciantes-de-playa-del-cramen.jpg?resize=150%2C150&amp;quality=100 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/comerciantes-de-playa-del-cramen.jpg?resize=80%2C80&amp;quality=100 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/comerciantes-de-playa-del-cramen.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/comerciantes-sufren-perdidas-alertas-seguridad-playa-carmen/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/comerciantes-de-playa-del-cramen.jpg?resize=80%2C80&quality=100" >
											<p>Prestadores de servicios y comerciantes admiten que las alertas de seguridad emitidas para Playa del Carmen, Quintana Roo, les han generado pérdidas económicas </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815254" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										51m									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/pgjcdmx-apelara-absolucion-apoderado-legal-edificio-zapata-56/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/emiliano-zapata-56.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="PGJCDMX apelará absolución del apoderado legal del edificio de Zapata 56" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/emiliano-zapata-56.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/emiliano-zapata-56.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/emiliano-zapata-56.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/pgjcdmx-apelara-absolucion-apoderado-legal-edificio-zapata-56/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/emiliano-zapata-56.jpg?resize=80%2C80&quality=100" >
											<p>La PGJCDMX apelará el fallo en torno al apoderado legal del edificio de Emiliano Zapata 56, en la colonia Portales, que se derrumbó tras el sismo del 19S </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815270" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										1h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/eeuu/2018-03-16/suman-seis-muertos-colapso-puente-miami/">
											<img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/gettyimages-932587992.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="suman seis muertos colapso puente miami" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/gettyimages-932587992.jpg?resize=150%2C150&amp;quality=100 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/gettyimages-932587992.jpg?resize=80%2C80&amp;quality=100 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/gettyimages-932587992.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/eeuu/2018-03-16/suman-seis-muertos-colapso-puente-miami/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/gettyimages-932587992.jpg?resize=80%2C80&quality=100" >
											<p>La Policía confirma que suman seis personas muertas por el colapso de un puente en Miami, Florida</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815244" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										1h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/voceros-candidatos-presidenciales-dialogan-corrupcion-si-me-dicen-no-vengo/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/si-me-dicen-no-vengo-15-de-marzo.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="voceros candidatos presidenciales dialogan corrupcion si me dicen no vengo" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/si-me-dicen-no-vengo-15-de-marzo.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/si-me-dicen-no-vengo-15-de-marzo.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/si-me-dicen-no-vengo-15-de-marzo.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/voceros-candidatos-presidenciales-dialogan-corrupcion-si-me-dicen-no-vengo/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/si-me-dicen-no-vengo-15-de-marzo.jpg?resize=80%2C80&quality=100" >
											<p>Voceros de los candidatos presidenciales, José Antonio Meade, Ricardo Anaya y Andrés Manuel López Obrador, dialogan sobre corrupción en &#8216;Si Me Dicen No Vengo&#8217;</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815238" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										2h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/mujeres-sufren-golpe-calor-durante-entrega-salario-rosa-chiapas/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mujeres-salario-rosa-chiapas.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mujeres-salario-rosa-chiapas.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mujeres-salario-rosa-chiapas.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mujeres-salario-rosa-chiapas.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/mujeres-sufren-golpe-calor-durante-entrega-salario-rosa-chiapas/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mujeres-salario-rosa-chiapas.jpg?resize=80%2C80&quality=100" >
											<p>Durante la entrega del &#8216;Salario Rosa&#8217; en Chiapas, algunas mujeres se desmayaron y presentaron síntomas de golpe de calor, luego de que tuvieron que esperar por horas, bajo el sol </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815225" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										3h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="cae rayo torre catedral metropolitana cdmx" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/cae-rayo-torre-catedral-metropolitana-cdmx/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/dano-en-catedral-metropilitana-por-rayo.jpg?resize=80%2C80&quality=100" >
											<p>La tarde del jueves, un rayo cayó en la torre oriente de la Catedral Metropolitana y provocó algunos daños menores</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815204" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										3h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/liberan-agresor-actriz-fernanda-ostos-acusado-abuso-sexual/">
											<img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/agresor-de-fernanda-ostos-1.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Liberan al agresor de la actriz Fernanda Ostos, acusado de abuso sexual" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/agresor-de-fernanda-ostos-1.jpg?resize=150%2C150&amp;quality=100 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/agresor-de-fernanda-ostos-1.jpg?resize=80%2C80&amp;quality=100 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/agresor-de-fernanda-ostos-1.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/liberan-agresor-actriz-fernanda-ostos-acusado-abuso-sexual/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/agresor-de-fernanda-ostos-1.jpg?resize=80%2C80&quality=100" >
											<p>Un juez de Control liberó a Jesús Uzziel Granados, acusado de abuso sexual por tocarle los senos a la actriz Fernanda Ostos </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815205" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										3h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/detectan-cuatro-modalidades-burlar-colecta-firmas-independientes/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/01/pedro-ferriz-de-con-credencial-ine.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="detectan cuatro modalidades burlar colecta firmas independientes" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/01/pedro-ferriz-de-con-credencial-ine.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/01/pedro-ferriz-de-con-credencial-ine.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/01/pedro-ferriz-de-con-credencial-ine.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/detectan-cuatro-modalidades-burlar-colecta-firmas-independientes/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/01/pedro-ferriz-de-con-credencial-ine.jpg?resize=80%2C80&quality=100" >
											<p>Autoridades electorales detectan cuatro modalidades para burlar el sistema de colecta de firmas de candidatos independientes </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815194" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										4h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/los-viagra-reclutaron-el-yordin-12-anos-edad/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/el-yordin-michoacan.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="los viagra reclutaron el yordin que tenia 12 anos edad" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/el-yordin-michoacan.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/el-yordin-michoacan.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/el-yordin-michoacan.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/los-viagra-reclutaron-el-yordin-12-anos-edad/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/el-yordin-michoacan.jpg?resize=80%2C80&quality=100" >
											<p>El grupo delictivo &#8216;Los Viagra&#8217; reclutaron a &#8216;El Yordín&#8217;, sobrino de Nemesio Oseguera, desde que tenía 12 años de edad</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815183" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										4h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/fiscalia-veracruz-niega-ejecucion-extrajudicial-caso-rio-blanco/">
											<img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/fiscal-de-veracruz.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/fiscal-de-veracruz.jpg?resize=150%2C150&amp;quality=100 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/fiscal-de-veracruz.jpg?resize=80%2C80&amp;quality=100 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/fiscal-de-veracruz.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/fiscalia-veracruz-niega-ejecucion-extrajudicial-caso-rio-blanco/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/fiscal-de-veracruz.jpg?resize=80%2C80&quality=100" >
											<p>Jorge Winckler, fiscal de Veracruz, dijo que cuentan con pruebas de que las hermanas fallecidas en Río Blanco eran integrantes de la banda de &#8216;El Bukanas&#8217;, uno de los huachicoleros más buscados por las autoridades</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815175" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										5h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/senalan-el-manotas-como-presunto-autor-homicidio-agentes-aic/">
											<img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/omar-garcia-harfuch-director-en-jefe-de-la-agencia-de-investigacion-criminal.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="senalan el manotas como presunto autor homicidio agentes aic" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/omar-garcia-harfuch-director-en-jefe-de-la-agencia-de-investigacion-criminal.jpg?resize=150%2C150&amp;quality=100 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/omar-garcia-harfuch-director-en-jefe-de-la-agencia-de-investigacion-criminal.jpg?resize=80%2C80&amp;quality=100 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/omar-garcia-harfuch-director-en-jefe-de-la-agencia-de-investigacion-criminal.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/senalan-el-manotas-como-presunto-autor-homicidio-agentes-aic/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/omar-garcia-harfuch-director-en-jefe-de-la-agencia-de-investigacion-criminal.jpg?resize=80%2C80&quality=100" >
											<p>La Procuraduría General de la República (PGR) detuvo a 18 integrantes del Cártel Jalisco Nueva Generación, entre ellos al jefe de plaza de Puerto Vallarta, Jalisco, Mauricio Varela, alias &#8220;El&#8230;</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815157" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										5h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/bancada-prd-propone-reunion-gabinete-seguridad-blindar-comicios/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/692236422.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Bancada del PRD propone reunión con gabinete de seguridad para blindar comicios" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/692236422.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/692236422.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/692236422.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-16/bancada-prd-propone-reunion-gabinete-seguridad-blindar-comicios/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/692236422.jpg?resize=80%2C80&quality=100" >
											<p>La bancada del PRD planteó la necesidad de una reunión con el gabinete de seguridad nacional para blindar las elecciones del 1 de julio ante la posible injerencia del crimen organizado </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815151" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										5h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/mikel-arriola-plantea-eliminar-linea-7-metrobus/">
											<img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mikel-arriola-2.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="mikel arriola plantea eliminar linea 7 metrobus" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mikel-arriola-2.jpg?resize=150%2C150&amp;quality=100 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mikel-arriola-2.jpg?resize=80%2C80&amp;quality=100 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mikel-arriola-2.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/mikel-arriola-plantea-eliminar-linea-7-metrobus/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/mikel-arriola-2.jpg?resize=80%2C80&quality=100" >
											<p>El candidato del PRI al Gobierno de la CDMX, Mikel Arriola, plantea eliminar la nueva Línea del Metrobús que corre por Reforma</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815147" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										5h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/alejandra-barrales-se-registra-como-candidata-jefa-gobierno-cdmx/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/barrales-registro.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Alejandra Barrales se registra como candidata a jefa de Gobierno de la CDMX" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/barrales-registro.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/barrales-registro.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/barrales-registro.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-16/alejandra-barrales-se-registra-como-candidata-jefa-gobierno-cdmx/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/barrales-registro.jpg?resize=80%2C80&quality=100" >
											<p>Alejandra Barrales se registró ante el IECM como candidata a la Jefatura de Gobierno por la coalición &#8216;Por la CDMX al Frente&#8217;</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

				<div class="breaking_sep">Marzo 15, 2018</div>								<div id="815120" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										6h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-15/del-mazo-presenta-plan-desarrollo-2017-2023-estado-mexico/">
											<img width="80" height="80" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/del-mazo.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="" onerror="imgError(this);" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/del-mazo.jpg?resize=150%2C150&amp;quality=100 150w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/del-mazo.jpg?resize=80%2C80&amp;quality=100 80w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/del-mazo.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-15/del-mazo-presenta-plan-desarrollo-2017-2023-estado-mexico/"  data-size="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/del-mazo.jpg?resize=80%2C80&quality=100" >
											<p>Alfredo Del Mazo, gobernador del Estado de México, presentó el Plan de Desarrollo 2017-2023 para la entidad</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815112" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										6h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-15/tepjf-ordena-ine-reabrir-investigacion-amlove-coin/">
											<img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/amlo-1.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="TEPJF ordena al INE reabrir investigación de las &#039;AMLOve coin&#039;" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/amlo-1.jpg?resize=150%2C150&amp;quality=100 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/amlo-1.jpg?resize=80%2C80&amp;quality=100 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/amlo-1.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-15/tepjf-ordena-ine-reabrir-investigacion-amlove-coin/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/amlo-1.jpg?resize=80%2C80&quality=100" >
											<p>El TEPJF ordena al INE reabrir la investigación sobre la denuncia de Morena contra una página web que promueve la moneda virtual &#8216;AMLOve coin&#8217;</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815088" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										7h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-15/ruiz-esparza-no-renunciara-sct-ir-congreso/">
											<img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/sct-1.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Ruiz Esparza asegura que no renunciará a la STC" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/sct-1.jpg?resize=150%2C150&amp;quality=100 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/sct-1.jpg?resize=80%2C80&amp;quality=100 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/sct-1.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-15/ruiz-esparza-no-renunciara-sct-ir-congreso/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/sct-1.jpg?resize=80%2C80&quality=100" >
											<p>Gerardo Ruiz Esparza, titular de la Secretaría de Comunicaciones y Transportes, asegura que es falso que busque una candidatura en el Congreso </p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815085" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										7h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/eeuu/2018-03-15/organizacion-trump-entrega-documentos-fiscal-robert-mueller/">
											<img width="80" height="80" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/organizacion-trump-entrega-documentos-al-fiscal-robert-mueller.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Organización Trump entrega documentos fiscal Robert Mueller" onerror="imgError(this);" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/organizacion-trump-entrega-documentos-al-fiscal-robert-mueller.jpg?resize=150%2C150&amp;quality=100 150w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/organizacion-trump-entrega-documentos-al-fiscal-robert-mueller.jpg?resize=80%2C80&amp;quality=100 80w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/organizacion-trump-entrega-documentos-al-fiscal-robert-mueller.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/eeuu/2018-03-15/organizacion-trump-entrega-documentos-fiscal-robert-mueller/"  data-size="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/organizacion-trump-entrega-documentos-al-fiscal-robert-mueller.jpg?resize=80%2C80&quality=100" >
											<p>La Compañía Trump anuncia que entregó los documentos solicitados por Robert Mueller, fiscal especial que investiga la supuesta injerencia rusa en las elecciones del 2016 en Estados Unidos</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

												<div id="815054" class="formato_b breaking_post clearfix lazy_post" >
									<span class="post_time">
										7h									</span>
									<div class="breaking_post_content">
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/internacional/2018-03-15/carlos-el-chacal-es-condenado-cadena-perpetua-atentado-paris/">
											<img width="80" height="80" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/carlos-el-chacal-es-condenado-a-cadena-perpetua-por-atentado-en-paris.jpg?resize=80%2C80&amp;quality=100" class="attachment-br_mobile size-br_mobile wp-post-image" alt="Carlos El Chacal es condenado cadena perpetua atentado París" onerror="imgError(this);" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/carlos-el-chacal-es-condenado-a-cadena-perpetua-por-atentado-en-paris.jpg?resize=150%2C150&amp;quality=100 150w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/carlos-el-chacal-es-condenado-a-cadena-perpetua-por-atentado-en-paris.jpg?resize=80%2C80&amp;quality=100 80w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/carlos-el-chacal-es-condenado-a-cadena-perpetua-por-atentado-en-paris.jpg?zoom=3&amp;resize=80%2C80&amp;quality=100 240w" sizes="(max-width: 80px) 100vw, 80px" />										</a>
										<a target="_parent" href="http://noticieros.televisa.com/ultimas-noticias/internacional/2018-03-15/carlos-el-chacal-es-condenado-cadena-perpetua-atentado-paris/"  data-size="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/carlos-el-chacal-es-condenado-a-cadena-perpetua-por-atentado-en-paris.jpg?resize=80%2C80&quality=100" >
											<p>El venezolano Ilich Ramírez Sánchez, alias &#8216;Carlos El Chacal&#8217;, es condenado a cadena perpetua por realizar un atentado en 1974 en París, Francia</p>
										</a>
									</div><!-- breaking_post_content -->
								</div><!-- breaking_post -->

							<img class="loader" src='http://noticieros.televisa.com/wp-content/themes/news/images/loading.gif'>
		</div>
	</div>
</div><!-- breaking_feed -->
<div class="mas_visto_sb clearfix">
    <h6>TOP NOTICIAS</h6>
    <ol>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/ultimas-noticias/varios-muertos-derrumbe-puente-peatonal-universidad-internacional-florida/" rel="nofollow">Varios muertos por derrumbe de puente peatonal en la Universidad Internacional de Florida</a></h5>
            </li>
                	        	        	        		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/ultimas-noticias/avion-tira-oro-pista-aterrizaje-yakutsk-rusia/" rel="nofollow">Avión tira oro sobre pista de aterrizaje en Yakutsk, Rusia</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/historia/nueva-zelanda-busca-mexicanos-trabajar-ano/" rel="nofollow">Nueva Zelanda busca mexicanos para trabajar por un año</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/historia/cuanto-valen-ahora-monedas-nuevos-pesos/" rel="nofollow">¿Tienes monedas de 'Nuevos Pesos'? Esto valen ahora...</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/ultimas-noticias/beisbolista-venezolano-golpea-brutalmente-su-novia/" rel="nofollow">Beisbolista venezolano golpea brutalmente a su novia</a></h5>
            </li>
                	        		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/ultimas-noticias/muere-cientifico-britanico-stephen-hawking-76-anos/" rel="nofollow">Muere el científico británico Stephen Hawking, a los 76 años de edad</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/ultimas-noticias/fallecidos-enfrentamiento-rio-blanco-relacionados-delincuencia-organizada-yunes/" rel="nofollow">Fallecidos en enfrentamiento de Río Blanco, relacionados con delincuencia organizada: Yunes</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/historia/mujer-rusa-dio-luz-mientras-nadaba-mar-rojo/" rel="nofollow">Turista rusa dio a luz mientras nadaba en el Mar Rojo</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/programas/despierta-con-loret/" rel="nofollow">Despierta con Loret</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/videos/yogi-perro-cara-humano/" rel="nofollow">Yogi, el perro con cara de humano</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/videos/tormenta-solar-produce-auroras-boreales-varios-paises/" rel="nofollow">Tormenta solar produce auroras boreales en varios países</a></h5>
            </li>
                		
                         <li class="mv_post">
		<h5><a href="http://noticieros.televisa.com/historia/frase-celebre-benito-juarez-respeto-derecho-ajeno-es-paz/" rel="nofollow">8 cosas que no sabías sobre la frase más célebre de Benito Juárez</a></h5>
            </li>
                    </ol>
</div>
					  	<div id="desktop_box_banner_single" class="ad_space_box clearfix">
		  		<script type="text/javascript">
		              googletag.cmd.push(function() {
		                  googletag.display('desktop_box_banner_single');
		              });
		  		</script>
			</div>
		</div>
	</div>

<div class="mas_notas single_mas_notas only_ clearfix">
	<div class="container clearfix">
		<h6>M&Aacute;S NOTICIAS</h6>
							<div id="post-815266" class="mas_notas_post _breaking">
						<a class="post_holder" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/remolino-afecta-14-viviendas-san-cristobal-casas-chiapas/">
							<div class="image_holder">
								<img width="340" height="194" src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?resize=340%2C194&amp;quality=100" class="attachment-poster size-poster wp-post-image" alt="Remolino afecta 14 viviendas en San Cristóbal de las Casas, Chiapas" srcset="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?resize=340%2C194&amp;quality=100 340w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?zoom=2&amp;resize=340%2C194&amp;quality=100 680w, https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/pc-chiapas-2.jpg?zoom=3&amp;resize=340%2C194&amp;quality=100 1020w" sizes="(max-width: 340px) 100vw, 340px" />							</div>
						</a>
						<h5>
							<a href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-16/remolino-afecta-14-viviendas-san-cristobal-casas-chiapas/">
								Remolino afecta 14 viviendas en San Cristóbal de las Casas, Chiapas							</a>
						</h5>
					</div>
							<div id="post-814854" class="mas_notas_post _breaking">
						<a class="post_holder" href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-15/preven-tormentas-vientos-y-granizo-mexico-frente-frio-37/">
							<div class="image_holder">
								<img width="340" height="194" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/granizo.jpg?resize=340%2C194&amp;quality=100" class="attachment-poster size-poster wp-post-image" alt="preven tormentas vientos y granizo mexico frente frio 37" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/granizo.jpg?resize=340%2C194&amp;quality=100 340w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/granizo.jpg?zoom=2&amp;resize=340%2C194&amp;quality=100 680w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/granizo.jpg?zoom=3&amp;resize=340%2C194&amp;quality=100 1020w" sizes="(max-width: 340px) 100vw, 340px" />							</div>
						</a>
						<h5>
							<a href="http://noticieros.televisa.com/ultimas-noticias/nacional/2018-03-15/preven-tormentas-vientos-y-granizo-mexico-frente-frio-37/">
								Prevén tormentas, vientos y granizo en México por frente frío 37							</a>
						</h5>
					</div>
							<div id="post-814594" class="mas_notas_post _breaking">
						<a class="post_holder" href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-15/llueve-y-graniza-cdmx-activan-alerta-amarilla-13-delegaciones/">
							<div class="image_holder">
								<img width="340" height="194" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/lluvia-cdmx.jpg?resize=340%2C194&amp;quality=100" class="attachment-poster size-poster wp-post-image" alt="llueve y graniza cdmx activan alerta amarilla 13 delegaciones" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/lluvia-cdmx.jpg?resize=1060%2C602&amp;quality=100 1060w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/lluvia-cdmx.jpg?resize=340%2C194&amp;quality=100 340w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/lluvia-cdmx.jpg?zoom=2&amp;resize=340%2C194&amp;quality=100 680w" sizes="(max-width: 340px) 100vw, 340px" />							</div>
						</a>
						<h5>
							<a href="http://noticieros.televisa.com/ultimas-noticias/cdmx/2018-03-15/llueve-y-graniza-cdmx-activan-alerta-amarilla-13-delegaciones/">
								Llueve y graniza en la CDMX; activan alerta amarilla en 13 delegaciones							</a>
						</h5>
					</div>
							<div id="post-814532" class="mas_notas_post _breaking">
						<a class="post_holder" href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-15/presas-sonora-se-encuentren-niveles-mas-bajos/">
							<div class="image_holder">
								<img width="340" height="194" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/presas-de-sonora.jpg?resize=340%2C194&amp;quality=100" class="attachment-poster size-poster wp-post-image" alt="Presas de Sonora se encuentren en los niveles más bajos" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/presas-de-sonora.jpg?resize=340%2C194&amp;quality=100 340w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/presas-de-sonora.jpg?zoom=2&amp;resize=340%2C194&amp;quality=100 680w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2018/03/presas-de-sonora.jpg?zoom=3&amp;resize=340%2C194&amp;quality=100 1020w" sizes="(max-width: 340px) 100vw, 340px" />							</div>
						</a>
						<h5>
							<a href="http://noticieros.televisa.com/ultimas-noticias/estados/2018-03-15/presas-sonora-se-encuentren-niveles-mas-bajos/">
								Presas de Sonora se encuentran en los niveles más bajos de los últimos años							</a>
						</h5>
					</div>
			</div>
</div>
<div class="ad_container ad_bottom clearfix">
		<div id="desktop_box_banner_single_bottom" class="ad_space_leader clearfix">
			<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('desktop_box_banner_single_bottom'); });
			</script>
		</div>
	</div>
			<div class="loader_nextpost">CARGANDO...</div>
	</div>
</div>
</div><!-- container -->
	<footer class="main_footer">
		<div class="container clearfix">
			<div class="footer_left clearfix">
				<div class="footer_left_top clearfix">
					<div class="redes_nt clearfix">
						<h5>NOTICIEROS TELEVISA</h5>
						<ul class="social">
							<li><a class="fb" href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank"></a></li>
							<li><a class="tw" href="https://twitter.com/NTelevisa_com " target="_blank"></a></li>
							<li><a class="yt" href="https://www.youtube.com/user/televisanoticias" target="_blank"></a></li>
							<li><a class="ig" href="https://www.instagram.com/noticierostelevisa/" target="_blank"></a></li>
							<li><a class="md" href="https://medium.com/@Noticieros" target="_blank"></a></li>
						</ul><!-- social -->
					</div><!-- redes_nt -->
					<div class="redes_ft clearfix">
						<h5>FOROtv</h5>
						<ul class="social">
							<li><a class="fb" href="https://www.facebook.com/FOROtv/" target="_blank"></a></li>
							<li><a class="tw" href="https://twitter.com/Foro_TV" target="_blank"></a></li>
							<li><a class="sc" href="https://www.snapchat.com/add/forotv" target="_blank"></a></li>
							<li><a class="md" href="https://medium.com/opini%C3%B3n-con-foro" target="_blank"></a></li>
						</ul><!-- social -->
					</div><!-- redes_ft --> 
					<div class="about_section">
						<ul>
							<li><a href="http://noticieros.televisa.com/acerca-noticieros-televisa" rel="nofollow">ACERCA DE</h6></a></li>
							<li><a href="http://www.televisa.com/responsable-derecho-replica/" rel="nofollow"><h6>DERECHO DE RÉPLICA</h6></a></li>
						</ul>	
					</div>
					<div class="politics_section">
						<ul>
							<li class="minis"><a href="http://noticieros.televisa.com/privacidad/" rel="nofollow">Pol&iacute;ticas de privacidad</a></li>
							<li class="minis"><a href="http://www.televisa.com/convenio-de-usuario/" rel="nofollow">Convenio del usuario</a></li>
							<li class="minis"><a href="http://noticieros.televisa.com/codigo-etica-y-defensoria-audiencia/" rel="nofollow">Código de Ética y Defensoría de Audiencia</a></li>
						</ul>
					</div>
				</div><!-- footer_left_top -->
			</div><!-- footer_left -->

			<div class="footer_right clearfix">
				<h5 class="no_show">NOTICIEROS TELEVISA</h5>
					<li class="no_show_inverse"><h5>NOTICIEROS TELEVISA</h5></li>
					<li class="minis">Derechos reservados © Televisa S. A. de C. V.</li>
					<li class="minis">Televisa y el logo de Televisa son marcas registradas.</li>
				</ul>
			</div><!-- footer_right -->
		</div><!-- container -->
	</footer>

	<svg style="display:none;">
	  <defs>
	    <g id="internacional">
	      <path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm6.93 6h-2.95c-.32-1.25-.78-2.45-1.38-3.56 1.84.63 3.37 1.91 4.33 3.56zM12 4.04c.83 1.2 1.48 2.53 1.91 3.96h-3.82c.43-1.43 1.08-2.76 1.91-3.96zM4.26 14C4.1 13.36 4 12.69 4 12s.1-1.36.26-2h3.38c-.08.66-.14 1.32-.14 2 0 .68.06 1.34.14 2H4.26zm.82 2h2.95c.32 1.25.78 2.45 1.38 3.56-1.84-.63-3.37-1.9-4.33-3.56zm2.95-8H5.08c.96-1.66 2.49-2.93 4.33-3.56C8.81 5.55 8.35 6.75 8.03 8zM12 19.96c-.83-1.2-1.48-2.53-1.91-3.96h3.82c-.43 1.43-1.08 2.76-1.91 3.96zM14.34 14H9.66c-.09-.66-.16-1.32-.16-2 0-.68.07-1.35.16-2h4.68c.09.65.16 1.32.16 2 0 .68-.07 1.34-.16 2zm.25 5.56c.6-1.11 1.06-2.31 1.38-3.56h2.95c-.96 1.65-2.49 2.93-4.33 3.56zM16.36 14c.08-.66.14-1.32.14-2 0-.68-.06-1.34-.14-2h3.38c.16.64.26 1.31.26 2s-.1 1.36-.26 2h-3.38z"/>
	    </g>
	    <g id="tecnologia">
	      <path d="M23,11l-5,0c-0.5,0-1,0.4-1,1v9c0,0.5,0.5,1,1,1h5c0.5,0,1-0.5,1-1v-9C24,11.4,23.5,11,23,11z M23,20h-5v-7h5V20z M20,2H2 C0.9,2,0,2.9,0,4v12c0,1.1,0.9,2,2,2h7v2H7v2h8v-2h-2v-2h2v-2H2V4h18v5h2V4C22,2.9,21.1,2,20,2z"/>
	    </g>
	    <g id="vida">
	      <path d="M5.5 22v-7.5H4V9c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2v5.5H9.5V22h-4zM18 22v-6h3l-2.54-7.63C18.18 7.55 17.42 7 16.56 7h-.12c-.86 0-1.63.55-1.9 1.37L12 16h3v6h3zM7.5 6c1.11 0 2-.89 2-2s-.89-2-2-2-2 .89-2 2 .89 2 2 2zm9 0c1.11 0 2-.89 2-2s-.89-2-2-2-2 .89-2 2 .89 2 2 2z"/>
	    </g>
	    <g id="estados">
	      <path d="M19.3,2.1L19.3,2.1L19.3,2.1c-0.2-0.1-0.4-0.2-0.6-0.2h-6.6c0,0-0.1,0-0.1,0c0,0,0,0,0,0h-0.5c-0.2,0-0.3,0.1-0.3,0.3v0.7 v1.7v1.2H5.3C5.1,5.8,4.9,5.9,4.7,6L2.5,8.1l2.2,2.1v0l0,0c0.2,0.1,0.4,0.2,0.6,0.2h5.8v9.7H9.5H8.7l-1.2,2h2h2.1h0.7h2.2h1.9 l-1.2-2h-0.6h-1.4V6.4h5.6c0.2,0,0.4-0.1,0.6-0.2l2.2-2.1L19.3,2.1z"/>
	    </g>
	    <g id="entretenimiento">
	      <path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm4.24 16L12 15.45 7.77 18l1.12-4.81-3.73-3.23 4.92-.42L12 5l1.92 4.53 4.92.42-3.73 3.23L16.23 18z"/>
	    </g>
	    <g id="deportes">
	      <path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M9.5,3.8l1.9,1.4V8l-3.1,2.2L5.7,9.4L4.9,7.1 C6,5.5,7.7,4.3,9.5,3.8z M5.4,10.3l2.8,0.9l1.1,3.5l-1.7,2.4l-2.4,0C4,15.7,3.4,13.9,3.4,12c0-0.1,0-0.2,0-0.2L5.4,10.3z M10.1,15.4 h3.7l1.7,2.4l-0.8,2.4c-0.9,0.3-1.8,0.5-2.8,0.5c-1,0-2-0.2-2.8-0.5l-0.8-2.4L10.1,15.4z M12.5,8V5.2l2-1.4c1.9,0.6,3.5,1.7,4.6,3.3 l-0.7,2.3l-2.7,0.9L12.5,8z M14.7,14.9l1.2-3.6l2.7-0.9l2,1.4c0,0.1,0,0.1,0,0.2c0,1.9-0.7,3.7-1.7,5.2l-2.5,0L14.7,14.9z"/>
	    </g>
	    <g id="economia">
	      <path d="M11 17h2v-1h1c.55 0 1-.45 1-1v-3c0-.55-.45-1-1-1h-3v-1h4V8h-2V7h-2v1h-1c-.55 0-1 .45-1 1v3c0 .55.45 1 1 1h3v1H9v2h2v1zm9-13H4c-1.11 0-1.99.89-1.99 2L2 18c0 1.11.89 2 2 2h16c1.11 0 2-.89 2-2V6c0-1.11-.89-2-2-2zm0 14H4V6h16v12z"/>
	    </g>
	    <g id="cultura">
	      <path d="M5 13.18v4L12 21l7-3.82v-4L12 17l-7-3.82zM12 3L1 9l11 6 9-4.91V17h2V9L12 3z"/>
	    </g>
	    <g id="nacional">
	      <path d="M20.5 3l-.16.03L15 5.1 9 3 3.36 4.9c-.21.07-.36.25-.36.48V20.5c0 .28.22.5.5.5l.16-.03L9 18.9l6 2.1 5.64-1.9c.21-.07.36-.25.36-.48V3.5c0-.28-.22-.5-.5-.5zM15 19l-6-2.11V5l6 2.11V19z"/>
	    </g>
	    <g id="opinion">
	      <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
	    </g>
	    <g id="cdmx">
	      <path d="M15 11V5l-3-3-3 3v2H3v14h18V11h-6zm-8 8H5v-2h2v2zm0-4H5v-2h2v2zm0-4H5V9h2v2zm6 8h-2v-2h2v2zm0-4h-2v-2h2v2zm0-4h-2V9h2v2zm0-4h-2V5h2v2zm6 12h-2v-2h2v2zm0-4h-2v-2h2v2z"/>
	    </g>
	    <g id="politica">
	      <path d="M4 10v7h3v-7H4zm6 0v7h3v-7h-3zM2 22h19v-3H2v3zm14-12v7h3v-7h-3zm-4.5-9L2 6v2h19V6l-9.5-5z"/>
	    </g>
	    <g id="trafico_">
	      <path d="M21.71 11.29l-9-9c-.39-.39-1.02-.39-1.41 0l-9 9c-.39.39-.39 1.02 0 1.41l9 9c.39.39 1.02.39 1.41 0l9-9c.39-.38.39-1.01 0-1.41zM14 14.5V12h-4v3H8v-4c0-.55.45-1 1-1h5V7.5l3.5 3.5-3.5 3.5z"/>
	     </g>
	     <g id="crimen">
	     	<path d="M18.92 6.01C18.72 5.42 18.16 5 17.5 5H15V3H9v2H6.5c-.66 0-1.21.42-1.42 1.01L3 12v8c0 .55.45 1 1 1h1c.55 0 1-.45 1-1v-1h12v1c0 .55.45 1 1 1h1c.55 0 1-.45 1-1v-8l-2.08-5.99zM6.5 16c-.83 0-1.5-.67-1.5-1.5S5.67 13 6.5 13s1.5.67 1.5 1.5S7.33 16 6.5 16zm11 0c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zM5 11l1.5-4.5h11L19 11H5z"/>
	     </g>
	     <g id="breaking">
	     	<path d="M7 2v11h3v9l7-12h-4l4-8z"/>
	     </g>
	     <g id="especiales">
	     	<path d="M18 2H6c-1.1 0-2 .9-2 2v16c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zM6 4h5v8l-2.5-1.5L6 12V4z"/>
	     </g>
	     <g id="videoteca">
	     	<path d="M10 8v8l5-4-5-4zm9-5H5c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm0 16H5V5h14v14z"/>
	     </g>
	     <g id="programacion">
	     	<path d="M18 4l2 4h-3l-2-4h-2l2 4h-3l-2-4H8l2 4H7L5 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V4h-4z"/>
	     </g>
	     <g id="about_tn">
	     	<path d="M11 17h2v-6h-2v6zm1-15C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zM11 9h2V7h-2v2z"/>
	     </g>
	     <g id="debate">
	     	<path d="M12 14c1.66 0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/>
	     </g>
	     <g id="clima">
	     	<path d="M6.76 4.84l-1.8-1.79-1.41 1.41 1.79 1.79 1.42-1.41zM4 10.5H1v2h3v-2zm9-9.95h-2V3.5h2V.55zm7.45 3.91l-1.41-1.41-1.79 1.79 1.41 1.41 1.79-1.79zm-3.21 13.7l1.79 1.8 1.41-1.41-1.8-1.79-1.4 1.4zM20 10.5v2h3v-2h-3zm-8-5c-3.31 0-6 2.69-6 6s2.69 6 6 6 6-2.69 6-6-2.69-6-6-6zm-1 16.95h2V19.5h-2v2.95zm-7.45-3.91l1.41 1.41 1.79-1.8-1.41-1.41-1.79 1.8z"/>
	     </g>
	     <g id="ecologia">
	     	<path d="M12 22c4.97 0 9-4.03 9-9-4.97 0-9 4.03-9 9zM5.6 10.25c0 1.38 1.12 2.5 2.5 2.5.53 0 1.01-.16 1.42-.44l-.02.19c0 1.38 1.12 2.5 2.5 2.5s2.5-1.12 2.5-2.5l-.02-.19c.4.28.89.44 1.42.44 1.38 0 2.5-1.12 2.5-2.5 0-1-.59-1.85-1.43-2.25.84-.4 1.43-1.25 1.43-2.25 0-1.38-1.12-2.5-2.5-2.5-.53 0-1.01.16-1.42.44l.02-.19C14.5 2.12 13.38 1 12 1S9.5 2.12 9.5 3.5l.02.19c-.4-.28-.89-.44-1.42-.44-1.38 0-2.5 1.12-2.5 2.5 0 1 .59 1.85 1.43 2.25-.84.4-1.43 1.25-1.43 2.25zM12 5.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5S9.5 9.38 9.5 8s1.12-2.5 2.5-2.5zM3 13c0 4.97 4.03 9 9 9 0-4.97-4.03-9-9-9z"/>
	     </g>
	     <g id="salud">
	     	<path d="M19 3H5c-1.1 0-1.99.9-1.99 2L3 19c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm-1 11h-4v4h-4v-4H6v-4h4V6h4v4h4v4z"/>
	     </g>
	     <g id="corrupcion">
	     	<path d="M22.52,12.2,13.38,6.74l1.15-2a.92.92,0,0,0-.33-1.23L10.26,1.13A1,1,0,0,0,9,1.46L6.31,6.07l-.53-.33a1,1,0,0,0-1.28.33L2.84,9a.92.92,0,0,0,.33,1.23l6.61,4a.91.91,0,0,0,1.28-.33l1.71-2.9a.92.92,0,0,0-.33-1.23l-.57-.33.61-1,9.14,5.47a.86.86,0,0,0,1.23-.33A.92.92,0,0,0,22.52,12.2Z"/>
	     	<path d="M15.63,17.29H2.84A1.81,1.81,0,0,0,1,19.1v2.09A1.81,1.81,0,0,0,2.84,23H15.63a1.81,1.81,0,0,0,1.81-1.81V19.1A1.81,1.81,0,0,0,15.63,17.29Z"/>
	     </g>
	     <g id="eeuu">
	     	<path d="M7,4.2V4H5V21H7V14c4.43,1.17,8.61-1.7,13.06-.16V4C15.61,2.49,11.43,5.37,7,4.2Zm4.49,2.74.11-.36.11.31.35-.07-.28.27.11.31-.28-.15-.28.26.11-.35L11.14,7ZM10.33,6l.11-.35.11.32.35,0-.28.25.11.32-.28-.17-.28.24.11-.34L10,6Zm0,2.16.11-.35.11.32.35,0-.28.25.11.32-.28-.17-.28.24.11-.34L10,8.19Zm-1-1,.11-.34.11.33.35,0-.28.22.11.33-.28-.2-.28.21.11-.33L9,7.16ZM8,5.88l.17-.5.17.56L8.91,6l-.45.28.17.55-.45-.39-.45.25.17-.5-.45-.42Zm.46,2.83-.28-.24-.28.16L8,8.31,7.73,8l.35.07.11-.32.11.35.35,0-.28.18Zm10.87,4.08c-4.18-.92-8,1.5-12.2.58v-.78c4.18.92,8-1.5,12.2-.58Zm0-1.49c-4.18-.92-8,1.5-12.2.58v-.75c4.18.92,8-1.5,12.2-.58Zm0-1.46c-4.18-.92-8,1.5-12.2.58V9.65c4.18.92,8-1.5,12.2-.58Zm0-1.48a13.08,13.08,0,0,0-6.24.32V7.86a13.08,13.08,0,0,1,6.24-.32Zm0-1.54a13.08,13.08,0,0,0-6.24.32V6.4a13.08,13.08,0,0,1,6.24-.32Zm0-1.46a13.08,13.08,0,0,0-6.24.32v-.9a13.07,13.07,0,0,1,6.24-.32Z"/>
	     </g>
	     <g id="planeta">
	     	<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-1 17.93c-3.95-.49-7-3.85-7-7.93 0-.62.08-1.21.21-1.79L9 15v1c0 1.1.9 2 2 2v1.93zm6.9-2.54c-.26-.81-1-1.39-1.9-1.39h-1v-3c0-.55-.45-1-1-1H8v-2h2c.55 0 1-.45 1-1V7h2c1.1 0 2-.9 2-2v-.41c2.93 1.19 5 4.06 5 7.41 0 2.08-.8 3.97-2.1 5.39z"/>
	     </g>
	     <g id="conflictos">
	     	<path d="M20.9,11c-0.5-4.2-3.8-7.5-7.9-7.9V1h-0.9h-0.7H11v2.1C6.8,3.5,3.5,6.8,3.1,11H1v1.1v0.7V13h2.1c0.5,4.2,3.8,7.5,7.9,7.9V23 h0.5h0.7H13v-2.1c4.2-0.5,7.5-3.8,7.9-7.9H23v-0.2v-0.7V11H20.9z M18.9,11h-3.1c-0.4-1.4-1.5-2.5-2.9-2.9V5.1 C16.1,5.5,18.5,7.9,18.9,11z M11,5.1v3.1C9.6,8.5,8.5,9.6,8.1,11H5.1C5.5,7.9,7.9,5.5,11,5.1z M5.1,13h3.1c0.4,1.4,1.5,2.5,2.9,2.9 v3.1C7.9,18.5,5.5,16.1,5.1,13z M13,18.9v-3.1c1.4-0.4,2.5-1.5,2.9-2.9h3.1C18.5,16.1,16.1,18.5,13,18.9z"/>
	     </g>
	     <g id="cultura_alt">
	     	<path d="M12 3c-4.97 0-9 4.03-9 9s4.03 9 9 9c.83 0 1.5-.67 1.5-1.5 0-.39-.15-.74-.39-1.01-.23-.26-.38-.61-.38-.99 0-.83.67-1.5 1.5-1.5H16c2.76 0 5-2.24 5-5 0-4.42-4.03-8-9-8zm-5.5 9c-.83 0-1.5-.67-1.5-1.5S5.67 9 6.5 9 8 9.67 8 10.5 7.33 12 6.5 12zm3-4C8.67 8 8 7.33 8 6.5S8.67 5 9.5 5s1.5.67 1.5 1.5S10.33 8 9.5 8zm5 0c-.83 0-1.5-.67-1.5-1.5S13.67 5 14.5 5s1.5.67 1.5 1.5S15.33 8 14.5 8zm3 4c-.83 0-1.5-.67-1.5-1.5S16.67 9 17.5 9s1.5.67 1.5 1.5-.67 1.5-1.5 1.5z"/>
	     </g>
	     <g id="search_icon">
	     	<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
	     </g>
	     <g id="programas_comp">
	     	<path d="M21 6h-7.59l3.29-3.29L16 2l-4 4-4-4-.71.71L10.59 6H3c-1.1 0-2 .89-2 2v12c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V8c0-1.11-.9-2-2-2zm0 14H3V8h18v12zM9 10v8l7-4z"/>
	     </g>
	     <g id="eleccioncoahuila2017">
		<path d="M47.81,110.42l15.3,68.23,12.77,11.24v40.76l-9,9.89v18s9.93,20,15,22.57,17.77,6.33,17.77,6.33v-19.9l11.66-5.32h35v10.24l12.93,11.18,22.25-1.27L193.25,295l11.58-5-1.09-25.31h17.52l4-13.8-27.86-8.32-17.73-40.9,15.2-20.53H211V161.85l-18.84-8.69v-5.64h20.07L221.47,124l11.4-4.41,8.87,12.36,10.13-1.42.33-.68-2.86-9.36L215.13,79.83l-11.4-29.19-34.19-38L139.15,5,118.88,8.79,102.42,21.56,97.36,53.33h-17l.23.17Z" style="fill: #333e48;"/>
	     </g>
	     <g id="eleccionedomex2017">
		<polygon points="232.24 141 232.24 179.55 259.83 198.83 274.19 198.83 285.33 174.83 268.52 141.75 268.52 113.78 291 94.13 268.99 58.6 245.52 57.09 226.22 34.41 182.57 72.21 149.41 16.27 120.73 1.15 90.53 19.29 72.4 52.55 65.42 93.37 37.27 146.29 37.27 170.48 1 200.72 1 221.51 21.4 221.51 21.4 253.26 42.94 253.26 33.12 268.56 51.25 291.15 79.97 248.72 124.56 248.72 135.89 228.31 147.23 228.31 157.05 245.88 168.1 233.88 175.57 173.65 175.57 127.39 189.17 125.12 189.17 95.64 202.77 93.37 202.77 120.59 232.24 141" style="fill: #333e48;"/>
	     </g>
	     <g id="eleccionnayarit2017">
		<path d="M247.61,165.41l-6.35-14-30.49-34.3,6.35-25.25L205,77.42H185.35l-1.27-25.25-20.33-6.75L147.23,56.5l-8.89-10.34L157.4,20.81,128.81,5H92.6L81.17,28.82l9.53,29.54h-26L52.08,73l6.2,3.55L76,135.09,81.85,185c29.47,26.52,29.47,26.43,29.47,26.43L73.83,273.29,101.18,285v1.57l19.22-17,17.23-1.27,22-14,19.24,21.6,12.79,1.27L218.34,295l5.1-29.22,12.72-10-8.25-14.45h14.61l5.4-14.29v-21l-22.39-17.79Z" transform="translate(-50.53 -4)" style="fill: #333e48;"/>
	     </g>
	  </defs>
	</svg>
<!--MAIN MENU-->
	<div class="overscreen" style="display:none">
		<div class="over_filler"></div>
		<div class="menu">
			<div class="menu_container">
				<nav>
				<div class="menu_section alternate">
					<pre style='display:none;'>Lunes a Viernes >> 6:20 >> 90 >> </pre><pre style='display:none;'>Lunes a Viernes >> 22:20 >> 30 >> </pre><pre style='display:none;'>Lunes a viernes >> 05:40 >> 40 >> </pre><pre style='display:none;'>Lunes a viernes >> 7:50 >> 60 >> </pre><pre style='display:none;'>Lunes a Viernes >> 14:20 >> 30 >> </pre>										<a href="/foro-tv/" rel="nofollow"><img class="menu_foro" src="http://noticieros.televisa.com/wp-content/themes/news/images/foro.png"></a>
				</div>
				<div class="menu_section">
										<a href="/programas-completos/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#programas_comp" /></svg> PROGRAMAS COMPLETOS</a>
					<a href="/breaking-news/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#breaking" /></svg> BREAKING NEWS</a>
					<a href="/especiales/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#especiales" /></svg> ESPECIALES</a>
				</div>
				<div class="menu_section">
					<a href="/programas/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#programacion" /></svg> PROGRAMACI&Oacute;N</a>
					<a href="/videos/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#videoteca" /></svg> VIDEOTECA</a>
				</div>
				<div class="menu_section">
					<a class="sectioner">TEMAS</a>
					<a href="/politica/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#politica" /></svg> POL&Iacute;TICA</a>
					<a href="/debates-entrevistas-opinion/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#debate" /></svg> DEBATES Y ENTREVISTAS</a>
					<a href="/crimen-y-seguridad/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#crimen" /></svg> CRIMEN Y SEGURIDAD</a>
					<a href="/conflictos-armados/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#conflictos" /></svg> CONFLICTOS ARMADOS</a>
					<a href="/corrupcion/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#corrupcion" /></svg> CORRUPCI&Oacute;N</a>
					<a href="/economia/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#economia" /></svg> ECONOM&Iacute;A</a>
					<a href="/entretenimiento-y-espectaculos/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#entretenimiento" /></svg> ENTRETENIMIENTO</a>
					<a href="/ciencia-y-tecnologia/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#tecnologia" /></svg> CIENCIA Y TECNOLOG&Iacute;A</a>
					<a href="/ecologia/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#ecologia" /></svg> ECOLOG&Iacute;A</a>
					<a href="/salud/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#salud" /></svg> SALUD</a>
					<a href="/arte-y-cultura/"  rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#cultura_alt" /></svg> ARTE Y CULTURA</a>
					<a href="/por-el-planeta/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#planeta" /></svg> POR EL PLANETA</a>
					<a href="/deportes/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#deportes" /></svg> DEPORTES</a>
				</div>
				<div class="menu_section">
					<a class="sectioner">REGIONES</a>
					<a href="/cdmx/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#cdmx" /></svg> CDMX</a>
					<a href="/nacional/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#nacional" /></svg> NACIONAL</a>
					<a href="/estados/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#estados" /></svg> ESTADOS</a>
					<a href="/internacional/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#internacional" /></svg> INTERNACIONAL</a>
					<a href="/eeuu/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#eeuu" /></svg> EE UU</a>
				</div>
				<div class="menu_section">
					<a class="sectioner">HERRAMIENTAS</a>
					<a href="/trafico/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#trafico_" /></svg> TR&Aacute;FICO</a>
					<a href="/clima-fenomenos-naturales/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#clima" /></svg> CLIMA</a>
					<span class="menu_search">
						<a class="over_search"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#search_icon" /></svg> BÚSQUEDA</a>
						<form role="search" method="get" id="searchform" class="searchform" action="http://noticieros.televisa.com/search-results/">
	<div>
		<label class="screen-reader-text" for="s">Buscar:</label>
		<input type="text" value="" name="q" id="s" style="overflow: hidden; width: 0px;">
		<input type="submit" id="searchsubmit" value="">
	</div>
</form>
					</span>
				</div>
				</nav>
				<div class="menu_section">
					<a href="http://noticieros.televisa.com/acerca-noticieros-televisa/" rel="nofollow"><svg class="icon" width="24" height="24" viewBox="0 0 24 24"><use xlink:href="#about_tn" /></svg> ACERCA DE TELEVISA.NEWS</a>
				</div>
				<div class="menu_section social">
					<a class="sectioner">NOTICIEROS TELEVISA</a>
					<a class="fb" href="https://www.facebook.com/NoticierosTelevisacom/" target="_blank"></a>
					<a class="tw" href="https://twitter.com/ntelevisa_com" target="_blank"></a>
					<a class="yt" href="https://www.youtube.com/noticierostelevisa" target="_blank"></a>
					<a class="ig" href="https://www.instagram.com/noticierostelevisa/" target="_blank"></a>
					<a class="md" href="https://medium.com/panorama-noticieros" target="_blank"></a>
				</div>
				<div class="menu_section social">
					<a class="sectioner">FOROtv</a>
					<a class="fb" href="https://www.facebook.com/FOROtv/" target="_blank"></a>
					<a class="tw" href="https://twitter.com/Foro_TV/" target="_blank"></a>
					<a class="sc" href="https://www.snapchat.com/add/forotv/" target="_blank"></a>
					<a class="md" href="https://medium.com/opini%C3%B3n-con-foro/" target="_blank"></a>
				</div>
				<div class="fmobile menu_section">
										<img src="http://noticieros.televisa.com/wp-content/themes/news/images/noticieros.png" alt= "noticieros.com">
					<a href="http://www.televisa.com/politicaprivacidad/" rel="nofollow" target="_blank">Pol&iacute;ticas de Privacidad</a>
					<a href="http://www.televisa.com/conveniousuario/" rel="nofollow" target="_blank">T&eacute;rminos y condiciones</a>
					<p>&copy; Noticieros Televisa</p>
				</div>
			</div>
		</div>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007342847178347099752:oqkmjlfujns"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticieros.televisa.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://noticieros.televisa.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://noticieros.televisa.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'122374258',post:'815225',tz:'-6',srv:'noticieros.televisa.com'} ]);
	_stq.push([ 'clickTrackerInit', '122374258', '815225' ]);
</script>

	</body>
</html>

